
<!DOCTYPE html>
<html class="page-article page-hero" lang="sk" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;autobild&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;sticker_article_m&quot;:{&quot;map&quot;:&quot;mobileOnlyArSTC&quot;,&quot;size&quot;:[[990,90],[990,200],[990,250],[970,90],[970,250],[728,200],[728,90],[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;},&quot;interstitial_d&quot;:{&quot;map&quot;:&quot;desktopOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;},&quot;interstitial_m&quot;:{&quot;map&quot;:&quot;mobileOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;autobild&quot;,&quot;unit_section&quot;:&quot;other&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;4208f5b9-db71-407c-9ff5-bb5e25848cd4&quot;},&quot;assets_version&quot;:&quot;4.426\n&quot;,&quot;authors&quot;:[&quot;Redakcia Auto Bild&quot;],&quot;category&quot;:&quot;&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/autobild-2.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;4208f5b9-db71-407c-9ff5-bb5e25848cd4&quot;,&quot;src&quot;:&quot;\/\/autobild-2.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;,&quot;cookie&quot;:&quot;donCookie_pluska.sk&quot;,&quot;cookieEnabled&quot;:true},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;B3M7WWM63Eu9TAsN0eYbhcV3nO8BOVheWHqA_5___3P.B7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-583TWZW&quot;,&quot;site&quot;:&quot;autobild&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;headerHeight&quot;:60,&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;brand&quot;:&quot;autobild&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:251},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;article_sticker&quot;:&quot;1178500&quot;,&quot;gallery_sticker&quot;:&quot;1178441&quot;,&quot;gallery_top&quot;:&quot;1178496&quot;,&quot;videoad&quot;:&quot;1178511&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;article_sticker&quot;:&quot;23044598&quot;,&quot;gallery_sticker&quot;:&quot;23044591&quot;,&quot;gallery_top&quot;:&quot;23044587&quot;,&quot;videoad&quot;:&quot;23044566&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;etarget&quot;:{&quot;country&quot;:1,&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;correction&quot;:0.85,&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;zone&quot;:{&quot;article_sticker&quot;:&quot;2190916&quot;,&quot;gallery_sticker&quot;:&quot;2190912&quot;,&quot;gallery_top&quot;:&quot;2190910&quot;,&quot;videoad&quot;:&quot;2190914&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}}},&quot;rubric&quot;:{&quot;slug&quot;:&quot;zaujimavosti&quot;},&quot;sentry&quot;:{&quot;enabled&quot;:false,&quot;publicKey&quot;:null,&quot;id&quot;:null,&quot;tracesSampleRate&quot;:null},&quot;site&quot;:&quot;autobild&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;e0ff8811-5170-491d-a406-c3893ca61180&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://autobild.pluska.sk/zaujimavosti/top10-najzaujimavejsich-motorov-v8-historii-toto-su-osmicky-ktore-nezabudneme">
<meta name="facebook-domain-verification" content="gbf71vevujgeo4xx7lkpuxd9roj04k" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://autobild.pluska.sk/zaujimavosti/top10-najzaujimavejsich-motorov-v8-historii-toto-su-osmicky-ktore-nezabudneme">
<title>TOP10 najzaujímavejších motorov V8 v histórii     </title>
<meta name="description" content="Niektoré z nich vznikli úplnou náhodou a dokázali veci, o ktorých sa môže dnešným automobilom iba snívať. ">
<meta property="eagleDocumentId" content="4208f5b9-db71-407c-9ff5-bb5e25848cd4">
<meta name="keywords" content="motor,motoristi">
<meta property="article:section" content="Zaujímavosti">
<meta property="article:published_time" content="2021-10-28T14:03:14+02:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2021-10-28T14:03:14+02:00">
<meta property="og:title" content="TOP10 najzaujímavejších motorov V8 v histórii: Toto sú osmičky, na ktoré nezabudneme">
<meta property="og:description" content="Niektoré z nich vznikli úplnou náhodou a dokázali veci, o ktorých sa môže dnešným automobilom iba snívať. ">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/d08b4221-8e0e-4a03-b948-6316d4a3a520_phpnabfif.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://autobild.pluska.sk/zaujimavosti/top10-najzaujimavejsich-motorov-v8-historii-toto-su-osmicky-ktore-nezabudneme",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://autobild.pluska.sk/zaujimavosti/top10-najzaujimavejsich-motorov-v8-historii-toto-su-osmicky-ktore-nezabudneme"
        },
        "headline": "TOP10 najzaujímavejších motorov V8 v histórii     ",
        "datePublished": "2021-10-28T14:03:14+02:00",
        "dateModified": "2021-10-28T14:03:14+02:00",
        "description": "Niektoré z nich vznikli úplnou náhodou a dokázali veci, o ktorých sa môže dnešným automobilom iba snívať. ",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Redakcia Auto Bild"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://autobild.pluska.sk",
            "name": "AutoBild.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/d08b4221-8e0e-4a03-b948-6316d4a3a520_phpnabfif.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/autobild/favicons/favicon.ico">
<link rel="icon" href="/images/autobild/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/autobild/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/autobild/main.css?v=4.426
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/autobild/main.css?v=4.426
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/autobild/app.js?v=4.426
"></script>
<script>
            // FALLBACK
            var nmh = {};
            nmh.variables = {
                'itm' : {
                    'site': 'autobild',
                    'template': 'article',
                    'area': 'floating'
                }
            };
            nmh.ads = {
                'topic': 'correct',
                'site': 'autobild',
                'area': 'floating',
                'keywords': 'none',
                'template': 'article'
            };
            nmh.notificationDate = '2021-11-04_00:32';
        </script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-583TWZW" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="banner-sticker-top">
<gpt-slot data-close="true" data-size="sticker_article_m" data-module="ads" data-position="article_sticker"></gpt-slot>
</div>
<site-header class="site-header" data-itm="menu">
<div class="nav-wrapper">
<a href="/" class="logo" title="Autobild">
<img src="/images/autobild/logo.svg" alt="Autobild Slovensko">
</a>
<nav>
<ul>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="testy" data-module="itmParams">
<a href="/r/testy">Testy</a>
</itm-params>
</li>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="novinky" data-module="itmParams">
<a href="/r/novinky">Novinky</a>
</itm-params>
</li>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="poradca" data-module="itmParams">
<a href="/r/poradca">Poradca</a>
</itm-params>
</li>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="zaujimavosti" data-module="itmParams">
<a href="/r/zaujimavosti">Zaujímavosti</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="start-stop" data-module="itmParams">
<a href="/r/start-stop">
<img class="svg" src="/images/autobild/badge-start-stop.svg" alt="Badge start-stop">
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy">
<img class="svg" src="/images/autobild/badge-quiz.svg" alt="Badge testy">
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory">
<img class="svg" src="/images/autobild/badge-photostory.svg" alt="Badge photostory">
</a>
</itm-params>
</li>
</ul>
</nav>
<div class="controls">
<div class="control-wrapper">
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
Vyhľadávanie
</button-toggle-search>
</div>
<div class="control-wrapper">
<a href="https://www.instagram.com/autobildsk/?hl=sk" rel="noopener" class="controls-btn">
<svg aria-label="instagram">
<use xlink:href="#icon-instagram" href="#icon-instagram"></use>
</svg>
<span class="text">instagram</span>
</a>
</div>
<div class="control-wrapper">
<a href="https://www.facebook.com/AutoBildSlovensko/" rel="noopener" class="controls-btn">
<svg aria-label="facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="text">facebook</span>
</a>
</div>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="menu">
<use xlink:href="#icon-menu-toggle" href="#icon-menu-toggle"></use>
</svg>
</button-toggle-drawer>
</div>
<div class="nav-wrapper-scroll">
<div class="info">
<p>TOP10 najzaujímavejších motorov V8 v histórii: Toto sú osmičky, na ktoré nezabudneme</p>
</div>
<button-facebook-share data-href="https://autobild.pluska.sk/zaujimavosti/top10-najzaujimavejsich-motorov-v8-historii-toto-su-osmicky-ktore-nezabudneme" data-module="buttonFacebookShare" role="button">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="label">Zdieľaj článok</span>

</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="4208f5b9-db71-407c-9ff5-bb5e25848cd4"></span>)
</div>
</button-disqus>
<nav>
<ul>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="start-stop" data-module="itmParams">
<a href="/r/start-stop">
<img class="svg" src="/images/autobild/badge-start-stop.svg" alt="Badge start-stop">
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy">
<img class="svg" src="/images/autobild/badge-quiz.svg" alt="Badge testy">
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory">
<img class="svg" src="/images/autobild/badge-photostory.svg" alt="Badge photostory">
</a>
</itm-params>
</li>
</ul>
</nav>
</div>
<div class="drawer">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
Zatvoriť
<svg aria-label="close">
<use xlink:href="#icon-close" href="#icon-close"></use>
</svg>
</button-toggle-drawer>
<nav>
<ul>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="testy" data-module="itmParams">
<a href="/r/testy">Testy</a>
</itm-params>
</li>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="novinky" data-module="itmParams">
<a href="/r/novinky">Novinky</a>
</itm-params>
</li>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="poradca" data-module="itmParams">
<a href="/r/poradca">Poradca</a>
</itm-params>
</li>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="zaujimavosti" data-module="itmParams">
<a href="/r/zaujimavosti">Zaujímavosti</a>
</itm-params>
</li>
</ul>
</nav>
<div class="menu-quote">
<img src="/images/autobild/mobile-menu-quote.svg" alt="Mobile menu quote">
</div>
<form-search data-module="formSearch">
<form>
<input maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search">
<div class="button-wrapper">
<button type="submit" class="btn btn__lg btn__gradient-red">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<span>Vyhľadať</span>
</button>
</div>

</form>
</form-search>
<ul class="badges">
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="start-stop" data-module="itmParams">
<a href="/r/start-stop">
<img class="svg" src="/images/autobild/badge-start-stop.svg" alt="Badge start-stop">
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy">
<img class="svg" src="/images/autobild/badge-quiz.svg" alt="Badge testy">
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory">
<img class="svg" src="/images/autobild/badge-photostory.svg" alt="Badge photostory">
</a>
</itm-params>
</li>
</ul>
<div class="controls">
<div class="control-wrapper">
<a href="https://www.instagram.com/autobildsk/?hl=sk" rel="noopener" class="controls-btn">
<svg aria-label="instagram">
<use xlink:href="#icon-instagram" href="#icon-instagram"></use>
</svg>
<span class="text">instagram</span>
</a>
</div>
<div class="control-wrapper">
<a href="https://www.facebook.com/AutoBildSlovensko/" rel="noopener" class="controls-btn">
<svg aria-label="facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="text">facebook</span>
</a>
</div>
</div>
</div>
</site-header>
<section class="search-modal">
<div class="search-content">
<div class="headline">
<h3 class="h">Vyhľadávanie</h3>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Zatvoriť vyhľadávanie">
<use xlink:href="#icon-close" href="#icon-close"></use>
</svg>
Zatvoriť
</button-toggle-search>
</div>
<form-search data-module="formSearch">
<form>
<input maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search">
<div class="button-wrapper">
<button type="submit" class="btn btn__lg btn__gradient-red">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<span>Vyhľadať</span>
</button>
</div>
</form>
</form-search>
<div class="popular">
<span class="heading">Top vyhľadávané: </span><a href="">Abarth</a>, <a href="">Acura</a>, <a href="">Alfa Romeo</a>, <a href="">Alpina</a>, <a href="">Alpine</a>, <a href="">Aston Martin</a>, <a href="">Audi Avia</a>, <a href="">Bentley</a>, <a href="">BMW</a>, <a href="">Bugatti</a>, <a href="">Buick</a>, <a href="">Cadillac</a>, <a href="">Caterham Chery</a>, <a href="">Chevrolet Chrysler</a>, <a href="">Citroën</a>, <a href="">Dacia</a>, <a href="">Daewoo</a>, <a href="">DAF</a>, <a href="">Daihatsu</a>, <a href="">Dodge</a>, <a href="">DS</a>, <a href="">Ducati</a>, <a href="">Ferrari</a>, <a href="">Fiat</a>
</div>
</div>
</section>
<div class="site-content">
<div class="banner banner--leaderboard-wrapper">
 <div class="banner banner--leaderboard banner--leaderboard-top banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot>
</div>
</div>
<div class="hero">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/gal/zaujimavosti/top10-najzaujimavejsich-motorov-v8-historii-toto-su-osmicky-ktore-nezabudneme">
<div class="hero-overlay"></div>
<div class="image aspect-ratio aspect-ratio__7--16x9 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/d08b4221-8e0e-4a03-b948-6316d4a3a520_phpnabfif.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d08b4221-8e0e-4a03-b948-6316d4a3a520_phpnabfif.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d08b4221-8e0e-4a03-b948-6316d4a3a520_phpnabfif.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d08b4221-8e0e-4a03-b948-6316d4a3a520_phpnabfif.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d08b4221-8e0e-4a03-b948-6316d4a3a520_phpnabfif.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d08b4221-8e0e-4a03-b948-6316d4a3a520_phpnabfif.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d08b4221-8e0e-4a03-b948-6316d4a3a520_phpnabfif.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d08b4221-8e0e-4a03-b948-6316d4a3a520_phpnabfif.jpg/1920/1080 1920w" media="(min-width:48em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/d08b4221-8e0e-4a03-b948-6316d4a3a520_phpnabfif.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d08b4221-8e0e-4a03-b948-6316d4a3a520_phpnabfif.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d08b4221-8e0e-4a03-b948-6316d4a3a520_phpnabfif.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d08b4221-8e0e-4a03-b948-6316d4a3a520_phpnabfif.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d08b4221-8e0e-4a03-b948-6316d4a3a520_phpnabfif.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d08b4221-8e0e-4a03-b948-6316d4a3a520_phpnabfif.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d08b4221-8e0e-4a03-b948-6316d4a3a520_phpnabfif.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d08b4221-8e0e-4a03-b948-6316d4a3a520_phpnabfif.jpg/1920/1080 1920w" media="(min-width:48em)"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="d08b4221-8e0e-4a03-b948-6316d4a3a520_phpnabfif.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d08b4221-8e0e-4a03-b948-6316d4a3a520_phpnabfif.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d08b4221-8e0e-4a03-b948-6316d4a3a520_phpnabfif.jpg/100/100 100w,https://dam.nmhmedia.sk/image/d08b4221-8e0e-4a03-b948-6316d4a3a520_phpnabfif.jpg/200/200 200w,https://dam.nmhmedia.sk/image/d08b4221-8e0e-4a03-b948-6316d4a3a520_phpnabfif.jpg/400/400 400w,https://dam.nmhmedia.sk/image/d08b4221-8e0e-4a03-b948-6316d4a3a520_phpnabfif.jpg/600/600 600w,https://dam.nmhmedia.sk/image/d08b4221-8e0e-4a03-b948-6316d4a3a520_phpnabfif.jpg/800/800 800w,https://dam.nmhmedia.sk/image/d08b4221-8e0e-4a03-b948-6316d4a3a520_phpnabfif.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ilustračná foto."></picture></div>
</a>
</itm-params>
<div class="hero-content">
<div class="author">
<div class="photo">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/100/100 100w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/200/200 200w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/400/400 400w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/600/600 600w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/800/800 800w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Redakcia Auto Bild"></div></div>
</div>
<div class="name">
<span data-don="article_author">Redakcia Auto Bild</span>
</div>
</div>
<h1 class="heading" data-don="article_title">
<span class="meta-info">
<a class="link" href="/r/zaujimavosti">
Zaujímavosti
</a>
</span>
TOP10 najzaujímavejších motorov V8 v histórii: Toto sú osmičky, na ktoré nezabudneme
</h1>
</div>
<div class="source">
Foto: Lexus
</div>
</div>
<div class="grid grid-with-sidebar">
<main class="grid-content">
<article class="article" data-id="4208f5b9-db71-407c-9ff5-bb5e25848cd4">
<header class="article-header">
<div class="banner banner--300 mobile banner-mobile banner-sticker-top-listener">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot>
</div>
<p data-don="article_perex" class="perex">
<span class="datetime datetime-default"><span class="datetime-day-month">28.10.</span>&nbsp;<span class="datetime-time">14:00</span></span>
Niektoré z nich vznikli úplnou náhodou a dokázali veci, o ktorých sa môže dnešným automobilom iba snívať.
</p>
</header>
<div class="article-body" data-don="article_body">
<p>Kto vie, prečo sú ľudia osemvalcovými motormi takí posadnutí. Radové šesťvalce majú predsa hladší chod, štvorvalce sú cenovo úplne iná kategória a<strong> keby sme chceli byť príliš nároční, možno by sme pokukávali po V12</strong>, ktorá poskytuje autám nielen viac výkonu, ale aj rovnváhy. A predsa je V8 motor, o ktorom sníva deväť z desiatich automobilových nadšencov.&nbsp;</p>
<h3>Rolls-Royce-Bentley série L</h3>
<p>Séria L je skutočným motorom Rolls-Royce ešte z&nbsp;čias, keď bolo Bentley sesterskou značkou. Všetci znalci britskej značky by mali poznať výraz „šesť a&nbsp;trištvrte“, pretože <strong>takéto označenie nesie motor, ktorý sa s&nbsp;nespočetnými úpravami vyrábal viac ako 60 rokov</strong>. Inžinieri v&nbsp;roku 1952 dostali celkom nevšednú úlohu – musia vytvoriť náhradu za vtedajší šesťvalec, no V8 nesmie vážiť viac, nesmie byť drahšia, ale musí mať aspoň o&nbsp;50 % vyšší výkon. A&nbsp;musí sa zmestiť do rovnakého priestoru.</p>
<figure class="figure">
<div class="figure__image">
<itm-params data-itm-module="figure_image" data-module="itmParams">
<a href="https://autobild.pluska.sk/gal/zaujimavosti/top10-najzaujimavejsich-motorov-v8-historii-toto-su-osmicky-ktore-nezabudneme/2">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/0a1f851e-eb1d-4f3c-889c-6434ead94366_phpcmacob.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/0a1f851e-eb1d-4f3c-889c-6434ead94366_phpcmacob.jpg/288/0 288w,https://dam.nmhmedia.sk/image/0a1f851e-eb1d-4f3c-889c-6434ead94366_phpcmacob.jpg/448/0 448w,https://dam.nmhmedia.sk/image/0a1f851e-eb1d-4f3c-889c-6434ead94366_phpcmacob.jpg/608/0 608w,https://dam.nmhmedia.sk/image/0a1f851e-eb1d-4f3c-889c-6434ead94366_phpcmacob.jpg/800/0 800w,https://dam.nmhmedia.sk/image/0a1f851e-eb1d-4f3c-889c-6434ead94366_phpcmacob.jpg/992/0 992w,https://dam.nmhmedia.sk/image/0a1f851e-eb1d-4f3c-889c-6434ead94366_phpcmacob.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Ilustračná foto.">
</a>
</itm-params>
</div>
<figcaption class="figure__caption">
<div>
Ilustračná foto.
</div>
<div class="figure__attribution">
Zdroj: Rolls-Royce
</div>
</figcaption>
</figure>
<p>Spočiatku bol jeho objem 6,2 litra, no v&nbsp;roku 1970 sa mu s&nbsp;ďalšou úpravou zvýšil na 6&nbsp;750 kubických centimetrov (odtiaľ tých šesť a&nbsp;trištvrte). Tento agregát mal taký tichý chod, že sa <strong>stal legendou Rolls-Roycov, v&nbsp;ktorých boli najhlasnejším komponentom hodiny</strong>. Dnes tento agregát odpočíva v&nbsp;pomyselnom motoristickom nebi, pretože 4. júna 2020 bol namontovaný posledný z&nbsp;36&nbsp;000 exemplárov. S&nbsp;takouto labuťou piesňou odchádza z&nbsp;trhu málokto.</p>
<article-ad data-module="articleAd">
<div class="banner banner--article-ad hidden banner-desktop">
<gpt-slot data-close="false" data-size="videoad_d" data-module="ads" data-position="videoad"></gpt-slot>
</div>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot>
</div>
</article-ad>
<div class="pagination">
<div class="pagination__control pagination--first">
<svg aria-hidden="true">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</div>
<div class="pagination__current">
1/10
</div>
<a href="/zaujimavosti/top10-najzaujimavejsich-motorov-v8-historii-toto-su-osmicky-ktore-nezabudneme/2" class="pagination__control ">
<svg aria-label="ďalšia strana">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</a>
</div>
</div>
<footer class="article-footer">
<div class="author">
<div class="photo">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/100/100 100w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/200/200 200w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/400/400 400w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/600/600 600w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/800/800 800w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Redakcia Auto Bild"></div></div>
</div>
<div class="name">
<span data-don="article_author">Redakcia Auto Bild</span>
</div>
</div>
<div class="buttons">
<button-facebook-share data-href="https://autobild.pluska.sk/zaujimavosti/top10-najzaujimavejsich-motorov-v8-historii-toto-su-osmicky-ktore-nezabudneme" data-module="buttonFacebookShare" role="button">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="label">Zdieľaj článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="4208f5b9-db71-407c-9ff5-bb5e25848cd4"></span>)
</div>
</button-disqus>
</div>
<div class="social-bar">
<div class="social-bar-mobile">
<button-facebook-share data-href="https://autobild.pluska.sk/zaujimavosti/top10-najzaujimavejsich-motorov-v8-historii-toto-su-osmicky-ktore-nezabudneme" data-module="buttonFacebookShare" role="button">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="label">Zdieľaj článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="4208f5b9-db71-407c-9ff5-bb5e25848cd4"></span>)
</div>
</button-disqus>
</div>
</div>
</footer>
</article>
<div class="articles-related">
<h2 class="heading">
Súvisiace články
</h2>
<ul class="items">
<li class="item">
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="1" data-module="itmParams">
<a href="https://autobild.pluska.sk/zaujimavosti/top-10-automobilov-najkrajsim-interierom-roka-2021-vkusna-kabina-nemusi-byt-len-premiova"> TOP 10 automobilov s najkrajším interiérom roka 2021: Vkusná kabína nemusí byť len prémiová</a>
</itm-params>
</li>
<li class="item">
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="2" data-module="itmParams">
<a href="https://autobild.pluska.sk/zaujimavosti/zlodeji-dnes-poluju-suv-tychto-11-aut-nemecku-roku-2020-kradlo-najviac">Zlodeji dnes poľujú po SUV: Týchto 11 áut sa v Nemecku v roku 2020 kradlo najviac</a>
</itm-params>
</li>
<li class="item">
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="3" data-module="itmParams">
<a href="https://autobild.pluska.sk/fotostory/udaje-skutocnom-dojazde-spotrebe-najmodernejsich-elektromobilov-toto-ukazal-realny-test">Údaje o skutočnom dojazde a spotrebe najmodernejších elektromobilov: Toto ukázal reálny test</a>
</itm-params>
</li>
</ul>
</div>
<div class="sticky">
<div class="banner banner--smallleaderboard banner-desktop">
<gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot>
</div>
<section class="articles-don"></section>
</div>
</main>
<div class="grid-full promo">
<div class="promo-box">
<h2 class="section-heading">Video</h2>
<div class="promo-box-content">
<video-livebox data-module="videoLivebox">
<div class="video-main" data-video="Adip6M8N-nE" data-position="promo" data-site="autobild" data-title="Ostré Bugatti dostupné pre každého? Vďaka spolupráci s Gillette je to reálne" data-rubric="Video"></div>
</video-livebox>
<ul class="list">
<li class="item">
<a class="image-wrapper" href="https://autobild.pluska.sk/video/citroen-predstavuje-c5-x-novou-vlajkovou-lodou-stalo-plug-in-hybridne-suv-2" style="display: block;">
<div data-videoid="37692" data-position="promo" data-site="autobild" data-title="Citröen predstavuje C5 X – novou vlajkovou loďou sa stalo plug-in hybridné SUV" data-rubric="Video">
<div class="video-icon"></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/264fa73b-4cae-436e-8ba6-d97c1bdba287_dam-urlkjbjnj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/264fa73b-4cae-436e-8ba6-d97c1bdba287_dam-urlkjbjnj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/264fa73b-4cae-436e-8ba6-d97c1bdba287_dam-urlkjbjnj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/264fa73b-4cae-436e-8ba6-d97c1bdba287_dam-urlkjbjnj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/264fa73b-4cae-436e-8ba6-d97c1bdba287_dam-urlkjbjnj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/264fa73b-4cae-436e-8ba6-d97c1bdba287_dam-urlkjbjnj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/264fa73b-4cae-436e-8ba6-d97c1bdba287_dam-urlkjbjnj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/264fa73b-4cae-436e-8ba6-d97c1bdba287_dam-urlkjbjnj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/264fa73b-4cae-436e-8ba6-d97c1bdba287_dam-urlkjbjnj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Citröen predstavuje C5 X – novou vlajkovou loďou sa stalo plug-in hybridné SUV"></div></div>
</div>
</a>
<div class="text">
<a href="https://autobild.pluska.sk/r/video" class="rubric">Video</a>
<a href="https://autobild.pluska.sk/video/citroen-predstavuje-c5-x-novou-vlajkovou-lodou-stalo-plug-in-hybridne-suv-2" class="heading">
<h2 class="h">Citröen predstavuje C5 X – novou vlajkovou loďou sa stalo plug-in hybridné SUV</h2>
</a>
</div>
</li>
<li class="item">
<a class="image-wrapper" href="https://autobild.pluska.sk/video/koncept-cupra-urbanrebel-buducnost-je-kompaktna-elektricka" style="display: block;">
<div data-videoid="45078" data-position="promo" data-site="autobild" data-title="Koncept Cupra UrbanRebel: budúcnosť je kompaktná a elektrická" data-rubric="Video">
<div class="video-icon"></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b286af4a-626d-4d7f-b5c6-75370216419d_dam-urlonkhmj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b286af4a-626d-4d7f-b5c6-75370216419d_dam-urlonkhmj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b286af4a-626d-4d7f-b5c6-75370216419d_dam-urlonkhmj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b286af4a-626d-4d7f-b5c6-75370216419d_dam-urlonkhmj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b286af4a-626d-4d7f-b5c6-75370216419d_dam-urlonkhmj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b286af4a-626d-4d7f-b5c6-75370216419d_dam-urlonkhmj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b286af4a-626d-4d7f-b5c6-75370216419d_dam-urlonkhmj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b286af4a-626d-4d7f-b5c6-75370216419d_dam-urlonkhmj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b286af4a-626d-4d7f-b5c6-75370216419d_dam-urlonkhmj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Koncept Cupra UrbanRebel: budúcnosť je kompaktná a elektrická"></div></div>
</div>
</a>
<div class="text">
<a href="https://autobild.pluska.sk/r/video" class="rubric">Video</a>
<a href="https://autobild.pluska.sk/video/koncept-cupra-urbanrebel-buducnost-je-kompaktna-elektricka" class="heading">
<h2 class="h">Koncept Cupra UrbanRebel: budúcnosť je kompaktná a elektrická</h2>
</a>
</div>
</li>
<li class="item">
<a class="image-wrapper" href="https://autobild.pluska.sk/video/nova-kia-sportage-videu-com-vynika-pycha-zilinskej-automobilky" style="display: block;">
<div data-videoid="44587" data-position="promo" data-site="autobild" data-title="Nová Kia Sportage na videu: V čom vyniká pýcha žilinskej automobilky?" data-rubric="Video">
<div class="video-icon"></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e2e340e7-bc23-4424-a70e-28182ef2790b_dam-urlfblcja.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e2e340e7-bc23-4424-a70e-28182ef2790b_dam-urlfblcja.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e2e340e7-bc23-4424-a70e-28182ef2790b_dam-urlfblcja.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e2e340e7-bc23-4424-a70e-28182ef2790b_dam-urlfblcja.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e2e340e7-bc23-4424-a70e-28182ef2790b_dam-urlfblcja.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e2e340e7-bc23-4424-a70e-28182ef2790b_dam-urlfblcja.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e2e340e7-bc23-4424-a70e-28182ef2790b_dam-urlfblcja.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e2e340e7-bc23-4424-a70e-28182ef2790b_dam-urlfblcja.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e2e340e7-bc23-4424-a70e-28182ef2790b_dam-urlfblcja.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nová Kia Sportage na videu: V čom vyniká pýcha žilinskej automobilky?"></div></div>
</div>
</a>
<div class="text">
<a href="https://autobild.pluska.sk/r/video" class="rubric">Video</a>
<a href="https://autobild.pluska.sk/video/nova-kia-sportage-videu-com-vynika-pycha-zilinskej-automobilky" class="heading">
<h2 class="h">Nová Kia Sportage na videu: V čom vyniká pýcha žilinskej automobilky?</h2>
</a>
</div>
</li>
</ul>
</div>
</div>
</div>
<section class="grid-content-strossle">
<disqus-thread data-module="disqus" data-visible="false" id="disqus">
<div class="disqus" id="disqus_thread"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot>
</div>
</section>
<aside class="grid-sidebar">
 <div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot>
</div>
<articles-read class="articles-read" data-module="articlesRead"></articles-read>
<section class="articles-popular">
<header class="header">
<h6 class="h">Populárne z webu</h6>
</header>
<div class="list">
<article-tile class="article-tile " data-itm-module="popularne_z_webu" data-itm-position="1" data-id="27491264-5c3f-42d1-8799-b13ee2ae09ab" data-module="articleTile">
<a href="https://autobild.pluska.sk/poradca/ked-pocas-jazdy-telefonujete-posielate-spravy-nezvysuje-len-riziko-nehody-ale-spotreba" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/9e9a6f0c-f903-4e38-94a5-27de3a417ec7_phpcfphoe.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/9e9a6f0c-f903-4e38-94a5-27de3a417ec7_phpcfphoe.jpg/160/90 160w,https://dam.nmhmedia.sk/image/9e9a6f0c-f903-4e38-94a5-27de3a417ec7_phpcfphoe.jpg/320/180 320w,https://dam.nmhmedia.sk/image/9e9a6f0c-f903-4e38-94a5-27de3a417ec7_phpcfphoe.jpg/480/270 480w,https://dam.nmhmedia.sk/image/9e9a6f0c-f903-4e38-94a5-27de3a417ec7_phpcfphoe.jpg/640/360 640w,https://dam.nmhmedia.sk/image/9e9a6f0c-f903-4e38-94a5-27de3a417ec7_phpcfphoe.jpg/800/450 800w,https://dam.nmhmedia.sk/image/9e9a6f0c-f903-4e38-94a5-27de3a417ec7_phpcfphoe.jpg/960/540 960w,https://dam.nmhmedia.sk/image/9e9a6f0c-f903-4e38-94a5-27de3a417ec7_phpcfphoe.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/9e9a6f0c-f903-4e38-94a5-27de3a417ec7_phpcfphoe.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ilustračná foto."></div></div>
</a>
<div class="article-tile__text">
<span class="meta">
<a class="meta__item meta__item--rubric" href="https://autobild.pluska.sk/r/poradca">
Poradca
</a>
</span>
<a class="heading" href="https://autobild.pluska.sk/poradca/ked-pocas-jazdy-telefonujete-posielate-spravy-nezvysuje-len-riziko-nehody-ale-spotreba">
<h2 class="h">Keď počas jazdy telefonujete a posielate správy, nezvyšuje sa len riziko nehody, ale i spotreba</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile " data-itm-module="popularne_z_webu" data-itm-position="2" data-id="d088c615-ef32-45fd-9ecf-00358dc897cc" data-module="articleTile">
<a href="https://autobild.pluska.sk/testy/test-lada-niva-travel-vynika-najma-terene-toto-su-jej-silne-slabe-stranky" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ccb22486-fa09-43a1-b119-d77d9706af50_phpngkoef.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ccb22486-fa09-43a1-b119-d77d9706af50_phpngkoef.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ccb22486-fa09-43a1-b119-d77d9706af50_phpngkoef.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ccb22486-fa09-43a1-b119-d77d9706af50_phpngkoef.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ccb22486-fa09-43a1-b119-d77d9706af50_phpngkoef.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ccb22486-fa09-43a1-b119-d77d9706af50_phpngkoef.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ccb22486-fa09-43a1-b119-d77d9706af50_phpngkoef.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ccb22486-fa09-43a1-b119-d77d9706af50_phpngkoef.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ccb22486-fa09-43a1-b119-d77d9706af50_phpngkoef.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Lada Niva Travel."></div></div>
</a>
<div class="article-tile__text">
<span class="meta">
<a class="meta__item meta__item--rubric" href="https://autobild.pluska.sk/r/testy">
Testy
</a>
</span>
<a class="heading" href="https://autobild.pluska.sk/testy/test-lada-niva-travel-vynika-najma-terene-toto-su-jej-silne-slabe-stranky">
<h2 class="h">Test I Lada Niva Travel vyniká najmä v teréne: Toto sú jej silné a slabé stránky</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile " data-itm-module="popularne_z_webu" data-itm-position="3" data-id="ecfb6cb0-bf87-4a35-9319-78ab4304f4d5" data-module="articleTile">
<a href="https://autobild.pluska.sk/novinky/bezdrotove-dobijanie-koncernu-dokaze-nabit-porsche-taycan-10-minut" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/79f69b4b-3bc6-4fa8-94eb-66f570edcde0_phpjjkkgg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/79f69b4b-3bc6-4fa8-94eb-66f570edcde0_phpjjkkgg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/79f69b4b-3bc6-4fa8-94eb-66f570edcde0_phpjjkkgg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/79f69b4b-3bc6-4fa8-94eb-66f570edcde0_phpjjkkgg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/79f69b4b-3bc6-4fa8-94eb-66f570edcde0_phpjjkkgg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/79f69b4b-3bc6-4fa8-94eb-66f570edcde0_phpjjkkgg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/79f69b4b-3bc6-4fa8-94eb-66f570edcde0_phpjjkkgg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/79f69b4b-3bc6-4fa8-94eb-66f570edcde0_phpjjkkgg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/79f69b4b-3bc6-4fa8-94eb-66f570edcde0_phpjjkkgg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="sd"></div></div>
</a>
<div class="article-tile__text">
<span class="meta">
<a class="meta__item meta__item--rubric" href="https://autobild.pluska.sk/r/novinky">
Novinky
</a>
</span>
<a class="heading" href="https://autobild.pluska.sk/novinky/bezdrotove-dobijanie-koncernu-dokaze-nabit-porsche-taycan-10-minut">
<h2 class="h">Bezdrôtové dobíjanie koncernu dokáže nabiť Porsche Taycan za 10 minút</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile " data-itm-module="popularne_z_webu" data-itm-position="4" data-id="bc1305e1-4e83-4946-ae92-7b9890ee91fd" data-module="articleTile">
<a href="https://autobild.pluska.sk/novinky/prve-e-auto-toyoty-bz4x-vyuziva-solarne-panely-slubuje-vysoku-zivotnost-dojazd-cez-450-km" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/35848768-0a1f-4bba-90f6-bed238047c08_phpibmnmo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/35848768-0a1f-4bba-90f6-bed238047c08_phpibmnmo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/35848768-0a1f-4bba-90f6-bed238047c08_phpibmnmo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/35848768-0a1f-4bba-90f6-bed238047c08_phpibmnmo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/35848768-0a1f-4bba-90f6-bed238047c08_phpibmnmo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/35848768-0a1f-4bba-90f6-bed238047c08_phpibmnmo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/35848768-0a1f-4bba-90f6-bed238047c08_phpibmnmo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/35848768-0a1f-4bba-90f6-bed238047c08_phpibmnmo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/35848768-0a1f-4bba-90f6-bed238047c08_phpibmnmo.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Toyota bZ4X."></div></div>
</a>
<div class="article-tile__text">
<span class="meta">
<a class="meta__item meta__item--rubric" href="https://autobild.pluska.sk/r/novinky">
Novinky
</a>
</span>
<a class="heading" href="https://autobild.pluska.sk/novinky/prve-e-auto-toyoty-bz4x-vyuziva-solarne-panely-slubuje-vysoku-zivotnost-dojazd-cez-450-km">
<h2 class="h">Prvé e-auto Toyoty: bZ4X využíva solárne panely, sľubuje vysokú životnosť a dojazd cez 450 km</h2>
</a>
</div>
</article-tile>
</div>
</section>
<section class="articles-quiz-new" data-itm="najnovsie-kvizy">
<h2 class="section-heading">
Moto kvízy
</h2>
<ol class="content">
<li>
<itm-params data-itm-module="autobild_quizzes" data-itm-position="1" data-module="itmParams">
<a href="https://autobild.pluska.sk/kvizy/minitest-autoskoly-trufnete-odpoved-spravne-vsetky-otazky">
<div class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3e084c04-4af7-4e0c-a75f-a368e15c3520_phpmoaija.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3e084c04-4af7-4e0c-a75f-a368e15c3520_phpmoaija.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3e084c04-4af7-4e0c-a75f-a368e15c3520_phpmoaija.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3e084c04-4af7-4e0c-a75f-a368e15c3520_phpmoaija.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3e084c04-4af7-4e0c-a75f-a368e15c3520_phpmoaija.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3e084c04-4af7-4e0c-a75f-a368e15c3520_phpmoaija.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3e084c04-4af7-4e0c-a75f-a368e15c3520_phpmoaija.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3e084c04-4af7-4e0c-a75f-a368e15c3520_phpmoaija.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3e084c04-4af7-4e0c-a75f-a368e15c3520_phpmoaija.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ilustračná foto."></div></div>
</div>
<span class="title">Minitest z autoškoly: Trúfnete si odpovedať správne na všetky otázky?</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="autobild_quizzes" data-itm-position="2" data-module="itmParams">
<a href="https://autobild.pluska.sk/kvizy/kviz-tusite-kedy-automobilky-definitivne-prestanu-vyrabat-naftove-benzinove-motory">
<div class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/bf13a3ce-02e8-41eb-9033-ec1702ed6023_phpkmgili.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/bf13a3ce-02e8-41eb-9033-ec1702ed6023_phpkmgili.jpg/160/90 160w,https://dam.nmhmedia.sk/image/bf13a3ce-02e8-41eb-9033-ec1702ed6023_phpkmgili.jpg/320/180 320w,https://dam.nmhmedia.sk/image/bf13a3ce-02e8-41eb-9033-ec1702ed6023_phpkmgili.jpg/480/270 480w,https://dam.nmhmedia.sk/image/bf13a3ce-02e8-41eb-9033-ec1702ed6023_phpkmgili.jpg/640/360 640w,https://dam.nmhmedia.sk/image/bf13a3ce-02e8-41eb-9033-ec1702ed6023_phpkmgili.jpg/800/450 800w,https://dam.nmhmedia.sk/image/bf13a3ce-02e8-41eb-9033-ec1702ed6023_phpkmgili.jpg/960/540 960w,https://dam.nmhmedia.sk/image/bf13a3ce-02e8-41eb-9033-ec1702ed6023_phpkmgili.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/bf13a3ce-02e8-41eb-9033-ec1702ed6023_phpkmgili.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="ID. Life"></div></div>
</div>
<span class="title">Kvíz I Tušíte, kedy automobilky definitívne prestanú vyrábať naftové a benzínové motory?</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="autobild_quizzes" data-itm-position="3" data-module="itmParams">
<a href="https://autobild.pluska.sk/testy/planujete-kupu-novych-pneumatik-potom-ste-mali-presne-vediet-co-znamenaju-tieto-cisla">
<div class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ce5e7b7d-1380-4825-b1f7-edbdcca96cf8_phpet3dak.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ce5e7b7d-1380-4825-b1f7-edbdcca96cf8_phpet3dak.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ce5e7b7d-1380-4825-b1f7-edbdcca96cf8_phpet3dak.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ce5e7b7d-1380-4825-b1f7-edbdcca96cf8_phpet3dak.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ce5e7b7d-1380-4825-b1f7-edbdcca96cf8_phpet3dak.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ce5e7b7d-1380-4825-b1f7-edbdcca96cf8_phpet3dak.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ce5e7b7d-1380-4825-b1f7-edbdcca96cf8_phpet3dak.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ce5e7b7d-1380-4825-b1f7-edbdcca96cf8_phpet3dak.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ce5e7b7d-1380-4825-b1f7-edbdcca96cf8_phpet3dak.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Test Suzuki Vitara 1.4 BoosterJet AllGrip 6AT Elegance+."></div></div>
</div>
<span class="title">Plánujete kúpu nových pneumatík? Potom by ste mali presne vedieť, čo znamenajú tieto čísla</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="autobild_quizzes" data-itm-position="4" data-module="itmParams">
<a href="https://autobild.pluska.sk/kvizy/minikviz-dokazete-rozpoznat-auto-aj-podla-rozmazanej-fotografie-iii-cast">
<div class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/2163c4b8-8635-4a75-9d27-4582ac2b4047_phpjfncgp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/2163c4b8-8635-4a75-9d27-4582ac2b4047_phpjfncgp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/2163c4b8-8635-4a75-9d27-4582ac2b4047_phpjfncgp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/2163c4b8-8635-4a75-9d27-4582ac2b4047_phpjfncgp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/2163c4b8-8635-4a75-9d27-4582ac2b4047_phpjfncgp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/2163c4b8-8635-4a75-9d27-4582ac2b4047_phpjfncgp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/2163c4b8-8635-4a75-9d27-4582ac2b4047_phpjfncgp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/2163c4b8-8635-4a75-9d27-4582ac2b4047_phpjfncgp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/2163c4b8-8635-4a75-9d27-4582ac2b4047_phpjfncgp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Titulná foto."></div></div>
</div>
<span class="title">Minikvíz: Dokážete rozpoznať auto aj podľa rozmazanej fotografie? III. časť</span>
</a>
</itm-params>
</li>
</ol>
</section>
<div class="like-dislike-box">
<div class="item">
<div class="badge">
<itm-params data-itm-module="like-dislike" data-itm-area="start_stop" data-module="itmParams">
<a href="/r/start-stop">
<img class="svg" src="/images/autobild/badge-start-stop.svg" alt="Badge start-stop">
</a>
</itm-params>
</div>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Renault Kiger."></div></div>
<div class="controls">
<h2 class="heading">Privítali by ste v Európe malé SUV Renault?</h2>
<itm-params data-itm-module="like-dislike" data-itm-area="ohodnot" data-module="itmParams">
<a href="https://autobild.pluska.sk/start-stop/privitali-by-ste-v-europe-male-suv-renault" class="btn btn__lg btn__gradient-red">
Ohodnoť
</a>
</itm-params>
</div>
</div>
</div>
<div class="sticky">
<div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid1"></gpt-slot>
</div>
</div>
</aside>
<aside class="grid-sidebar-secondary">
<div class="sticky">
<div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot>
</div>
</div>
 </aside>
<div class="grid-full superfooter">
<div class="banner banner--superfooter banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="mid2"></gpt-slot>
</div>
</div>
</div>
<articles-notification data-itm="notification" data-module="articlesNotification">
</articles-notification>
<div class="banner banner--intersticial banner-desktop">
<gpt-slot data-close="false" data-size="interstitial_d" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<div class="banner banner--intersticial banner-mobile">
<gpt-slot data-close="false" data-size="interstitial_m" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=4208f5b9-db71-407c-9ff5-bb5e25848cd4&amp;portal=autobild&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;zaujimavosti&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
</div>
<itm-params data-itm-module="objednat_casopis" data-module="itmParams">
<div class="print-promo" data-name="autobild">
<div class="print-promo__wrapper">
<div class="print-promo__image">
<a href="https://pluska.sk/predplatne/autobild/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/8a1825a9-5936-429c-b2a1-c25d5ffab611_phpkjicnf.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/8a1825a9-5936-429c-b2a1-c25d5ffab611_phpkjicnf.jpg/288/0 288w,https://dam.nmhmedia.sk/image/8a1825a9-5936-429c-b2a1-c25d5ffab611_phpkjicnf.jpg/448/0 448w,https://dam.nmhmedia.sk/image/8a1825a9-5936-429c-b2a1-c25d5ffab611_phpkjicnf.jpg/608/0 608w,https://dam.nmhmedia.sk/image/8a1825a9-5936-429c-b2a1-c25d5ffab611_phpkjicnf.jpg/800/0 800w,https://dam.nmhmedia.sk/image/8a1825a9-5936-429c-b2a1-c25d5ffab611_phpkjicnf.jpg/992/0 992w,https://dam.nmhmedia.sk/image/8a1825a9-5936-429c-b2a1-c25d5ffab611_phpkjicnf.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Autobild">
</a>
</div>
<div class="print-promo__text">
<h3 class="h">
Nové číslo mesačníka <strong>Auto Bild</strong> práve v predaji
</h3>
<a class="print-promo__button" href="https://pluska.sk/predplatne/autobild/">Objednať časopis</a>
</div>
</div>
</div>
</itm-params>
<footer class="site-footer">
<div class="site-footer__wrapper">
<div class="info">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2021 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ.
<span>
Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span>
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
</body>
</html>
