
<!DOCTYPE html>
<html class="page-article page-hero" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://autobild.pluska.sk/zaujimavosti/top-10-nenapadnych-zabijakov-motora-takto-auto-mozno-nicite-aj-vy">
<meta name="facebook-domain-verification" content="gbf71vevujgeo4xx7lkpuxd9roj04k" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://autobild.pluska.sk/zaujimavosti/top-10-nenapadnych-zabijakov-motora-takto-auto-mozno-nicite-aj-vy">
<title>Pozor! Toto je TOP 10 nenápadných ZABIJAKOV MOTORA</title>
<meta name="description" content="Každý motorista si časom uvedomí, že motor už nie je tým, čím býval. Inými slovami, stráca výkon. Nastupuje otázka: Kam sa podeli všetky kone spod kapoty?">
<meta property="eagleDocumentId" content="e6bc2593-4716-4c23-8ddd-666ed0e9a329">
<meta name="keywords" content="chyby motora,poruchy motora">
<meta property="article:section" content="Zaujímavosti">
<meta property="article:published_time" content="2022-09-10T10:00:08+02:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2022-09-10T10:00:09+02:00">
<meta property="og:title" content="TOP 10 nenápadných ZABIJAKOV MOTORA: Takto si auto možno ničíte aj vy">
<meta property="og:description" content="Každý motorista si časom uvedomí, že motor už nie je tým, čím býval. Inými slovami, stráca výkon. Nastupuje otázka: Kam sa podeli všetky kone spod kapoty?">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/cad10b3b-b6ad-404a-bbb7-4bd15365b40a_dam-urlfh2oeu.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://autobild.pluska.sk/zaujimavosti/top-10-nenapadnych-zabijakov-motora-takto-auto-mozno-nicite-aj-vy",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://autobild.pluska.sk/zaujimavosti/top-10-nenapadnych-zabijakov-motora-takto-auto-mozno-nicite-aj-vy"
        },
        "headline": "Pozor! Toto je TOP 10 nenápadných ZABIJAKOV MOTORA",
        "datePublished": "2022-09-10T10:00:08+02:00",
        "dateModified": "2022-09-10T10:00:09+02:00",
        "description": "Každý motorista si časom uvedomí, že motor už nie je tým, čím býval. Inými slovami, stráca výkon. Nastupuje otázka: Kam sa podeli všetky kone spod kapoty?",
                "publisher": {
            "@type": "Organization",
            "@id": "https://autobild.pluska.sk",
            "name": "AutoBild.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/cad10b3b-b6ad-404a-bbb7-4bd15365b40a_dam-urlfh2oeu.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/autobild/favicons/favicon.ico">
<link rel="icon" href="/images/autobild/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/autobild/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/autobild/main.css?v=4.546
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/autobild/main.css?v=4.546
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/autobild/app.js?v=4.546
"></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-583TWZW" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot>
<site-header class="site-header" data-itm="menu">
<div class="nav-wrapper">
<a href="/" class="logo" title="Autobild">
<img src="/images/autobild/logo.svg" alt="Autobild Slovensko">
</a>
<nav>
<ul>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="testy" data-module="itmParams">
<a href="/r/testy">Testy</a>
</itm-params>
</li>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="novinky" data-module="itmParams">
<a href="/r/novinky">Novinky</a>
</itm-params>
</li>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="poradca" data-module="itmParams">
<a href="/r/poradca">Poradca</a>
</itm-params>
</li>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="zaujimavosti" data-module="itmParams">
<a href="/r/zaujimavosti">Zaujímavosti</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="podcasty" data-module="itmParams">
<a href="/r/podcast">
<img class="svg" src="/images/autobild/badge-podcasty.svg" alt="Badge podcasty">
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy">
<img class="svg" src="/images/autobild/badge-quiz.svg" alt="Badge testy">
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory">
<img class="svg" src="/images/autobild/badge-photostory.svg" alt="Badge photostory">
</a>
</itm-params>
</li>
</ul>
</nav>
<div class="controls">
<div class="control-wrapper">
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
Vyhľadávanie
</button-toggle-search>
</div>
<div class="control-wrapper">
<a href="https://www.instagram.com/autobildsk/?hl=sk" rel="noopener" class="controls-btn">
<svg aria-label="instagram">
<use xlink:href="#icon-instagram" href="#icon-instagram"></use>
</svg>
 <span class="text">instagram</span>
</a>
</div>
<div class="control-wrapper">
<a href="https://www.facebook.com/AutoBildSlovensko/" rel="noopener" class="controls-btn">
<svg aria-label="facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="text">facebook</span>
</a>
</div>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="menu">
<use xlink:href="#icon-menu-toggle" href="#icon-menu-toggle"></use>
</svg>
</button-toggle-drawer>
</div>
<div class="nav-wrapper-scroll">
<div class="info">
<p>TOP 10 nenápadných ZABIJAKOV MOTORA: Takto si auto možno ničíte aj vy</p>
</div>
<button-facebook-share data-href="https://autobild.pluska.sk/zaujimavosti/top-10-nenapadnych-zabijakov-motora-takto-auto-mozno-nicite-aj-vy" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="label">Zdieľaj článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="e6bc2593-4716-4c23-8ddd-666ed0e9a329"></span>)
</div>
</button-disqus>
<nav>
<ul>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="podcasty" data-module="itmParams">
<a href="/r/podcast">
<img class="svg" src="/images/autobild/badge-podcasty.svg" alt="Badge podcasty">
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy">
<img class="svg" src="/images/autobild/badge-quiz.svg" alt="Badge testy">
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory">
<img class="svg" src="/images/autobild/badge-photostory.svg" alt="Badge photostory">
</a>
</itm-params>
</li>
</ul>
</nav>
</div>
<div class="drawer">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
Zatvoriť
<svg aria-label="close">
<use xlink:href="#icon-close" href="#icon-close"></use>
</svg>
</button-toggle-drawer>
<nav>
<ul>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="testy" data-module="itmParams">
<a href="/r/testy">Testy</a>
</itm-params>
</li>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="novinky" data-module="itmParams">
<a href="/r/novinky">Novinky</a>
</itm-params>
</li>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="poradca" data-module="itmParams">
<a href="/r/poradca">Poradca</a>
</itm-params>
</li>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="zaujimavosti" data-module="itmParams">
<a href="/r/zaujimavosti">Zaujímavosti</a>
</itm-params>
</li>
</ul>
</nav>
<div class="menu-quote">
<img src="/images/autobild/mobile-menu-quote.svg" alt="Mobile menu quote">
</div>
<form-search data-module="formSearch">
<form>
<input maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search">
<div class="button-wrapper">
<button type="submit" class="btn btn__lg btn__gradient-red">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<span>Vyhľadať</span>
</button>
</div>
</form>
</form-search>
<ul class="badges">
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="podcasty" data-module="itmParams">
<a href="/r/podcast">
<img class="svg" src="/images/autobild/badge-podcasty.svg" alt="Badge podcasty">
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory">
<img class="svg" src="/images/autobild/badge-photostory.svg" alt="Badge photostory">
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="start-stop" data-module="itmParams">
<a href="/r/start-stop">
<img class="svg" src="/images/autobild/badge-start-stop.svg" alt="Badge start-stop">
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy">
<img class="svg" src="/images/autobild/badge-quiz.svg" alt="Badge testy">
</a>
</itm-params>
</li>
</ul>
<div class="controls">
<div class="control-wrapper">
<a href="https://www.instagram.com/autobildsk/?hl=sk" rel="noopener" class="controls-btn">
<svg aria-label="instagram">
<use xlink:href="#icon-instagram" href="#icon-instagram"></use>
</svg>
<span class="text">instagram</span>
</a>
</div>
<div class="control-wrapper">
<a href="https://www.facebook.com/AutoBildSlovensko/" rel="noopener" class="controls-btn">
<svg aria-label="facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="text">facebook</span>
</a>
</div>
</div>
</div>
</site-header>
<section class="search-modal">
<div class="search-content">
<div class="headline">
<h3 class="h">Vyhľadávanie</h3>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Zatvoriť vyhľadávanie">
<use xlink:href="#icon-close" href="#icon-close"></use>
</svg>
Zatvoriť
</button-toggle-search>
</div>
<form-search data-module="formSearch">
<form>
<input maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search">
<div class="button-wrapper">
<button type="submit" class="btn btn__lg btn__gradient-red">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<span>Vyhľadať</span>
</button>
</div>
</form>
</form-search>
<div class="popular">
<span class="heading">Top vyhľadávané: </span><a href="">Abarth</a>, <a href="">Acura</a>, <a href="">Alfa Romeo</a>, <a href="">Alpina</a>, <a href="">Alpine</a>, <a href="">Aston Martin</a>, <a href="">Audi Avia</a>, <a href="">Bentley</a>, <a href="">BMW</a>, <a href="">Bugatti</a>, <a href="">Buick</a>, <a href="">Cadillac</a>, <a href="">Caterham Chery</a>, <a href="">Chevrolet Chrysler</a>, <a href="">Citroën</a>, <a href="">Dacia</a>, <a href="">Daewoo</a>, <a href="">DAF</a>, <a href="">Daihatsu</a>, <a href="">Dodge</a>, <a href="">DS</a>, <a href="">Ducati</a>, <a href="">Ferrari</a>, <a href="">Fiat</a>
</div>
</div>
</section>
<div class="banner--leaderboard-wrapper top1Leaderboard">
<aa-slot class="banner--leaderboard aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot> </div>
<div class="page__wrapper">
<div class="site-content">
<div class="hero">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/gal/zaujimavosti/top-10-nenapadnych-zabijakov-motora-takto-auto-mozno-nicite-aj-vy">
<div class="hero-overlay"></div>
<div class="image aspect-ratio aspect-ratio__7--16x9 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/cad10b3b-b6ad-404a-bbb7-4bd15365b40a_dam-urlfh2oeu.jpg/160/90 160w,https://dam.nmhmedia.sk/image/cad10b3b-b6ad-404a-bbb7-4bd15365b40a_dam-urlfh2oeu.jpg/320/180 320w,https://dam.nmhmedia.sk/image/cad10b3b-b6ad-404a-bbb7-4bd15365b40a_dam-urlfh2oeu.jpg/480/270 480w,https://dam.nmhmedia.sk/image/cad10b3b-b6ad-404a-bbb7-4bd15365b40a_dam-urlfh2oeu.jpg/640/360 640w,https://dam.nmhmedia.sk/image/cad10b3b-b6ad-404a-bbb7-4bd15365b40a_dam-urlfh2oeu.jpg/800/450 800w,https://dam.nmhmedia.sk/image/cad10b3b-b6ad-404a-bbb7-4bd15365b40a_dam-urlfh2oeu.jpg/960/540 960w,https://dam.nmhmedia.sk/image/cad10b3b-b6ad-404a-bbb7-4bd15365b40a_dam-urlfh2oeu.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/cad10b3b-b6ad-404a-bbb7-4bd15365b40a_dam-urlfh2oeu.jpg/1920/1080 1920w" media="(min-width:48em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/cad10b3b-b6ad-404a-bbb7-4bd15365b40a_dam-urlfh2oeu.jpg/160/90 160w,https://dam.nmhmedia.sk/image/cad10b3b-b6ad-404a-bbb7-4bd15365b40a_dam-urlfh2oeu.jpg/320/180 320w,https://dam.nmhmedia.sk/image/cad10b3b-b6ad-404a-bbb7-4bd15365b40a_dam-urlfh2oeu.jpg/480/270 480w,https://dam.nmhmedia.sk/image/cad10b3b-b6ad-404a-bbb7-4bd15365b40a_dam-urlfh2oeu.jpg/640/360 640w,https://dam.nmhmedia.sk/image/cad10b3b-b6ad-404a-bbb7-4bd15365b40a_dam-urlfh2oeu.jpg/800/450 800w,https://dam.nmhmedia.sk/image/cad10b3b-b6ad-404a-bbb7-4bd15365b40a_dam-urlfh2oeu.jpg/960/540 960w,https://dam.nmhmedia.sk/image/cad10b3b-b6ad-404a-bbb7-4bd15365b40a_dam-urlfh2oeu.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/cad10b3b-b6ad-404a-bbb7-4bd15365b40a_dam-urlfh2oeu.jpg/1920/1080 1920w" media="(min-width:48em)"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="cad10b3b-b6ad-404a-bbb7-4bd15365b40a_dam-urlfh2oeu.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/cad10b3b-b6ad-404a-bbb7-4bd15365b40a_dam-urlfh2oeu.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/cad10b3b-b6ad-404a-bbb7-4bd15365b40a_dam-urlfh2oeu.jpg/100/100 100w,https://dam.nmhmedia.sk/image/cad10b3b-b6ad-404a-bbb7-4bd15365b40a_dam-urlfh2oeu.jpg/200/200 200w,https://dam.nmhmedia.sk/image/cad10b3b-b6ad-404a-bbb7-4bd15365b40a_dam-urlfh2oeu.jpg/400/400 400w,https://dam.nmhmedia.sk/image/cad10b3b-b6ad-404a-bbb7-4bd15365b40a_dam-urlfh2oeu.jpg/600/600 600w,https://dam.nmhmedia.sk/image/cad10b3b-b6ad-404a-bbb7-4bd15365b40a_dam-urlfh2oeu.jpg/800/800 800w,https://dam.nmhmedia.sk/image/cad10b3b-b6ad-404a-bbb7-4bd15365b40a_dam-urlfh2oeu.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ilustračná snímka"></picture></div>
</a>
</itm-params>
<div class="hero-content">
<h1 class="heading" data-don="article_title">
<span class="meta-info">
<a class="link" href="/r/zaujimavosti">
Zaujímavosti
</a>
</span>
TOP 10 nenápadných ZABIJAKOV MOTORA: Takto si auto možno ničíte aj vy
</h1>
</div>
<div class="source">
Foto: Shutterstock
</div>
</div>
<div class="grid grid-with-sidebar">
<main class="grid-content">
<article class="article" data-id="e6bc2593-4716-4c23-8ddd-666ed0e9a329">
<header class="article-header">
<aa-slot class="article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot> <p data-don="article_perex" class="perex">
<span class="datetime datetime-default"><span class="datetime-day-month">10.9.</span>&nbsp;<span class="datetime-time">10:00</span></span>
Každý motorista si časom uvedomí, že motor už nie je tým, čím býval. Inými slovami, stráca výkon. Nastupuje otázka: Kam sa podeli všetky kone spod kapoty?
</p>
</header>
<div class="article-body" data-don="article_body">
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="autobild" data-video="65369" data-volume=".20" id="OO65369" data-template="other"></div>
</video-livebox>
<p>Všetko je podriadené zákonom rozkladu a zániku. Týka sa to aj áut a pochopiteľne to súvisí s opotrebovaním jednotlivých dielov. Jedným z dôsledkov je strata výkonu motora, ktorá nastupuje postupne. Jedného dňa motorista zistí, že motor už nie tým, čím býval. Čo všetko prispieva k tomu, že motor stráca výkon?</p>
<aside class="article-related">
<div class="article-related__image">
<a href="https://autobild.pluska.sk/poradca/jasne-slova-policajneho-hovorcu-co-vam-hrozi-alkohol-bicykli-kolko-je-este-norme">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3fe4725d-1291-4b8d-b00f-73b40473cdfc_20200601-cyk08-rs22871705859.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3fe4725d-1291-4b8d-b00f-73b40473cdfc_20200601-cyk08-rs22871705859.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3fe4725d-1291-4b8d-b00f-73b40473cdfc_20200601-cyk08-rs22871705859.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3fe4725d-1291-4b8d-b00f-73b40473cdfc_20200601-cyk08-rs22871705859.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3fe4725d-1291-4b8d-b00f-73b40473cdfc_20200601-cyk08-rs22871705859.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3fe4725d-1291-4b8d-b00f-73b40473cdfc_20200601-cyk08-rs22871705859.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3fe4725d-1291-4b8d-b00f-73b40473cdfc_20200601-cyk08-rs22871705859.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3fe4725d-1291-4b8d-b00f-73b40473cdfc_20200601-cyk08-rs22871705859.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3fe4725d-1291-4b8d-b00f-73b40473cdfc_20200601-cyk08-rs22871705859.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dva štáty, dva samosprávne kraje a dva hrady spojí medzinárodná cyklotrasa z Trenčína do moravského mesta Brumov-Bylnice. Takmer 12-kilometrový úsek z Trenčína do Nemšovej na slovenskej strane otvorili 1. júna 2020 pod najstarším pútnickým miestom na Slovensku v Skalke nad Váhom. FOTO TASR - Radovan Stoklasa"></div></div>
</a>
</div>
<a href="https://autobild.pluska.sk/poradca/jasne-slova-policajneho-hovorcu-co-vam-hrozi-alkohol-bicykli-kolko-je-este-norme" class="article-related__text">
<div class="article-related__heading">
Čítajte viac
</div>
<div class="article-related__title">
Jasné slová policajného hovorcu: Čo vám hrozí za alkohol na bicykli a koľko je ešte v norme?
</div>
</a>
</aside>
<p>V podstate nie je možné zistiť ani nijako určiť, či motor časom stratí výkon a ak áno, ako veľký tento úbytok bude. V zásade platí, že životnosť čohokoľvek môžete výrazne predĺžiť dobrou a zodpovednou údržbou. Vozidlo a motor nie sú v tomto smere žiadnou výnimkou. Dobre udržiavané auto spoznáte na prvý pohľad a potvrdí to aj pravidelná technická a emisná kontrola, ktorú aj staršie vozidlo absolvuje bez väčších problémov. Možno si pomyslíte, že auto má slúžiť vám, nie vy jemu. Problém však spočíva v tom, že zanedbaná údržba sa prejaví nielen na častejších opravách vo vyššom veku vozidla a teda aj na nákladoch, ale aj na jeho cene pri opätovnom predaji.</p>
<aside class="article-related">
<div class="article-related__image">
<a href="https://autobild.pluska.sk/poradca/neminajte-zbytocne-vela-aut-moze-mat-aj-nizsiu-spotrebu-15-problemov-ktore-tomu-casto-brania">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/bbee4738-710c-4c5c-9d45-b1331122cd59_phpi12odt.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/bbee4738-710c-4c5c-9d45-b1331122cd59_phpi12odt.jpg/160/90 160w,https://dam.nmhmedia.sk/image/bbee4738-710c-4c5c-9d45-b1331122cd59_phpi12odt.jpg/320/180 320w,https://dam.nmhmedia.sk/image/bbee4738-710c-4c5c-9d45-b1331122cd59_phpi12odt.jpg/480/270 480w,https://dam.nmhmedia.sk/image/bbee4738-710c-4c5c-9d45-b1331122cd59_phpi12odt.jpg/640/360 640w,https://dam.nmhmedia.sk/image/bbee4738-710c-4c5c-9d45-b1331122cd59_phpi12odt.jpg/800/450 800w,https://dam.nmhmedia.sk/image/bbee4738-710c-4c5c-9d45-b1331122cd59_phpi12odt.jpg/960/540 960w,https://dam.nmhmedia.sk/image/bbee4738-710c-4c5c-9d45-b1331122cd59_phpi12odt.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/bbee4738-710c-4c5c-9d45-b1331122cd59_phpi12odt.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Tankovanie."></div></div>
</a>
</div>
<a href="https://autobild.pluska.sk/poradca/neminajte-zbytocne-vela-aut-moze-mat-aj-nizsiu-spotrebu-15-problemov-ktore-tomu-casto-brania" class="article-related__text">
<div class="article-related__heading">
Čítajte viac
</div>
<div class="article-related__title">
Nemíňajte zbytočne, veľa áut môže mať aj nižšiu spotrebu: 15 problémov, ktoré tomu často bránia
</div>
</a>
</aside>
<p>Teraz nás nezaujíma ani tak náhly pokles výkonu, ktorý obvykle súvisí so závažnou technickou poruchou. Budeme sa venovať príčinám, pre ktoré motor postupne stráca výkon. Tie sú zväčša mechanickej povahy, súvisia najmä s opotrebovaním a údržbou. Na to, aby motor s vnútorným spaľovaním správne pracoval, potrebuje štyri základné faktory: prísun vzduchu, vhodné palivo, kompresiu a účinné spaľovanie. Posledným faktorom, ktorý zásadne ovplyvňuje výkon motora, je trenie a teda aj voľba správneho a kvalitného oleja.</p>
<p><strong>Desať spôsobov, ktorými si veľa vodičov nevedomky kazí auto, nájdete na ďalšej strane.</strong></p>
<article-ad data-module="articleAd">
<aa-slot class="banner--article-ad hidden  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot> <aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot> </article-ad>
<div class="pagination" data-test="pagination">
<div class="pagination__control pagination--first">
<svg aria-hidden="true">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</div>
<div class="pagination__current">
1/11
</div>
<a href="/zaujimavosti/top-10-nenapadnych-zabijakov-motora-takto-auto-mozno-nicite-aj-vy/2" class="pagination__control ">
<svg aria-label="ďalšia strana">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</a>
</div>
</div>
<footer class="article-footer">
<div class="buttons">
<button-facebook-share data-href="https://autobild.pluska.sk/zaujimavosti/top-10-nenapadnych-zabijakov-motora-takto-auto-mozno-nicite-aj-vy" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="label">Zdieľaj článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="e6bc2593-4716-4c23-8ddd-666ed0e9a329"></span>)
</div>
</button-disqus>
</div>
<div class="social-bar">
<div class="social-bar-mobile">
<button-facebook-share data-href="https://autobild.pluska.sk/zaujimavosti/top-10-nenapadnych-zabijakov-motora-takto-auto-mozno-nicite-aj-vy" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="label">Zdieľaj článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="e6bc2593-4716-4c23-8ddd-666ed0e9a329"></span>)
</div>
</button-disqus>
</div>
</div>
</footer>
</article>
<div class="articles-related">
<h2 class="heading">
Súvisiace články
</h2>
<ul class="items">
<li class="item">
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="1" data-id="5f0ea355-7dbc-4dc0-958d-be7f3a4c5757" data-module="itmParams">
<a href="https://autobild.pluska.sk/poradca/jasne-slova-policajneho-hovorcu-co-vam-hrozi-alkohol-bicykli-kolko-je-este-norme">Jasné slová policajného hovorcu: Čo vám hrozí za alkohol na bicykli a koľko je ešte v norme?</a>
</itm-params>
</li>
<li class="item">
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="2" data-id="77739641-0601-4214-b4c3-8869cb16ce8d" data-module="itmParams">
<a href="https://autobild.pluska.sk/poradca/pozor-moderne-auta-daju-ukradnut-prekvapivo-lahko-tychto-5-rad-vsak-zlodejom-vsetko-stazi">Pozor, moderné autá sa dajú ukradnúť prekvapivo ľahko! Týchto 5 rád však zlodejom všetko sťaží</a>
</itm-params>
</li>
<li class="item">
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="3" data-id="e1f3d0b6-de1a-43f2-a0fc-6a1b49b9c9da" data-module="itmParams">
<a href="https://autobild.pluska.sk/poradca/segment-nabity-hviezdami-toto-je-vyber-11-skvelych-aut-mesta-ktore-nezruinuju-vas-rozpocet">Segment nabitý hviezdami: Toto je výber 11 skvelých áut do mesta, ktoré nezruinujú váš rozpočet</a>
</itm-params>
</li>
</ul>
</div>
<div class="sticky">
<aa-slot class=" aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot> <section class="articles-don"></section>
</div>
</main>
<div class="grid-full promo">
<div class="promo-box">
<h2 class="section-heading">Video</h2>
<div class="promo-box-content">
 <video-livebox data-module="videoLivebox">
<div class="video-main" data-video="66391" data-position="promo" data-site="autobild" data-title="Škoda Vision 7S: Výsuvný výduch klimatizácie pomáha udržiavať dizajnovú čistotu v kabíne" data-rubric="Video"></div>
</video-livebox>
<ul class="list">
<li class="item">
<a class="image-wrapper" href="https://autobild.pluska.sk/video/kratke-predstavenie-vozidla-teste-l-ford-explorer-ecoboost-phev" style="display: block;">
<div data-videoid="66418" data-position="promo" data-site="autobild" data-title="Krátke predstavenie vozidla v teste l Ford Explorer Ecoboost PHEV" data-rubric="Video">
<div class="video-icon"></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/94b4f484-2d80-4469-a04a-af900def881c_dam-urledggop.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/94b4f484-2d80-4469-a04a-af900def881c_dam-urledggop.jpg/160/90 160w,https://dam.nmhmedia.sk/image/94b4f484-2d80-4469-a04a-af900def881c_dam-urledggop.jpg/320/180 320w,https://dam.nmhmedia.sk/image/94b4f484-2d80-4469-a04a-af900def881c_dam-urledggop.jpg/480/270 480w,https://dam.nmhmedia.sk/image/94b4f484-2d80-4469-a04a-af900def881c_dam-urledggop.jpg/640/360 640w,https://dam.nmhmedia.sk/image/94b4f484-2d80-4469-a04a-af900def881c_dam-urledggop.jpg/800/450 800w,https://dam.nmhmedia.sk/image/94b4f484-2d80-4469-a04a-af900def881c_dam-urledggop.jpg/960/540 960w,https://dam.nmhmedia.sk/image/94b4f484-2d80-4469-a04a-af900def881c_dam-urledggop.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/94b4f484-2d80-4469-a04a-af900def881c_dam-urledggop.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Krátke predstavenie vozidla v teste l Ford Explorer Ecoboost PHEV"></div></div>
</div>
</a>
<div class="text">
<a href="https://autobild.pluska.sk/r/video" class="rubric">Video</a>
<a href="https://autobild.pluska.sk/video/kratke-predstavenie-vozidla-teste-l-ford-explorer-ecoboost-phev" class="heading">
<h2 class="h">Krátke predstavenie vozidla v teste l Ford Explorer Ecoboost PHEV</h2>
</a>
</div>
</li>
<li class="item">
<a class="image-wrapper" href="https://autobild.pluska.sk/video/skoda-vision-7s-takto-interier-zmeni-auta-obyvacku" style="display: block;">
<div data-videoid="66388" data-position="promo" data-site="autobild" data-title="Škoda Vision 7S: Takto sa interiér zmení z auta na obývačku" data-rubric="Video">
<div class="video-icon"></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3c593085-d6e7-4031-8eca-e7b8e4680184_dam-urlggclic.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3c593085-d6e7-4031-8eca-e7b8e4680184_dam-urlggclic.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3c593085-d6e7-4031-8eca-e7b8e4680184_dam-urlggclic.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3c593085-d6e7-4031-8eca-e7b8e4680184_dam-urlggclic.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3c593085-d6e7-4031-8eca-e7b8e4680184_dam-urlggclic.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3c593085-d6e7-4031-8eca-e7b8e4680184_dam-urlggclic.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3c593085-d6e7-4031-8eca-e7b8e4680184_dam-urlggclic.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3c593085-d6e7-4031-8eca-e7b8e4680184_dam-urlggclic.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3c593085-d6e7-4031-8eca-e7b8e4680184_dam-urlggclic.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Škoda Vision 7S: Takto sa interiér zmení z auta na obývačku"></div></div>
</div>
</a>
<div class="text">
<a href="https://autobild.pluska.sk/r/video" class="rubric">Video</a>
<a href="https://autobild.pluska.sk/video/skoda-vision-7s-takto-interier-zmeni-auta-obyvacku" class="heading">
<h2 class="h">Škoda Vision 7S: Takto sa interiér zmení z auta na obývačku</h2>
</a>
</div>
</li>
<li class="item">
<a class="image-wrapper" href="https://autobild.pluska.sk/video/improvizovane-bojove-auta-ukrajine-kompletne-info-clanku" style="display: block;">
<div data-videoid="66223" data-position="promo" data-site="autobild" data-title="Improvizované bojové autá na Ukrajine: Kompletné info v článku" data-rubric="Video">
<div class="video-icon"></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/010212b5-7693-4c70-83d7-26da25259216_dam-urljgajim.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/010212b5-7693-4c70-83d7-26da25259216_dam-urljgajim.jpg/160/90 160w,https://dam.nmhmedia.sk/image/010212b5-7693-4c70-83d7-26da25259216_dam-urljgajim.jpg/320/180 320w,https://dam.nmhmedia.sk/image/010212b5-7693-4c70-83d7-26da25259216_dam-urljgajim.jpg/480/270 480w,https://dam.nmhmedia.sk/image/010212b5-7693-4c70-83d7-26da25259216_dam-urljgajim.jpg/640/360 640w,https://dam.nmhmedia.sk/image/010212b5-7693-4c70-83d7-26da25259216_dam-urljgajim.jpg/800/450 800w,https://dam.nmhmedia.sk/image/010212b5-7693-4c70-83d7-26da25259216_dam-urljgajim.jpg/960/540 960w,https://dam.nmhmedia.sk/image/010212b5-7693-4c70-83d7-26da25259216_dam-urljgajim.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/010212b5-7693-4c70-83d7-26da25259216_dam-urljgajim.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Improvizované bojové autá na Ukrajine: Kompletné info v článku"></div></div>
</div>
</a>
<div class="text">
<a href="https://autobild.pluska.sk/r/video" class="rubric">Video</a>
<a href="https://autobild.pluska.sk/video/improvizovane-bojove-auta-ukrajine-kompletne-info-clanku" class="heading">
<h2 class="h">Improvizované bojové autá na Ukrajine: Kompletné info v článku</h2>
</a>
</div>
</li>
</ul>
</div>
</div>
</div>
<section class="grid-content-strossle">
<disqus-thread data-module="disqus" data-visible="false" id="disqus" data-test="disqus">
<div class="disqus" id="disqus_thread" data-test="disqus"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
<aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot> </section>
<aside class="grid-sidebar">
<aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot> <articles-read class="articles-read" data-module="articlesRead"></articles-read>
<section class="articles-popular">
<header class="header">
<h6 class="h">Populárne z webu</h6>
</header>
<div class="list">
<article-tile class="article-tile " data-itm-module="popularne_z_webu" data-itm-position="1" data-id="9a7376bd-7a49-4203-881c-f5555ffd6e48" data-module="articleTile">
<a href="https://autobild.pluska.sk/zaujimavosti/toto-su-tie-najlepsie-luxusne-suv-minulosti-sme-ich-zrejme-zavrhli-ale-dnes-lamu-rekordy" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0b493f16-4cc9-4a52-914c-0d0d6aa3570f_phpdhbiac.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0b493f16-4cc9-4a52-914c-0d0d6aa3570f_phpdhbiac.jpg/160/90 160w,https://dam.nmhmedia.sk/image/0b493f16-4cc9-4a52-914c-0d0d6aa3570f_phpdhbiac.jpg/320/180 320w,https://dam.nmhmedia.sk/image/0b493f16-4cc9-4a52-914c-0d0d6aa3570f_phpdhbiac.jpg/480/270 480w,https://dam.nmhmedia.sk/image/0b493f16-4cc9-4a52-914c-0d0d6aa3570f_phpdhbiac.jpg/640/360 640w,https://dam.nmhmedia.sk/image/0b493f16-4cc9-4a52-914c-0d0d6aa3570f_phpdhbiac.jpg/800/450 800w,https://dam.nmhmedia.sk/image/0b493f16-4cc9-4a52-914c-0d0d6aa3570f_phpdhbiac.jpg/960/540 960w,https://dam.nmhmedia.sk/image/0b493f16-4cc9-4a52-914c-0d0d6aa3570f_phpdhbiac.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/0b493f16-4cc9-4a52-914c-0d0d6aa3570f_phpdhbiac.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ilustračná foto,."></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<span class="meta">
<a class="meta__item meta__item--rubric" href="https://autobild.pluska.sk/r/zaujimavosti">
Zaujímavosti
</a>
</span>
<a class="heading" href="https://autobild.pluska.sk/zaujimavosti/toto-su-tie-najlepsie-luxusne-suv-minulosti-sme-ich-zrejme-zavrhli-ale-dnes-lamu-rekordy">
<h2 class="h">Toto sú tie najlepšie luxusné SUV! V minulosti by sme ich zrejme zavrhli, ale dnes lámu rekordy</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile " data-itm-module="popularne_z_webu" data-itm-position="2" data-id="7b54cd7b-f862-42be-8e89-4839b933a652" data-module="articleTile">
<a href="https://autobild.pluska.sk/zaujimavosti/pribeh-auta-vedeli-ste-najrychlejsie-dieselove-auto-pochadza-britanie" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/75651857-2b85-4fb5-8273-6734f90d2a95_phpbmooid.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/75651857-2b85-4fb5-8273-6734f90d2a95_phpbmooid.jpg/160/90 160w,https://dam.nmhmedia.sk/image/75651857-2b85-4fb5-8273-6734f90d2a95_phpbmooid.jpg/320/180 320w,https://dam.nmhmedia.sk/image/75651857-2b85-4fb5-8273-6734f90d2a95_phpbmooid.jpg/480/270 480w,https://dam.nmhmedia.sk/image/75651857-2b85-4fb5-8273-6734f90d2a95_phpbmooid.jpg/640/360 640w,https://dam.nmhmedia.sk/image/75651857-2b85-4fb5-8273-6734f90d2a95_phpbmooid.jpg/800/450 800w,https://dam.nmhmedia.sk/image/75651857-2b85-4fb5-8273-6734f90d2a95_phpbmooid.jpg/960/540 960w,https://dam.nmhmedia.sk/image/75651857-2b85-4fb5-8273-6734f90d2a95_phpbmooid.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/75651857-2b85-4fb5-8273-6734f90d2a95_phpbmooid.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Trident Iceni"></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<span class="meta">
<a class="meta__item meta__item--rubric" href="https://autobild.pluska.sk/r/zaujimavosti">
Zaujímavosti
</a>
</span>
<a class="heading" href="https://autobild.pluska.sk/zaujimavosti/pribeh-auta-vedeli-ste-najrychlejsie-dieselove-auto-pochadza-britanie">
<h2 class="h">Príbeh auta: Vedeli ste, že najrýchlejšie dieselové auto pochádza z Británie?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile " data-itm-module="popularne_z_webu" data-itm-position="3" data-id="efb2b753-2590-455d-bed1-31edd99789a1" data-module="articleTile">
<a href="https://autobild.pluska.sk/novinky/hotova-d1-medzi-bratislavou-kosicami-mohla-porovnani-dneskom-usetrit-viac-ako-hodinu" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7ded66b0-3f73-4401-a42e-b88078acebaa_ms-svk-20220902-trend-kamiony-006-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7ded66b0-3f73-4401-a42e-b88078acebaa_ms-svk-20220902-trend-kamiony-006-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7ded66b0-3f73-4401-a42e-b88078acebaa_ms-svk-20220902-trend-kamiony-006-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7ded66b0-3f73-4401-a42e-b88078acebaa_ms-svk-20220902-trend-kamiony-006-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7ded66b0-3f73-4401-a42e-b88078acebaa_ms-svk-20220902-trend-kamiony-006-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7ded66b0-3f73-4401-a42e-b88078acebaa_ms-svk-20220902-trend-kamiony-006-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7ded66b0-3f73-4401-a42e-b88078acebaa_ms-svk-20220902-trend-kamiony-006-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7ded66b0-3f73-4401-a42e-b88078acebaa_ms-svk-20220902-trend-kamiony-006-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7ded66b0-3f73-4401-a42e-b88078acebaa_ms-svk-20220902-trend-kamiony-006-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na ilustračnej snímke kamiónová doprava na diaľnici D1."></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<span class="meta">
<a class="meta__item meta__item--rubric" href="https://autobild.pluska.sk/r/novinky">
Novinky
</a>
</span>
<a class="heading" href="https://autobild.pluska.sk/novinky/hotova-d1-medzi-bratislavou-kosicami-mohla-porovnani-dneskom-usetrit-viac-ako-hodinu">
<h2 class="h">Hotová D1 medzi Bratislavou a Košicami by mohla v porovnaní s dneškom ušetriť viac ako hodinu</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile " data-itm-module="popularne_z_webu" data-itm-position="4" data-id="98942dd4-d8ad-4d53-930b-3dcc2d4f76ee" data-module="articleTile">
<a href="https://autobild.pluska.sk/novinky/policajtom-pribudne-60-novych-vozidiel-zrejme-to-budu-jedny-poslednych-starym-dizajnom" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/97dc0608-395a-4bf6-9075-8d6adc6ffbe8_phpfcfdma.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/97dc0608-395a-4bf6-9075-8d6adc6ffbe8_phpfcfdma.jpg/160/90 160w,https://dam.nmhmedia.sk/image/97dc0608-395a-4bf6-9075-8d6adc6ffbe8_phpfcfdma.jpg/320/180 320w,https://dam.nmhmedia.sk/image/97dc0608-395a-4bf6-9075-8d6adc6ffbe8_phpfcfdma.jpg/480/270 480w,https://dam.nmhmedia.sk/image/97dc0608-395a-4bf6-9075-8d6adc6ffbe8_phpfcfdma.jpg/640/360 640w,https://dam.nmhmedia.sk/image/97dc0608-395a-4bf6-9075-8d6adc6ffbe8_phpfcfdma.jpg/800/450 800w,https://dam.nmhmedia.sk/image/97dc0608-395a-4bf6-9075-8d6adc6ffbe8_phpfcfdma.jpg/960/540 960w,https://dam.nmhmedia.sk/image/97dc0608-395a-4bf6-9075-8d6adc6ffbe8_phpfcfdma.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/97dc0608-395a-4bf6-9075-8d6adc6ffbe8_phpfcfdma.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kia Ceed SW."></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<span class="meta">
<a class="meta__item meta__item--rubric" href="https://autobild.pluska.sk/r/novinky">
Novinky
</a>
</span>
<a class="heading" href="https://autobild.pluska.sk/novinky/policajtom-pribudne-60-novych-vozidiel-zrejme-to-budu-jedny-poslednych-starym-dizajnom">
<h2 class="h">Policajtom pribudne 60 nových vozidiel, zrejme to budú jedny z posledných so starým dizajnom</h2>
</a>
</div>
</article-tile>
</div>
</section>
<section class="articles-quiz-new" data-itm="najnovsie-kvizy">
<h2 class="section-heading">
Moto kvízy
</h2>
<ol class="content">
<li>
<itm-params data-itm-module="autobild_quizzes" data-itm-position="1" data-itm-area="moto_kvizy" data-module="itmParams" data-id="2a7f4fda-cf87-44f0-bb7d-f85439b4fa2b">
<a href="https://autobild.pluska.sk/kvizy/otestujte-poznate-vyznam-kontroliek-ktore-vam-svietia-aute">
<div class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/fd6ecfbb-b243-45aa-992c-89ed5e9c8b39_dam-urlqhtwcd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/fd6ecfbb-b243-45aa-992c-89ed5e9c8b39_dam-urlqhtwcd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/fd6ecfbb-b243-45aa-992c-89ed5e9c8b39_dam-urlqhtwcd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/fd6ecfbb-b243-45aa-992c-89ed5e9c8b39_dam-urlqhtwcd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/fd6ecfbb-b243-45aa-992c-89ed5e9c8b39_dam-urlqhtwcd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/fd6ecfbb-b243-45aa-992c-89ed5e9c8b39_dam-urlqhtwcd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/fd6ecfbb-b243-45aa-992c-89ed5e9c8b39_dam-urlqhtwcd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/fd6ecfbb-b243-45aa-992c-89ed5e9c8b39_dam-urlqhtwcd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/fd6ecfbb-b243-45aa-992c-89ed5e9c8b39_dam-urlqhtwcd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Pri zapnutí zapaľovania, teda kľúčiku v polohe dva musia zasvietiť všetky kontrolky. Presvedčite sa o tom. Po naštartovaní by naopak mali zhasnúť. Ak bliká kontrolka ESP, alebo motora, je to signálom poruchy"></div></div>
</div>
<span class="title">Otestujte sa! Poznáte význam kontroliek, ktoré vám svietia v aute?	</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="autobild_quizzes" data-itm-position="2" data-itm-area="moto_kvizy" data-module="itmParams" data-id="4387f2d5-ec77-4ba0-9001-1b0831f2c72a">
<a href="https://autobild.pluska.sk/kvizy/vodici-spozornite-poznate-dopravne-znacky-tento-test-preveri-vase-znalosti">
<div class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/050caa41-d263-4b33-ac59-e47349d22c84_phpdgilog.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/050caa41-d263-4b33-ac59-e47349d22c84_phpdgilog.jpg/160/90 160w,https://dam.nmhmedia.sk/image/050caa41-d263-4b33-ac59-e47349d22c84_phpdgilog.jpg/320/180 320w,https://dam.nmhmedia.sk/image/050caa41-d263-4b33-ac59-e47349d22c84_phpdgilog.jpg/480/270 480w,https://dam.nmhmedia.sk/image/050caa41-d263-4b33-ac59-e47349d22c84_phpdgilog.jpg/640/360 640w,https://dam.nmhmedia.sk/image/050caa41-d263-4b33-ac59-e47349d22c84_phpdgilog.jpg/800/450 800w,https://dam.nmhmedia.sk/image/050caa41-d263-4b33-ac59-e47349d22c84_phpdgilog.jpg/960/540 960w,https://dam.nmhmedia.sk/image/050caa41-d263-4b33-ac59-e47349d22c84_phpdgilog.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/050caa41-d263-4b33-ac59-e47349d22c84_phpdgilog.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ilustračná snímka"></div></div>
</div>
<span class="title">Vodiči, spozornite! Poznáte DOPRAVNÉ ZNAČKY? Tento TEST preverí vaše znalosti</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="autobild_quizzes" data-itm-position="3" data-itm-area="moto_kvizy" data-module="itmParams" data-id="4449889a-032e-44bc-bc29-227ae42e26ba">
<a href="https://autobild.pluska.sk/kvizy/otestujte-kviz-preveri-vase-znalosti-tom-viete-priradit-nazvy-modelov-ich-vyrobcom">
<div class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/21eef461-1629-49bb-acc1-1d8c8a14a32a_phppcenbm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/21eef461-1629-49bb-acc1-1d8c8a14a32a_phppcenbm.jpg/160/90 160w,https://dam.nmhmedia.sk/image/21eef461-1629-49bb-acc1-1d8c8a14a32a_phppcenbm.jpg/320/180 320w,https://dam.nmhmedia.sk/image/21eef461-1629-49bb-acc1-1d8c8a14a32a_phppcenbm.jpg/480/270 480w,https://dam.nmhmedia.sk/image/21eef461-1629-49bb-acc1-1d8c8a14a32a_phppcenbm.jpg/640/360 640w,https://dam.nmhmedia.sk/image/21eef461-1629-49bb-acc1-1d8c8a14a32a_phppcenbm.jpg/800/450 800w,https://dam.nmhmedia.sk/image/21eef461-1629-49bb-acc1-1d8c8a14a32a_phppcenbm.jpg/960/540 960w,https://dam.nmhmedia.sk/image/21eef461-1629-49bb-acc1-1d8c8a14a32a_phppcenbm.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/21eef461-1629-49bb-acc1-1d8c8a14a32a_phppcenbm.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Aygo X."></div></div>
</div>
<span class="title">Otestujte sa: Kvíz preverí vaše znalosti o tom, či viete priradiť názvy modelov k ich výrobcom</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="autobild_quizzes" data-itm-position="4" data-itm-area="moto_kvizy" data-module="itmParams" data-id="1502936e-5b9c-4cf3-beab-361cebdead35">
<a href="https://autobild.pluska.sk/kvizy/orientujete-skratkach-ecv-kviz-preveri-vase-vedomosti-slovensku">
<div class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d0994338-1117-4312-868c-3c4c2a5d3520_phpflgell.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d0994338-1117-4312-868c-3c4c2a5d3520_phpflgell.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d0994338-1117-4312-868c-3c4c2a5d3520_phpflgell.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d0994338-1117-4312-868c-3c4c2a5d3520_phpflgell.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d0994338-1117-4312-868c-3c4c2a5d3520_phpflgell.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d0994338-1117-4312-868c-3c4c2a5d3520_phpflgell.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d0994338-1117-4312-868c-3c4c2a5d3520_phpflgell.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d0994338-1117-4312-868c-3c4c2a5d3520_phpflgell.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d0994338-1117-4312-868c-3c4c2a5d3520_phpflgell.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="EČV."></div></div>
</div>
<span class="title">Orientujete sa v skratkách okresov na EČV? Kvíz preverí vaše vedomosti o Slovensku</span>
</a>
</itm-params>
</li>
</ol>
</section>
<div class="like-dislike-box">
<div class="item">
<div class="badge">
<itm-params data-itm-module="like-dislike" data-itm-area="start_stop" data-module="itmParams">
<a href="/r/start-stop">
<img class="svg" src="/images/autobild/badge-start-stop.svg" alt="Badge start-stop">
</a>
</itm-params>
</div>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Renault Kiger."></div></div>
<div class="controls">
<h2 class="heading">Privítali by ste v Európe malé SUV Renault?</h2>
<itm-params data-itm-module="like-dislike" data-itm-area="ohodnot" data-itm-position="1" data-id="9672" data-module="itmParams">
<a href="https://autobild.pluska.sk/start-stop/privitali-by-ste-v-europe-male-suv-renault" class="btn btn__lg btn__gradient-red">
Ohodnoť
</a>
</itm-params>
</div>
</div>
</div>
<div class="sticky">
<aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySquare"></aa-slot> </div>
</aside>
<aside class="grid-sidebar-secondary">
<div class="sticky">
<aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot> </div>
</aside>
<div class="grid-full superfooter">
<aa-slot class="banner--superfooter aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlyLeaderboard"></aa-slot> </div>
</div>
<articles-notification data-itm="notification" data-module="articlesNotification">
</articles-notification>
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial"></aa-slot> <aa-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="interstitial" data-size="mobileOnlyInterstitial"></aa-slot> <img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=e6bc2593-4716-4c23-8ddd-666ed0e9a329&amp;portal=autobild&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;zaujimavosti&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
</div>
<itm-params data-itm-module="objednat_casopis" data-module="itmParams">
<div class="print-promo" data-name="autobild">
<div class="print-promo__wrapper">
<div class="print-promo__image">
<a href="https://pluska.sk/predplatne/autobild/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/cdbe24b6-e58b-439b-be9c-c41600943413_phpnkmlbf.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/cdbe24b6-e58b-439b-be9c-c41600943413_phpnkmlbf.jpg/288/0 288w,https://dam.nmhmedia.sk/image/cdbe24b6-e58b-439b-be9c-c41600943413_phpnkmlbf.jpg/448/0 448w,https://dam.nmhmedia.sk/image/cdbe24b6-e58b-439b-be9c-c41600943413_phpnkmlbf.jpg/608/0 608w,https://dam.nmhmedia.sk/image/cdbe24b6-e58b-439b-be9c-c41600943413_phpnkmlbf.jpg/800/0 800w,https://dam.nmhmedia.sk/image/cdbe24b6-e58b-439b-be9c-c41600943413_phpnkmlbf.jpg/992/0 992w,https://dam.nmhmedia.sk/image/cdbe24b6-e58b-439b-be9c-c41600943413_phpnkmlbf.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Autobild">
</a>
</div>
<div class="print-promo__text">
<h3 class="h">
Nové číslo mesačníka <strong>Auto Bild</strong> práve v predaji
</h3>
<a class="print-promo__button" href="https://pluska.sk/predplatne/autobild/">Objednať časopis</a>
</div>
</div>
</div>
</itm-params>
<footer class="site-footer">
<div class="site-footer__wrapper">
<div class="info">
 <ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2022 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ.
<span>
Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span>
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
</div>
<script type="text/javascript">
                localStorage["nmh"] = "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"
        </script>
</body>
</html>
