
<!DOCTYPE html>
<html class="page-article page-hero" lang="sk" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;autobild&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;sticker_article_m&quot;:{&quot;map&quot;:&quot;mobileOnlyArSTC&quot;,&quot;size&quot;:[[990,90],[990,200],[990,250],[970,90],[970,250],[728,200],[728,90],[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;},&quot;interstitial_d&quot;:{&quot;map&quot;:&quot;desktopOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;},&quot;interstitial_m&quot;:{&quot;map&quot;:&quot;mobileOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;autobild&quot;,&quot;unit_section&quot;:&quot;other&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;573c73d7-75ff-4daf-b7ad-485b393504c0&quot;},&quot;assets_version&quot;:&quot;4.462\n&quot;,&quot;authors&quot;:[&quot;Redakcia Auto Bild&quot;],&quot;category&quot;:&quot;&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/autobild-2.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;573c73d7-75ff-4daf-b7ad-485b393504c0&quot;,&quot;src&quot;:&quot;\/\/autobild-2.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;,&quot;cookie&quot;:&quot;donCookie_pluska.sk&quot;,&quot;cookieEnabled&quot;:true},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;B3M7WWM63Eu9TAsN0eYbhcV3nO8BOVheWHqA_5___3P.B7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-583TWZW&quot;,&quot;site&quot;:&quot;autobild&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;headerHeight&quot;:60,&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;brand&quot;:&quot;autobild&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:251},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;article_sticker&quot;:&quot;1178500&quot;,&quot;gallery_sticker&quot;:&quot;1178441&quot;,&quot;gallery_top&quot;:&quot;1178496&quot;,&quot;videoad&quot;:&quot;1178511&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;article_sticker&quot;:&quot;23044598&quot;,&quot;gallery_sticker&quot;:&quot;23044591&quot;,&quot;gallery_top&quot;:&quot;23044587&quot;,&quot;videoad&quot;:&quot;23044566&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;etarget&quot;:{&quot;country&quot;:1,&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;correction&quot;:0.85,&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;zone&quot;:{&quot;article_sticker&quot;:&quot;2190916&quot;,&quot;gallery_sticker&quot;:&quot;2190912&quot;,&quot;gallery_top&quot;:&quot;2190910&quot;,&quot;videoad&quot;:&quot;2190914&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;article_sticker&quot;:137275,&quot;gallery_sticker&quot;:137275,&quot;gallery_top&quot;:137275,&quot;videoad&quot;:137275,&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}}},&quot;rubric&quot;:{&quot;slug&quot;:&quot;zaujimavosti&quot;},&quot;sentry&quot;:{&quot;enabled&quot;:false,&quot;publicKey&quot;:null,&quot;id&quot;:null,&quot;tracesSampleRate&quot;:null},&quot;site&quot;:&quot;autobild&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;e0ff8811-5170-491d-a406-c3893ca61180&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://autobild.pluska.sk/zaujimavosti/najdostupnejsich-nedostupne-top-5-najlepsich-sportovych-aut-ktore-pridu-roku-2022">
<meta name="facebook-domain-verification" content="gbf71vevujgeo4xx7lkpuxd9roj04k" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://autobild.pluska.sk/zaujimavosti/najdostupnejsich-nedostupne-top-5-najlepsich-sportovych-aut-ktore-pridu-roku-2022">
<title>Od najdostupnejších po nedostupné: TOP 5 športových áut 2022</title>
<meta name="description" content="Rok 2022 sa začína pomaly rozbiehať a preto je ideálny čas na malú rekapituláciu piatich športiakov, ktoré prídu v roku 2022, a ktoré si získali náš záujem.">
<meta property="eagleDocumentId" content="573c73d7-75ff-4daf-b7ad-485b393504c0">
<meta name="keywords" content="Ferrari,toyota,Aston Martin,Lotus,Bugatti,toyota gr 86,lotus emira,ferrari 296 GTB,aston martin valkyrie,Bugatti Centodieci">
<meta property="article:section" content="Zaujímavosti">
<meta property="article:published_time" content="2022-01-04T13:00:17+01:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2022-01-04T13:00:17+01:00">
<meta property="og:title" content="Od najdostupnejších až po nedostupné: TOP 5 najlepších športových áut, ktoré prídu v roku 2022">
<meta property="og:description" content="Rok 2022 sa začína pomaly rozbiehať a preto je ideálny čas na malú rekapituláciu piatich športiakov, ktoré prídu v roku 2022, a ktoré si získali náš záujem.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/c8845891-32a9-4b29-8e66-f22e8e2d4f6c_phpkilfde.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://autobild.pluska.sk/zaujimavosti/najdostupnejsich-nedostupne-top-5-najlepsich-sportovych-aut-ktore-pridu-roku-2022",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://autobild.pluska.sk/zaujimavosti/najdostupnejsich-nedostupne-top-5-najlepsich-sportovych-aut-ktore-pridu-roku-2022"
        },
        "headline": "Od najdostupnejších po nedostupné: TOP 5 športových áut 2022",
        "datePublished": "2022-01-04T13:00:17+01:00",
        "dateModified": "2022-01-04T13:00:17+01:00",
        "description": "Rok 2022 sa začína pomaly rozbiehať a preto je ideálny čas na malú rekapituláciu piatich športiakov, ktoré prídu v roku 2022, a ktoré si získali náš záujem.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Redakcia Auto Bild"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://autobild.pluska.sk",
            "name": "AutoBild.sk"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Toyota GR 86 mieri do Európy: Pozor, výroba bude striktne limitovaná!",
                "description": "Toyota GR 86 mieri do Európy. Pozor, výroba bude striktne limitovaná!",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/15d94750-97d2-4b9a-b059-9081b08d4bed_dam-urlgilffa.jpg/960/540",
                                "uploadDate": "2021-12-14T11:55:46+01:00",
                "contentUrl": "https://autobild.pluska.sk/zaujimavosti/najdostupnejsich-nedostupne-top-5-najlepsich-sportovych-aut-ktore-pridu-roku-2022",
                "duration": "T0H0M34S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/c8845891-32a9-4b29-8e66-f22e8e2d4f6c_phpkilfde.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/autobild/favicons/favicon.ico">
<link rel="icon" href="/images/autobild/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/autobild/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/autobild/main.css?v=4.462
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/autobild/main.css?v=4.462
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/autobild/app.js?v=4.462
"></script>
<script>
            // FALLBACK
            var nmh = {};
            nmh.variables = {
                'itm' : {
                    'site': 'autobild',
                    'template': 'article',
                    'area': 'floating'
                }
            };
            nmh.ads = {
                'topic': 'correct',
                'site': 'autobild',
                'area': 'floating',
                'keywords': 'none',
                'template': 'article'
            };
            nmh.notificationDate = '2022-01-05_23:22';
        </script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-583TWZW" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="banner-sticker-top">
<gpt-slot data-close="true" data-size="sticker_article_m" data-module="ads" data-position="article_sticker"></gpt-slot>
</div>
<site-header class="site-header" data-itm="menu">
<div class="nav-wrapper">
<a href="/" class="logo" title="Autobild">
<img src="/images/autobild/logo.svg" alt="Autobild Slovensko">
</a>
<nav>
<ul>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="testy" data-module="itmParams">
<a href="/r/testy">Testy</a>
</itm-params>
</li>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="novinky" data-module="itmParams">
<a href="/r/novinky">Novinky</a>
</itm-params>
</li>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="poradca" data-module="itmParams">
<a href="/r/poradca">Poradca</a>
</itm-params>
</li>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="zaujimavosti" data-module="itmParams">
<a href="/r/zaujimavosti">Zaujímavosti</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="start-stop" data-module="itmParams">
<a href="/r/start-stop">
<img class="svg" src="/images/autobild/badge-start-stop.svg" alt="Badge start-stop">
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy">
<img class="svg" src="/images/autobild/badge-quiz.svg" alt="Badge testy">
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory">
<img class="svg" src="/images/autobild/badge-photostory.svg" alt="Badge photostory">
</a>
</itm-params>
</li>
</ul>
</nav>
<div class="controls">
<div class="control-wrapper">
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
Vyhľadávanie
</button-toggle-search>
</div>
<div class="control-wrapper">
<a href="https://www.instagram.com/autobildsk/?hl=sk" rel="noopener" class="controls-btn">
<svg aria-label="instagram">
<use xlink:href="#icon-instagram" href="#icon-instagram"></use>
</svg>
<span class="text">instagram</span>
</a>
</div>
<div class="control-wrapper">
<a href="https://www.facebook.com/AutoBildSlovensko/" rel="noopener" class="controls-btn">
<svg aria-label="facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="text">facebook</span>
</a>
</div>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="menu">
<use xlink:href="#icon-menu-toggle" href="#icon-menu-toggle"></use>
</svg>
</button-toggle-drawer>
</div>
<div class="nav-wrapper-scroll">
<div class="info">
<p>Od najdostupnejších až po nedostupné: TOP 5 najlepších športových áut, ktoré prídu v roku 2022</p>
</div>
<button-facebook-share data-href="https://autobild.pluska.sk/zaujimavosti/najdostupnejsich-nedostupne-top-5-najlepsich-sportovych-aut-ktore-pridu-roku-2022" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="label">Zdieľaj článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="573c73d7-75ff-4daf-b7ad-485b393504c0"></span>)
</div>
</button-disqus>
<nav>
<ul>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="start-stop" data-module="itmParams">
<a href="/r/start-stop">
<img class="svg" src="/images/autobild/badge-start-stop.svg" alt="Badge start-stop">
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy">
<img class="svg" src="/images/autobild/badge-quiz.svg" alt="Badge testy">
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory">
<img class="svg" src="/images/autobild/badge-photostory.svg" alt="Badge photostory">
</a>
</itm-params>
</li>
</ul>
</nav>
</div>
<div class="drawer">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
Zatvoriť
<svg aria-label="close">
<use xlink:href="#icon-close" href="#icon-close"></use>
</svg>
</button-toggle-drawer>
<nav>
<ul>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="testy" data-module="itmParams">
<a href="/r/testy">Testy</a>
</itm-params>
</li>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="novinky" data-module="itmParams">
<a href="/r/novinky">Novinky</a>
</itm-params>
</li>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="poradca" data-module="itmParams">
<a href="/r/poradca">Poradca</a>
</itm-params>
</li>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="zaujimavosti" data-module="itmParams">
<a href="/r/zaujimavosti">Zaujímavosti</a>
</itm-params>
</li>
</ul>
</nav>
<div class="menu-quote">
<img src="/images/autobild/mobile-menu-quote.svg" alt="Mobile menu quote">
</div>
<form-search data-module="formSearch">
<form>
<input maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search">
<div class="button-wrapper">
<button type="submit" class="btn btn__lg btn__gradient-red">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<span>Vyhľadať</span>
</button>
</div>
</form>
</form-search>
<ul class="badges">
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="start-stop" data-module="itmParams">
<a href="/r/start-stop">
<img class="svg" src="/images/autobild/badge-start-stop.svg" alt="Badge start-stop">
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy">
<img class="svg" src="/images/autobild/badge-quiz.svg" alt="Badge testy">
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory">
<img class="svg" src="/images/autobild/badge-photostory.svg" alt="Badge photostory">
</a>
</itm-params>
</li>
</ul>
<div class="controls">
<div class="control-wrapper">
<a href="https://www.instagram.com/autobildsk/?hl=sk" rel="noopener" class="controls-btn">
<svg aria-label="instagram">
<use xlink:href="#icon-instagram" href="#icon-instagram"></use>
</svg>
<span class="text">instagram</span>
</a>
</div>
<div class="control-wrapper">
<a href="https://www.facebook.com/AutoBildSlovensko/" rel="noopener" class="controls-btn">
<svg aria-label="facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="text">facebook</span>
</a>
</div>
</div>
</div>
</site-header>
<section class="search-modal">
<div class="search-content">
<div class="headline">
<h3 class="h">Vyhľadávanie</h3>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Zatvoriť vyhľadávanie">
<use xlink:href="#icon-close" href="#icon-close"></use>
</svg>
Zatvoriť
</button-toggle-search>
</div>
<form-search data-module="formSearch">
<form>
<input maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search">
<div class="button-wrapper">
<button type="submit" class="btn btn__lg btn__gradient-red">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<span>Vyhľadať</span>
</button>
</div>
</form>
</form-search>
<div class="popular">
<span class="heading">Top vyhľadávané: </span><a href="">Abarth</a>, <a href="">Acura</a>, <a href="">Alfa Romeo</a>, <a href="">Alpina</a>, <a href="">Alpine</a>, <a href="">Aston Martin</a>, <a href="">Audi Avia</a>, <a href="">Bentley</a>, <a href="">BMW</a>, <a href="">Bugatti</a>, <a href="">Buick</a>, <a href="">Cadillac</a>, <a href="">Caterham Chery</a>, <a href="">Chevrolet Chrysler</a>, <a href="">Citroën</a>, <a href="">Dacia</a>, <a href="">Daewoo</a>, <a href="">DAF</a>, <a href="">Daihatsu</a>, <a href="">Dodge</a>, <a href="">DS</a>, <a href="">Ducati</a>, <a href="">Ferrari</a>, <a href="">Fiat</a>
</div>
</div>
</section>
<div class="site-content">
<div class="banner banner--leaderboard-wrapper">
<div class="banner banner--leaderboard banner--leaderboard-top banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot>
</div>
</div>
<div class="hero">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/gal/zaujimavosti/najdostupnejsich-nedostupne-top-5-najlepsich-sportovych-aut-ktore-pridu-roku-2022">
<div class="hero-overlay"></div>
<div class="image aspect-ratio aspect-ratio__7--16x9 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/c8845891-32a9-4b29-8e66-f22e8e2d4f6c_phpkilfde.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c8845891-32a9-4b29-8e66-f22e8e2d4f6c_phpkilfde.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c8845891-32a9-4b29-8e66-f22e8e2d4f6c_phpkilfde.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c8845891-32a9-4b29-8e66-f22e8e2d4f6c_phpkilfde.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c8845891-32a9-4b29-8e66-f22e8e2d4f6c_phpkilfde.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c8845891-32a9-4b29-8e66-f22e8e2d4f6c_phpkilfde.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c8845891-32a9-4b29-8e66-f22e8e2d4f6c_phpkilfde.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c8845891-32a9-4b29-8e66-f22e8e2d4f6c_phpkilfde.jpg/1920/1080 1920w" media="(min-width:48em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/c8845891-32a9-4b29-8e66-f22e8e2d4f6c_phpkilfde.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c8845891-32a9-4b29-8e66-f22e8e2d4f6c_phpkilfde.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c8845891-32a9-4b29-8e66-f22e8e2d4f6c_phpkilfde.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c8845891-32a9-4b29-8e66-f22e8e2d4f6c_phpkilfde.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c8845891-32a9-4b29-8e66-f22e8e2d4f6c_phpkilfde.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c8845891-32a9-4b29-8e66-f22e8e2d4f6c_phpkilfde.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c8845891-32a9-4b29-8e66-f22e8e2d4f6c_phpkilfde.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c8845891-32a9-4b29-8e66-f22e8e2d4f6c_phpkilfde.jpg/1920/1080 1920w" media="(min-width:48em)"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="c8845891-32a9-4b29-8e66-f22e8e2d4f6c_phpkilfde.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c8845891-32a9-4b29-8e66-f22e8e2d4f6c_phpkilfde.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c8845891-32a9-4b29-8e66-f22e8e2d4f6c_phpkilfde.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c8845891-32a9-4b29-8e66-f22e8e2d4f6c_phpkilfde.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c8845891-32a9-4b29-8e66-f22e8e2d4f6c_phpkilfde.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c8845891-32a9-4b29-8e66-f22e8e2d4f6c_phpkilfde.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c8845891-32a9-4b29-8e66-f22e8e2d4f6c_phpkilfde.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c8845891-32a9-4b29-8e66-f22e8e2d4f6c_phpkilfde.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ilustračná foto."></picture></div>
</a>
</itm-params>
<div class="hero-content">
<div class="author">
<div class="photo">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/100/100 100w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/200/200 200w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/400/400 400w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/600/600 600w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/800/800 800w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Redakcia Auto Bild"></div></div>
</div>
<div class="name">
<span data-don="article_author">Redakcia Auto Bild</span>
</div>
</div>
<h1 class="heading" data-don="article_title">
<span class="meta-info">
<a class="link" href="/r/zaujimavosti">
Zaujímavosti
</a>
</span>
Od najdostupnejších až po nedostupné: TOP 5 najlepších športových áut, ktoré prídu v roku 2022
</h1>
</div>
<div class="source">
Foto: Bugatti
</div>
</div>
<div class="grid grid-with-sidebar">
<main class="grid-content">
<article class="article" data-id="573c73d7-75ff-4daf-b7ad-485b393504c0">
<header class="article-header">
<div class="banner banner--300 mobile banner-mobile banner-sticker-top-listener">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot>
</div>
<p data-don="article_perex" class="perex">
<span class="datetime datetime-default"><span class="datetime-day-month">4.1.</span>&nbsp;<span class="datetime-time">13:00</span></span>
Rok 2022 sa začína pomaly rozbiehať a preto je ideálny čas na malú rekapituláciu piatich športiakov, ktoré prídu v roku 2022, a ktoré si získali náš záujem.
</p>
</header>
<div class="article-body" data-don="article_body">
<p>Rebríček je rozmanitý, nie je zameraný iba na hyperautá so stovkami koní, ktoré sú pre obyčajných smrteľníkov nedostupné, no zopár sme ich predsa len zaradili, pretože si myslíme, že<strong> je dobré poznať novú automobilovú kultúru</strong>. Nižšie nájdete modely, ktoré v&nbsp;roku 2022 zohrajú na trhu významnú úlohu, zoradené od najmenšej po najväčšiu exkluzivitu.</p>
<h3>Toyota GR 86</h3>
<figure class="figure">
<div class="figure__image">
<itm-params data-itm-module="figure_image" data-module="itmParams">
<a href="https://autobild.pluska.sk/gal/zaujimavosti/najdostupnejsich-nedostupne-top-5-najlepsich-sportovych-aut-ktore-pridu-roku-2022/2">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/3002cc73-d75f-457d-8baa-dcb33e60446b_phpgnoaci.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/3002cc73-d75f-457d-8baa-dcb33e60446b_phpgnoaci.jpg/288/0 288w,https://dam.nmhmedia.sk/image/3002cc73-d75f-457d-8baa-dcb33e60446b_phpgnoaci.jpg/448/0 448w,https://dam.nmhmedia.sk/image/3002cc73-d75f-457d-8baa-dcb33e60446b_phpgnoaci.jpg/608/0 608w,https://dam.nmhmedia.sk/image/3002cc73-d75f-457d-8baa-dcb33e60446b_phpgnoaci.jpg/800/0 800w,https://dam.nmhmedia.sk/image/3002cc73-d75f-457d-8baa-dcb33e60446b_phpgnoaci.jpg/992/0 992w,https://dam.nmhmedia.sk/image/3002cc73-d75f-457d-8baa-dcb33e60446b_phpgnoaci.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Toyota GR 86.">
</a>
</itm-params>
</div>
<figcaption class="figure__caption">
<div>
Toyota GR 86.
</div>
<div class="figure__attribution">
Zdroj: Toyota
</div>
</figcaption>
</figure>
<p>V roku 2012 Toyota predstavila prvý športový automobil GT 86 a najnovší nástupca prišiel s takmer rovnakým zadaním.&nbsp;Ponúknuť ľuďom zábavné auto s pohonom všetkých kolies, ktoré<strong> má nízke ťažisko a jeho riadenie pumpuje adrenalín do krvi</strong>. Z pôvodného modelu GT 86 sa však názov zmenil na GR 86, ktorý je v súlade s aktuálnym pomenovaním športovej rodiny Toyoty Gazoo Racing.</p>
<p>GR 86 je vlastne dvojička modelu BRZ od Subaru, ktorý bol predstavený počas roka 2020. Úzku a úspešnú spoluprácu automobilky z ďalekého východu nepopierajú, práveže postupujú správnym smerom v zmysle sloganu „<strong>Vyrábajme spolu lepšie autá!</strong>“.</p>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="autobild" data-video="51339" data-volume=".20" id="OO51339" data-template="other"></div>
</video-livebox>
<p>Najväčšia zmena prišla v&nbsp;podobe nového motora. Namiesto štandardného dvojlitra bude GR 86 poháňaný benzínovým štvorvalcom s&nbsp;objemom 2,4-litra od Subaru.&nbsp;Toyota nesklamala a&nbsp;<strong>vybrala sa cestou čistého atmosférického agregátu bez turbodúchadla</strong>. Jeho výkon je 173 kW (235 k) dostupný pri 7&nbsp;000 ot./min. a&nbsp;maximálny krútiaci moment stúpa až na&nbsp;hodnotu 250 Nm už pri 3&nbsp;700 ot./min..</p>
<p>Konská sila sa prenáša na zadnú nápravu prostredníctvom 6-stupňovej manuálnej alebo automatickej prevodovky, výber je len na vás.&nbsp;V porovnaní s predchádzajúcou generáciou sa im podarilo znížiť zrýchlenie na 100 km/hod o 1,1 sekundy, takže teraz je to 6,3 sekundy. Hlavný technický rozdiel medzi GR 86 a novým Subaru BRZ spočíva v individuálnom nastavení podvozka. <strong>Na Toyote totiž pracovali špecialisti spoločnosti Gazoo Racing</strong>. Cena modelu zatiaľ nie je potvrdená, ale mala by sa pohybovať okolo 35&nbsp;000 eur na nemeckom trhu.</p>
<article-ad data-module="articleAd">
 <div class="banner banner--article-ad hidden banner-desktop">
<gpt-slot data-close="false" data-size="videoad_d" data-module="ads" data-position="videoad"></gpt-slot>
</div>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot>
</div>
</article-ad>
<div class="pagination" data-test="pagination">
<div class="pagination__control pagination--first">
<svg aria-hidden="true">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</div>
<div class="pagination__current">
1/5
</div>
<a href="/zaujimavosti/najdostupnejsich-nedostupne-top-5-najlepsich-sportovych-aut-ktore-pridu-roku-2022/2" class="pagination__control ">
<svg aria-label="ďalšia strana">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</a>
</div>
</div>
<footer class="article-footer">
<div class="author">
<div class="photo">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/100/100 100w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/200/200 200w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/400/400 400w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/600/600 600w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/800/800 800w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Redakcia Auto Bild"></div></div>
</div>
<div class="name">
<span data-don="article_author">Redakcia Auto Bild</span>
</div>
</div>
<div class="buttons">
<button-facebook-share data-href="https://autobild.pluska.sk/zaujimavosti/najdostupnejsich-nedostupne-top-5-najlepsich-sportovych-aut-ktore-pridu-roku-2022" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="label">Zdieľaj článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="573c73d7-75ff-4daf-b7ad-485b393504c0"></span>)
</div>
</button-disqus>
</div>
<div class="social-bar">
<div class="social-bar-mobile">
<button-facebook-share data-href="https://autobild.pluska.sk/zaujimavosti/najdostupnejsich-nedostupne-top-5-najlepsich-sportovych-aut-ktore-pridu-roku-2022" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="label">Zdieľaj článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="573c73d7-75ff-4daf-b7ad-485b393504c0"></span>)
</div>
</button-disqus>
</div>
</div>
</footer>
</article>
<div class="articles-related">
<h2 class="heading">
Súvisiace články
</h2>
<ul class="items">
<li class="item">
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="1" data-module="itmParams">
<a href="https://autobild.pluska.sk/fotostory/karavan-300-000-eur-nahliadnite-prepychoveho-palaca-kolesach-prekvapuje-luxusom">Karavan za 300 000 eur: Nahliadnite do prepychového paláca na kolesách, prekvapuje luxusom</a>
</itm-params>
</li>
<li class="item">
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="2" data-module="itmParams">
<a href="https://autobild.pluska.sk/fotostory/top-10-automobilov-ktore-su-vytvorom-dvoch-roznych-znaciek">TOP 10 automobilov, ktoré sú výtvorom dvoch rôznych značiek</a>
</itm-params>
</li>
<li class="item">
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="3" data-module="itmParams">
<a href="https://autobild.pluska.sk/fotostory/mr-bean-jeho-zbierka-automobilov-rowan-atkinson-nie-je-len-herec-ale-jazdec-zberatel">&quot;Mr. Bean&quot; a jeho zbierka automobilov. Rowan Atkinson nie je len herec, ale i jazdec a zberateľ</a>
</itm-params>
</li>
</ul>
</div>
<div class="sticky">
<div class="banner banner--smallleaderboard banner-desktop">
<gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot>
</div>
<section class="articles-don"></section>
</div>
</main>
<div class="grid-full promo">
<div class="promo-box">
<h2 class="section-heading">Video</h2>
<div class="promo-box-content">
<video-livebox data-module="videoLivebox">
<div class="video-main" data-video="51956" data-position="promo" data-site="autobild" data-title="DS 4 &amp; DS 9 na videu: Pozrite si pokročilú svetelnú techniku či vychytávky v interiéri" data-rubric="Video"></div>
</video-livebox>
<ul class="list">
<li class="item">
<a class="image-wrapper" href="https://autobild.pluska.sk/video/ford-f-150-lightning-toto-su-jeho-najsilnejsie-stranky" style="display: block;">
<div data-videoid="51995" data-position="promo" data-site="autobild" data-title="Ford F-150 Lightning: Toto sú jeho najsilnejšie stránky" data-rubric="Video">
<div class="video-icon"></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/eec53e23-fddc-4a70-bdd0-70e93f28be8b_dam-urlmohgpn.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/eec53e23-fddc-4a70-bdd0-70e93f28be8b_dam-urlmohgpn.jpg/160/90 160w,https://dam.nmhmedia.sk/image/eec53e23-fddc-4a70-bdd0-70e93f28be8b_dam-urlmohgpn.jpg/320/180 320w,https://dam.nmhmedia.sk/image/eec53e23-fddc-4a70-bdd0-70e93f28be8b_dam-urlmohgpn.jpg/480/270 480w,https://dam.nmhmedia.sk/image/eec53e23-fddc-4a70-bdd0-70e93f28be8b_dam-urlmohgpn.jpg/640/360 640w,https://dam.nmhmedia.sk/image/eec53e23-fddc-4a70-bdd0-70e93f28be8b_dam-urlmohgpn.jpg/800/450 800w,https://dam.nmhmedia.sk/image/eec53e23-fddc-4a70-bdd0-70e93f28be8b_dam-urlmohgpn.jpg/960/540 960w,https://dam.nmhmedia.sk/image/eec53e23-fddc-4a70-bdd0-70e93f28be8b_dam-urlmohgpn.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/eec53e23-fddc-4a70-bdd0-70e93f28be8b_dam-urlmohgpn.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ford F-150 Lightning: Toto sú jeho najsilnejšie stránky"></div></div>
</div>
</a>
<div class="text">
<a href="https://autobild.pluska.sk/r/video" class="rubric">Video</a>
<a href="https://autobild.pluska.sk/video/ford-f-150-lightning-toto-su-jeho-najsilnejsie-stranky" class="heading">
<h2 class="h">Ford F-150 Lightning: Toto sú jeho najsilnejšie stránky</h2>
</a>
</div>
</li>
<li class="item">
<a class="image-wrapper" href="https://autobild.pluska.sk/video/cupra-formentor-2-0-tsi-spanielska-kraska-potesila-efektnym-svetelnym-podpisom" style="display: block;">
<div data-videoid="51941" data-position="promo" data-site="autobild" data-title="Cupra Formentor 2.0 TSI: Španielska kráska potešila efektným svetelným podpisom" data-rubric="Video">
<div class="video-icon"></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/cf050ab7-21ab-4c1b-af18-11a4f33c7ad1_dam-urlcckjbd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/cf050ab7-21ab-4c1b-af18-11a4f33c7ad1_dam-urlcckjbd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/cf050ab7-21ab-4c1b-af18-11a4f33c7ad1_dam-urlcckjbd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/cf050ab7-21ab-4c1b-af18-11a4f33c7ad1_dam-urlcckjbd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/cf050ab7-21ab-4c1b-af18-11a4f33c7ad1_dam-urlcckjbd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/cf050ab7-21ab-4c1b-af18-11a4f33c7ad1_dam-urlcckjbd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/cf050ab7-21ab-4c1b-af18-11a4f33c7ad1_dam-urlcckjbd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/cf050ab7-21ab-4c1b-af18-11a4f33c7ad1_dam-urlcckjbd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/cf050ab7-21ab-4c1b-af18-11a4f33c7ad1_dam-urlcckjbd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Cupra Formentor 2.0 TSI: Španielska kráska potešila efektným svetelným podpisom"></div></div>
</div>
</a>
<div class="text">
<a href="https://autobild.pluska.sk/r/video" class="rubric">Video</a>
<a href="https://autobild.pluska.sk/video/cupra-formentor-2-0-tsi-spanielska-kraska-potesila-efektnym-svetelnym-podpisom" class="heading">
<h2 class="h">Cupra Formentor 2.0 TSI: Španielska kráska potešila efektným svetelným podpisom</h2>
</a>
</div>
</li>
<li class="item">
<a class="image-wrapper" href="https://autobild.pluska.sk/video/kupte-novy-auto-bild-toto-su-top-temy-noveho-cisla" style="display: block;">
<div data-videoid="51716" data-position="promo" data-site="autobild" data-title="Kúpte si nový Auto Bild, toto sú TOP témy nového čísla" data-rubric="Video">
<div class="video-icon"></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/596a6afa-84c4-4af4-a108-884f00b3f263_phpoocdjf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/596a6afa-84c4-4af4-a108-884f00b3f263_phpoocdjf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/596a6afa-84c4-4af4-a108-884f00b3f263_phpoocdjf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/596a6afa-84c4-4af4-a108-884f00b3f263_phpoocdjf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/596a6afa-84c4-4af4-a108-884f00b3f263_phpoocdjf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/596a6afa-84c4-4af4-a108-884f00b3f263_phpoocdjf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/596a6afa-84c4-4af4-a108-884f00b3f263_phpoocdjf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/596a6afa-84c4-4af4-a108-884f00b3f263_phpoocdjf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/596a6afa-84c4-4af4-a108-884f00b3f263_phpoocdjf.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nové číslo Auto Bildu už je v predaji."></div></div>
</div>
</a>
<div class="text">
<a href="https://autobild.pluska.sk/r/video" class="rubric">Video</a>
<a href="https://autobild.pluska.sk/video/kupte-novy-auto-bild-toto-su-top-temy-noveho-cisla" class="heading">
<h2 class="h">Kúpte si nový Auto Bild, toto sú TOP témy nového čísla</h2>
</a>
</div>
</li>
</ul>
</div>
</div>
</div>
<section class="grid-content-strossle">
<disqus-thread data-module="disqus" data-visible="false" id="disqus" data-test="disqus">
<div class="disqus" id="disqus_thread" data-test="disqus"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot>
</div>
</section>
<aside class="grid-sidebar">
<div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot>
</div>
<articles-read class="articles-read" data-module="articlesRead"></articles-read>
<section class="articles-popular">
<header class="header">
<h6 class="h">Populárne z webu</h6>
</header>
<div class="list">
<article-tile class="article-tile " data-itm-module="popularne_z_webu" data-itm-position="1" data-id="7ac23d7e-501b-4b2c-8825-d7615af99ef5" data-module="articleTile">
<a href="https://autobild.pluska.sk/novinky/bmw-ix-m60-prichadza-elektricke-monstrum-emblemom-m-nemalo-zmutovat-sportove-auto" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b158c203-9f5b-4032-be18-1716ad8068f1_phphcjlek.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b158c203-9f5b-4032-be18-1716ad8068f1_phphcjlek.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b158c203-9f5b-4032-be18-1716ad8068f1_phphcjlek.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b158c203-9f5b-4032-be18-1716ad8068f1_phphcjlek.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b158c203-9f5b-4032-be18-1716ad8068f1_phphcjlek.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b158c203-9f5b-4032-be18-1716ad8068f1_phphcjlek.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b158c203-9f5b-4032-be18-1716ad8068f1_phphcjlek.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b158c203-9f5b-4032-be18-1716ad8068f1_phphcjlek.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b158c203-9f5b-4032-be18-1716ad8068f1_phphcjlek.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="BMW iX M60."></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<span class="meta">
<a class="meta__item meta__item--rubric" href="https://autobild.pluska.sk/r/novinky">
Novinky
</a>
</span>
<a class="heading" href="https://autobild.pluska.sk/novinky/bmw-ix-m60-prichadza-elektricke-monstrum-emblemom-m-nemalo-zmutovat-sportove-auto">
<h2 class="h">BMW iX M60 prichádza: Elektrické monštrum by pod emblémom M nemalo zmutovať na športové auto</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile " data-itm-module="popularne_z_webu" data-itm-position="2" data-id="573c73d7-75ff-4daf-b7ad-485b393504c0" data-module="articleTile">
<a href="https://autobild.pluska.sk/zaujimavosti/najdostupnejsich-nedostupne-top-5-najlepsich-sportovych-aut-ktore-pridu-roku-2022" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c8845891-32a9-4b29-8e66-f22e8e2d4f6c_phpkilfde.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c8845891-32a9-4b29-8e66-f22e8e2d4f6c_phpkilfde.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c8845891-32a9-4b29-8e66-f22e8e2d4f6c_phpkilfde.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c8845891-32a9-4b29-8e66-f22e8e2d4f6c_phpkilfde.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c8845891-32a9-4b29-8e66-f22e8e2d4f6c_phpkilfde.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c8845891-32a9-4b29-8e66-f22e8e2d4f6c_phpkilfde.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c8845891-32a9-4b29-8e66-f22e8e2d4f6c_phpkilfde.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c8845891-32a9-4b29-8e66-f22e8e2d4f6c_phpkilfde.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c8845891-32a9-4b29-8e66-f22e8e2d4f6c_phpkilfde.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ilustračná foto."></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<span class="meta">
<a class="meta__item meta__item--rubric" href="https://autobild.pluska.sk/r/zaujimavosti">
Zaujímavosti
</a>
</span>
<a class="heading" href="https://autobild.pluska.sk/zaujimavosti/najdostupnejsich-nedostupne-top-5-najlepsich-sportovych-aut-ktore-pridu-roku-2022">
<h2 class="h">Od najdostupnejších až po nedostupné: TOP 5 najlepších športových áut, ktoré prídu v roku 2022</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile " data-itm-module="popularne_z_webu" data-itm-position="3" data-id="873f5a7d-8a5d-460e-845a-e458496617f0" data-module="articleTile">
<a href="https://autobild.pluska.sk/novinky/dojazd-cez-1-000-km-spotreba-10-kwh-mercedes-otvara-rok-dychberucim-konceptom-eqxx" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/6a06ac8a-82d2-4532-8841-dc8d8d061e86_phpkjbdcc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/6a06ac8a-82d2-4532-8841-dc8d8d061e86_phpkjbdcc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/6a06ac8a-82d2-4532-8841-dc8d8d061e86_phpkjbdcc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/6a06ac8a-82d2-4532-8841-dc8d8d061e86_phpkjbdcc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/6a06ac8a-82d2-4532-8841-dc8d8d061e86_phpkjbdcc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/6a06ac8a-82d2-4532-8841-dc8d8d061e86_phpkjbdcc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/6a06ac8a-82d2-4532-8841-dc8d8d061e86_phpkjbdcc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/6a06ac8a-82d2-4532-8841-dc8d8d061e86_phpkjbdcc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/6a06ac8a-82d2-4532-8841-dc8d8d061e86_phpkjbdcc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Mercedes-Benz Vision EQXX."></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<span class="meta">
<a class="meta__item meta__item--rubric" href="https://autobild.pluska.sk/r/novinky">
Novinky
</a>
</span>
<a class="heading" href="https://autobild.pluska.sk/novinky/dojazd-cez-1-000-km-spotreba-10-kwh-mercedes-otvara-rok-dychberucim-konceptom-eqxx">
<h2 class="h">Dojazd cez 1 000 km, spotreba pod 10 kWh: Mercedes otvára rok dychberúcim konceptom EQXX</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile " data-itm-module="popularne_z_webu" data-itm-position="4" data-id="0011c5a9-0d36-45b9-abfb-c75a96026614" data-module="articleTile">
<a href="https://autobild.pluska.sk/zaujimavosti/novy-zakon-meni-reklamy-auta-tie-francuzske-budu-uplne-ine-ako-doteraz" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f3bd9ae3-e902-46dd-b794-3db3a79182c4_phpjnjljh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f3bd9ae3-e902-46dd-b794-3db3a79182c4_phpjnjljh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f3bd9ae3-e902-46dd-b794-3db3a79182c4_phpjnjljh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f3bd9ae3-e902-46dd-b794-3db3a79182c4_phpjnjljh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f3bd9ae3-e902-46dd-b794-3db3a79182c4_phpjnjljh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f3bd9ae3-e902-46dd-b794-3db3a79182c4_phpjnjljh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f3bd9ae3-e902-46dd-b794-3db3a79182c4_phpjnjljh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f3bd9ae3-e902-46dd-b794-3db3a79182c4_phpjnjljh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f3bd9ae3-e902-46dd-b794-3db3a79182c4_phpjnjljh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ilustračná foto."></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<span class="meta">
<a class="meta__item meta__item--rubric" href="https://autobild.pluska.sk/r/zaujimavosti">
Zaujímavosti
</a>
</span>
<a class="heading" href="https://autobild.pluska.sk/zaujimavosti/novy-zakon-meni-reklamy-auta-tie-francuzske-budu-uplne-ine-ako-doteraz">
<h2 class="h">Nový zákon mení reklamy na autá, tie francúzske budú úplne iné ako doteraz</h2>
</a>
</div>
</article-tile>
</div>
</section>
<section class="articles-quiz-new" data-itm="najnovsie-kvizy">
<h2 class="section-heading">
Moto kvízy
</h2>
<ol class="content">
<li>
<itm-params data-itm-module="autobild_quizzes" data-itm-position="1" data-module="itmParams">
<a href="https://autobild.pluska.sk/kvizy/kviz-auta-ktorych-sme-kedysi-velkom-jazdili-spominate-ne-este">
<div class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f485f020-5d39-48b6-9a32-a69d85d50d89_dam-urlh9ocx6.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f485f020-5d39-48b6-9a32-a69d85d50d89_dam-urlh9ocx6.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f485f020-5d39-48b6-9a32-a69d85d50d89_dam-urlh9ocx6.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f485f020-5d39-48b6-9a32-a69d85d50d89_dam-urlh9ocx6.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f485f020-5d39-48b6-9a32-a69d85d50d89_dam-urlh9ocx6.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f485f020-5d39-48b6-9a32-a69d85d50d89_dam-urlh9ocx6.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f485f020-5d39-48b6-9a32-a69d85d50d89_dam-urlh9ocx6.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f485f020-5d39-48b6-9a32-a69d85d50d89_dam-urlh9ocx6.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f485f020-5d39-48b6-9a32-a69d85d50d89_dam-urlh9ocx6.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Pôvodný majiteľ spolu s manželkou absolvovali na svojej „tisícke“ letné dovolenky v bývalej Juhoslávii, Bulharsku, či Rumunsku"></div></div>
</div>
<span class="title">Kvíz I Autá, na ktorých sme kedysi vo veľkom jazdili: Spomínate si na ne ešte?</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="autobild_quizzes" data-itm-position="2" data-module="itmParams">
<a href="https://autobild.pluska.sk/kvizy/minitest-autoskoly-trufnete-odpoved-spravne-vsetky-otazky">
<div class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3e084c04-4af7-4e0c-a75f-a368e15c3520_phpmoaija.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3e084c04-4af7-4e0c-a75f-a368e15c3520_phpmoaija.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3e084c04-4af7-4e0c-a75f-a368e15c3520_phpmoaija.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3e084c04-4af7-4e0c-a75f-a368e15c3520_phpmoaija.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3e084c04-4af7-4e0c-a75f-a368e15c3520_phpmoaija.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3e084c04-4af7-4e0c-a75f-a368e15c3520_phpmoaija.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3e084c04-4af7-4e0c-a75f-a368e15c3520_phpmoaija.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3e084c04-4af7-4e0c-a75f-a368e15c3520_phpmoaija.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3e084c04-4af7-4e0c-a75f-a368e15c3520_phpmoaija.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ilustračná foto."></div></div>
</div>
<span class="title">Minitest z autoškoly: Trúfnete si odpovedať správne na všetky otázky?</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="autobild_quizzes" data-itm-position="3" data-module="itmParams">
<a href="https://autobild.pluska.sk/kvizy/kviz-tusite-kedy-automobilky-definitivne-prestanu-vyrabat-naftove-benzinove-motory">
<div class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/bf13a3ce-02e8-41eb-9033-ec1702ed6023_phpkmgili.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/bf13a3ce-02e8-41eb-9033-ec1702ed6023_phpkmgili.jpg/160/90 160w,https://dam.nmhmedia.sk/image/bf13a3ce-02e8-41eb-9033-ec1702ed6023_phpkmgili.jpg/320/180 320w,https://dam.nmhmedia.sk/image/bf13a3ce-02e8-41eb-9033-ec1702ed6023_phpkmgili.jpg/480/270 480w,https://dam.nmhmedia.sk/image/bf13a3ce-02e8-41eb-9033-ec1702ed6023_phpkmgili.jpg/640/360 640w,https://dam.nmhmedia.sk/image/bf13a3ce-02e8-41eb-9033-ec1702ed6023_phpkmgili.jpg/800/450 800w,https://dam.nmhmedia.sk/image/bf13a3ce-02e8-41eb-9033-ec1702ed6023_phpkmgili.jpg/960/540 960w,https://dam.nmhmedia.sk/image/bf13a3ce-02e8-41eb-9033-ec1702ed6023_phpkmgili.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/bf13a3ce-02e8-41eb-9033-ec1702ed6023_phpkmgili.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="ID. Life"></div></div>
</div>
<span class="title">Kvíz I Tušíte, kedy automobilky definitívne prestanú vyrábať naftové a benzínové motory?</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="autobild_quizzes" data-itm-position="4" data-module="itmParams">
<a href="https://autobild.pluska.sk/testy/planujete-kupu-novych-pneumatik-potom-ste-mali-presne-vediet-co-znamenaju-tieto-cisla">
<div class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ce5e7b7d-1380-4825-b1f7-edbdcca96cf8_phpet3dak.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ce5e7b7d-1380-4825-b1f7-edbdcca96cf8_phpet3dak.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ce5e7b7d-1380-4825-b1f7-edbdcca96cf8_phpet3dak.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ce5e7b7d-1380-4825-b1f7-edbdcca96cf8_phpet3dak.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ce5e7b7d-1380-4825-b1f7-edbdcca96cf8_phpet3dak.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ce5e7b7d-1380-4825-b1f7-edbdcca96cf8_phpet3dak.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ce5e7b7d-1380-4825-b1f7-edbdcca96cf8_phpet3dak.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ce5e7b7d-1380-4825-b1f7-edbdcca96cf8_phpet3dak.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ce5e7b7d-1380-4825-b1f7-edbdcca96cf8_phpet3dak.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Test Suzuki Vitara 1.4 BoosterJet AllGrip 6AT Elegance+."></div></div>
</div>
<span class="title">Plánujete kúpu nových pneumatík? Potom by ste mali presne vedieť, čo znamenajú tieto čísla</span>
</a>
</itm-params>
</li>
</ol>
</section>
<div class="like-dislike-box">
<div class="item">
<div class="badge">
<itm-params data-itm-module="like-dislike" data-itm-area="start_stop" data-module="itmParams">
<a href="/r/start-stop">
<img class="svg" src="/images/autobild/badge-start-stop.svg" alt="Badge start-stop">
</a>
</itm-params>
</div>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Renault Kiger."></div></div>
<div class="controls">
<h2 class="heading">Privítali by ste v Európe malé SUV Renault?</h2>
<itm-params data-itm-module="like-dislike" data-itm-area="ohodnot" data-module="itmParams">
<a href="https://autobild.pluska.sk/start-stop/privitali-by-ste-v-europe-male-suv-renault" class="btn btn__lg btn__gradient-red">
Ohodnoť
</a>
</itm-params>
</div>
</div>
</div>
<div class="sticky">
<div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid1"></gpt-slot>
</div>
</div>
</aside>
<aside class="grid-sidebar-secondary">
<div class="sticky">
<div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot>
</div>
</div>
</aside>
<div class="grid-full superfooter">
<div class="banner banner--superfooter banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="mid2"></gpt-slot>
</div>
</div>
</div>
<articles-notification data-itm="notification" data-module="articlesNotification">
</articles-notification>
<div class="banner banner--intersticial banner-desktop">
<gpt-slot data-close="false" data-size="interstitial_d" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<div class="banner banner--intersticial banner-mobile">
<gpt-slot data-close="false" data-size="interstitial_m" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=573c73d7-75ff-4daf-b7ad-485b393504c0&amp;portal=autobild&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;zaujimavosti&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
</div>
<itm-params data-itm-module="objednat_casopis" data-module="itmParams">
<div class="print-promo" data-name="autobild">
<div class="print-promo__wrapper">
<div class="print-promo__image">
<a href="https://pluska.sk/predplatne/autobild/">
 <img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/f1d2cce4-df97-4591-b570-af2c39809f9f_phplnkoac.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/f1d2cce4-df97-4591-b570-af2c39809f9f_phplnkoac.jpg/288/0 288w,https://dam.nmhmedia.sk/image/f1d2cce4-df97-4591-b570-af2c39809f9f_phplnkoac.jpg/448/0 448w,https://dam.nmhmedia.sk/image/f1d2cce4-df97-4591-b570-af2c39809f9f_phplnkoac.jpg/608/0 608w,https://dam.nmhmedia.sk/image/f1d2cce4-df97-4591-b570-af2c39809f9f_phplnkoac.jpg/800/0 800w,https://dam.nmhmedia.sk/image/f1d2cce4-df97-4591-b570-af2c39809f9f_phplnkoac.jpg/992/0 992w,https://dam.nmhmedia.sk/image/f1d2cce4-df97-4591-b570-af2c39809f9f_phplnkoac.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Autobild">
</a>
</div>
<div class="print-promo__text">
<h3 class="h">
Nové číslo mesačníka <strong>Auto Bild</strong> práve v predaji
</h3>
<a class="print-promo__button" href="https://pluska.sk/predplatne/autobild/">Objednať časopis</a>
</div>
</div>
</div>
</itm-params>
<footer class="site-footer">
<div class="site-footer__wrapper">
<div class="info">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2022 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ.
<span>
Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span>
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
</body>
</html>
