
<!DOCTYPE html>
<html class="page-article page-hero" lang="sk" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;autobild&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;sticker_article_m&quot;:{&quot;map&quot;:&quot;mobileOnlyArSTC&quot;,&quot;size&quot;:[[990,90],[990,200],[990,250],[970,90],[970,250],[728,200],[728,90],[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;},&quot;interstitial_d&quot;:{&quot;map&quot;:&quot;desktopOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;},&quot;interstitial_m&quot;:{&quot;map&quot;:&quot;mobileOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;autobild&quot;,&quot;unit_section&quot;:&quot;other&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;f04d46b8-5c55-44cb-be5a-70ef9fb873af&quot;},&quot;assets_version&quot;:&quot;4.449\n&quot;,&quot;authors&quot;:[&quot;Redakcia Auto Bild&quot;],&quot;category&quot;:&quot;&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/autobild-2.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;f04d46b8-5c55-44cb-be5a-70ef9fb873af&quot;,&quot;src&quot;:&quot;\/\/autobild-2.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;,&quot;cookie&quot;:&quot;donCookie_pluska.sk&quot;,&quot;cookieEnabled&quot;:true},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;B3M7WWM63Eu9TAsN0eYbhcV3nO8BOVheWHqA_5___3P.B7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-583TWZW&quot;,&quot;site&quot;:&quot;autobild&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;headerHeight&quot;:60,&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;brand&quot;:&quot;autobild&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:251},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;article_sticker&quot;:&quot;1178500&quot;,&quot;gallery_sticker&quot;:&quot;1178441&quot;,&quot;gallery_top&quot;:&quot;1178496&quot;,&quot;videoad&quot;:&quot;1178511&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;article_sticker&quot;:&quot;23044598&quot;,&quot;gallery_sticker&quot;:&quot;23044591&quot;,&quot;gallery_top&quot;:&quot;23044587&quot;,&quot;videoad&quot;:&quot;23044566&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;etarget&quot;:{&quot;country&quot;:1,&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;correction&quot;:0.85,&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;zone&quot;:{&quot;article_sticker&quot;:&quot;2190916&quot;,&quot;gallery_sticker&quot;:&quot;2190912&quot;,&quot;gallery_top&quot;:&quot;2190910&quot;,&quot;videoad&quot;:&quot;2190914&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;article_sticker&quot;:137275,&quot;gallery_sticker&quot;:137275,&quot;gallery_top&quot;:137275,&quot;videoad&quot;:137275,&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}}},&quot;rubric&quot;:{&quot;slug&quot;:&quot;zaujimavosti&quot;},&quot;sentry&quot;:{&quot;enabled&quot;:false,&quot;publicKey&quot;:null,&quot;id&quot;:null,&quot;tracesSampleRate&quot;:null},&quot;site&quot;:&quot;autobild&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;e0ff8811-5170-491d-a406-c3893ca61180&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://autobild.pluska.sk/zaujimavosti/hlasovanie-auto-roka-toto-je-sedem-finalistov-takmer-vsetci-su-elektricki-vas-favorit">
<meta name="facebook-domain-verification" content="gbf71vevujgeo4xx7lkpuxd9roj04k" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://autobild.pluska.sk/zaujimavosti/hlasovanie-auto-roka-toto-je-sedem-finalistov-takmer-vsetci-su-elektricki-vas-favorit">
<title>Hlasovanie o auto roka: Toto je sedem finalistov!  </title>
<meta name="description" content="Auto roka v Európe 2022 má sedem posledných kandidátov. Kto preberie korunu po Toyote Yaris?">
<meta property="eagleDocumentId" content="f04d46b8-5c55-44cb-be5a-70ef9fb873af">
<meta name="keywords" content="Auto roka,Ford Mustang,Škoda Enyaq,peugeot 308,Renault Mégane,Kia EV6,Cupra Born,Hyundai Ioniq 5">
<meta property="article:section" content="Zaujímavosti">
<meta property="article:published_time" content="2021-12-10T10:00:14+01:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2021-12-10T10:00:14+01:00">
<meta property="og:title" content="Hlasovanie o auto roka: Toto je sedem finalistov, takmer všetci sú elektrickí! Váš favorit?">
<meta property="og:description" content="Auto roka v Európe 2022 má sedem posledných kandidátov. Kto preberie korunu po Toyote Yaris?">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/7ce04011-fbfc-42de-ae86-6eb225447e7d_phpgnjklo.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://autobild.pluska.sk/zaujimavosti/hlasovanie-auto-roka-toto-je-sedem-finalistov-takmer-vsetci-su-elektricki-vas-favorit",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://autobild.pluska.sk/zaujimavosti/hlasovanie-auto-roka-toto-je-sedem-finalistov-takmer-vsetci-su-elektricki-vas-favorit"
        },
        "headline": "Hlasovanie o auto roka: Toto je sedem finalistov!  ",
        "datePublished": "2021-12-10T10:00:14+01:00",
        "dateModified": "2021-12-10T10:00:14+01:00",
        "description": "Auto roka v Európe 2022 má sedem posledných kandidátov. Kto preberie korunu po Toyote Yaris?",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Redakcia Auto Bild"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://autobild.pluska.sk",
            "name": "AutoBild.sk"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Cupra Born má ponúknuť 3D interiér: Čo presne tým Španieli myslia?",
                "description": "Športová španielska automobilka sa v novom videu zamerala na kabínu elektrického modelu Born. Hovorí, že jeho interiér bude vynikať trojdimenzionálnym spracovaním. Čo tým myslí? Podľa priloženého videa ide najmä o použité typy materiálov. Treba uznať, že novinka vnútri vyzerá naozaj pôsobivo.",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/f358edb3-e912-4c6e-b236-83bc5551c8ae_dam-urlbgcjih.jpg/960/540",
                                "uploadDate": "2021-07-29T12:45:53+02:00",
                "contentUrl": "https://autobild.pluska.sk/zaujimavosti/hlasovanie-auto-roka-toto-je-sedem-finalistov-takmer-vsetci-su-elektricki-vas-favorit",
                "duration": "T0H0M58S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/7ce04011-fbfc-42de-ae86-6eb225447e7d_phpgnjklo.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/autobild/favicons/favicon.ico">
<link rel="icon" href="/images/autobild/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/autobild/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/autobild/main.css?v=4.449
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/autobild/main.css?v=4.449
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/autobild/app.js?v=4.449
"></script>
<script>
            // FALLBACK
            var nmh = {};
            nmh.variables = {
                'itm' : {
                    'site': 'autobild',
                    'template': 'article',
                    'area': 'floating'
                }
            };
            nmh.ads = {
                'topic': 'correct',
                'site': 'autobild',
                'area': 'floating',
                'keywords': 'none',
                'template': 'article'
            };
            nmh.notificationDate = '2021-12-13_12:27';
        </script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-583TWZW" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="banner-sticker-top">
<gpt-slot data-close="true" data-size="sticker_article_m" data-module="ads" data-position="article_sticker"></gpt-slot>
</div>
<site-header class="site-header" data-itm="menu">
<div class="nav-wrapper">
<a href="/" class="logo" title="Autobild">
<img src="/images/autobild/logo.svg" alt="Autobild Slovensko">
</a>
<nav>
<ul>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="testy" data-module="itmParams">
<a href="/r/testy">Testy</a>
</itm-params>
</li>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="novinky" data-module="itmParams">
<a href="/r/novinky">Novinky</a>
</itm-params>
</li>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="poradca" data-module="itmParams">
<a href="/r/poradca">Poradca</a>
</itm-params>
</li>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="zaujimavosti" data-module="itmParams">
<a href="/r/zaujimavosti">Zaujímavosti</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="start-stop" data-module="itmParams">
<a href="/r/start-stop">
<img class="svg" src="/images/autobild/badge-start-stop.svg" alt="Badge start-stop">
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy">
<img class="svg" src="/images/autobild/badge-quiz.svg" alt="Badge testy">
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory">
<img class="svg" src="/images/autobild/badge-photostory.svg" alt="Badge photostory">
</a>
</itm-params>
</li>
</ul>
</nav>
<div class="controls">
<div class="control-wrapper">
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
Vyhľadávanie
</button-toggle-search>
</div>
<div class="control-wrapper">
<a href="https://www.instagram.com/autobildsk/?hl=sk" rel="noopener" class="controls-btn">
<svg aria-label="instagram">
<use xlink:href="#icon-instagram" href="#icon-instagram"></use>
</svg>
<span class="text">instagram</span>
</a>
</div>
<div class="control-wrapper">
<a href="https://www.facebook.com/AutoBildSlovensko/" rel="noopener" class="controls-btn">
<svg aria-label="facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="text">facebook</span>
</a>
</div>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="menu">
<use xlink:href="#icon-menu-toggle" href="#icon-menu-toggle"></use>
</svg>
</button-toggle-drawer>
</div>
<div class="nav-wrapper-scroll">
<div class="info">
<p>Hlasovanie o auto roka: Toto je sedem finalistov, takmer všetci sú elektrickí! Váš favorit?</p>
</div>
<button-facebook-share data-href="https://autobild.pluska.sk/zaujimavosti/hlasovanie-auto-roka-toto-je-sedem-finalistov-takmer-vsetci-su-elektricki-vas-favorit" data-module="buttonFacebookShare" role="button">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="label">Zdieľaj článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="f04d46b8-5c55-44cb-be5a-70ef9fb873af"></span>)
</div>
</button-disqus>
<nav>
<ul>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="start-stop" data-module="itmParams">
<a href="/r/start-stop">
<img class="svg" src="/images/autobild/badge-start-stop.svg" alt="Badge start-stop">
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy">
<img class="svg" src="/images/autobild/badge-quiz.svg" alt="Badge testy">
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory">
<img class="svg" src="/images/autobild/badge-photostory.svg" alt="Badge photostory">
</a>
</itm-params>
</li>
</ul>
</nav>
</div>
<div class="drawer">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
Zatvoriť
<svg aria-label="close">
<use xlink:href="#icon-close" href="#icon-close"></use>
</svg>
</button-toggle-drawer>
<nav>
<ul>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="testy" data-module="itmParams">
<a href="/r/testy">Testy</a>
</itm-params>
</li>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="novinky" data-module="itmParams">
<a href="/r/novinky">Novinky</a>
</itm-params>
</li>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="poradca" data-module="itmParams">
<a href="/r/poradca">Poradca</a>
</itm-params>
</li>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="zaujimavosti" data-module="itmParams">
<a href="/r/zaujimavosti">Zaujímavosti</a>
</itm-params>
</li>
</ul>
</nav>
<div class="menu-quote">
<img src="/images/autobild/mobile-menu-quote.svg" alt="Mobile menu quote">
</div>
<form-search data-module="formSearch">
<form>
<input maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search">
<div class="button-wrapper">
<button type="submit" class="btn btn__lg btn__gradient-red">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<span>Vyhľadať</span>
</button>
</div>
</form>
</form-search>
<ul class="badges">
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="start-stop" data-module="itmParams">
<a href="/r/start-stop">
<img class="svg" src="/images/autobild/badge-start-stop.svg" alt="Badge start-stop">
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy">
<img class="svg" src="/images/autobild/badge-quiz.svg" alt="Badge testy">
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory">
<img class="svg" src="/images/autobild/badge-photostory.svg" alt="Badge photostory">
</a>
</itm-params>
</li>
</ul>
<div class="controls">
<div class="control-wrapper">
<a href="https://www.instagram.com/autobildsk/?hl=sk" rel="noopener" class="controls-btn">
<svg aria-label="instagram">
<use xlink:href="#icon-instagram" href="#icon-instagram"></use>
</svg>
<span class="text">instagram</span>
</a>
</div>
<div class="control-wrapper">
<a href="https://www.facebook.com/AutoBildSlovensko/" rel="noopener" class="controls-btn">
<svg aria-label="facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="text">facebook</span>
</a>
</div>
</div>
</div>
</site-header>
<section class="search-modal">
<div class="search-content">
<div class="headline">
<h3 class="h">Vyhľadávanie</h3>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Zatvoriť vyhľadávanie">
<use xlink:href="#icon-close" href="#icon-close"></use>
</svg>
Zatvoriť
</button-toggle-search>
</div>
<form-search data-module="formSearch">
<form>
<input maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search">
<div class="button-wrapper">
<button type="submit" class="btn btn__lg btn__gradient-red">
 <svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<span>Vyhľadať</span>
</button>
</div>
</form>
</form-search>
<div class="popular">
<span class="heading">Top vyhľadávané: </span><a href="">Abarth</a>, <a href="">Acura</a>, <a href="">Alfa Romeo</a>, <a href="">Alpina</a>, <a href="">Alpine</a>, <a href="">Aston Martin</a>, <a href="">Audi Avia</a>, <a href="">Bentley</a>, <a href="">BMW</a>, <a href="">Bugatti</a>, <a href="">Buick</a>, <a href="">Cadillac</a>, <a href="">Caterham Chery</a>, <a href="">Chevrolet Chrysler</a>, <a href="">Citroën</a>, <a href="">Dacia</a>, <a href="">Daewoo</a>, <a href="">DAF</a>, <a href="">Daihatsu</a>, <a href="">Dodge</a>, <a href="">DS</a>, <a href="">Ducati</a>, <a href="">Ferrari</a>, <a href="">Fiat</a>
</div>
</div>
</section>
<div class="site-content">
<div class="banner banner--leaderboard-wrapper">
<div class="banner banner--leaderboard banner--leaderboard-top banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot>
</div>
</div>
<div class="hero">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/gal/zaujimavosti/hlasovanie-auto-roka-toto-je-sedem-finalistov-takmer-vsetci-su-elektricki-vas-favorit">
<div class="hero-overlay"></div>
<div class="image aspect-ratio aspect-ratio__7--16x9 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/7ce04011-fbfc-42de-ae86-6eb225447e7d_phpgnjklo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7ce04011-fbfc-42de-ae86-6eb225447e7d_phpgnjklo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7ce04011-fbfc-42de-ae86-6eb225447e7d_phpgnjklo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7ce04011-fbfc-42de-ae86-6eb225447e7d_phpgnjklo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7ce04011-fbfc-42de-ae86-6eb225447e7d_phpgnjklo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7ce04011-fbfc-42de-ae86-6eb225447e7d_phpgnjklo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7ce04011-fbfc-42de-ae86-6eb225447e7d_phpgnjklo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7ce04011-fbfc-42de-ae86-6eb225447e7d_phpgnjklo.jpg/1920/1080 1920w" media="(min-width:48em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/7ce04011-fbfc-42de-ae86-6eb225447e7d_phpgnjklo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7ce04011-fbfc-42de-ae86-6eb225447e7d_phpgnjklo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7ce04011-fbfc-42de-ae86-6eb225447e7d_phpgnjklo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7ce04011-fbfc-42de-ae86-6eb225447e7d_phpgnjklo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7ce04011-fbfc-42de-ae86-6eb225447e7d_phpgnjklo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7ce04011-fbfc-42de-ae86-6eb225447e7d_phpgnjklo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7ce04011-fbfc-42de-ae86-6eb225447e7d_phpgnjklo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7ce04011-fbfc-42de-ae86-6eb225447e7d_phpgnjklo.jpg/1920/1080 1920w" media="(min-width:48em)"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="7ce04011-fbfc-42de-ae86-6eb225447e7d_phpgnjklo.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7ce04011-fbfc-42de-ae86-6eb225447e7d_phpgnjklo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7ce04011-fbfc-42de-ae86-6eb225447e7d_phpgnjklo.jpg/100/100 100w,https://dam.nmhmedia.sk/image/7ce04011-fbfc-42de-ae86-6eb225447e7d_phpgnjklo.jpg/200/200 200w,https://dam.nmhmedia.sk/image/7ce04011-fbfc-42de-ae86-6eb225447e7d_phpgnjklo.jpg/400/400 400w,https://dam.nmhmedia.sk/image/7ce04011-fbfc-42de-ae86-6eb225447e7d_phpgnjklo.jpg/600/600 600w,https://dam.nmhmedia.sk/image/7ce04011-fbfc-42de-ae86-6eb225447e7d_phpgnjklo.jpg/800/800 800w,https://dam.nmhmedia.sk/image/7ce04011-fbfc-42de-ae86-6eb225447e7d_phpgnjklo.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ilustračná foto."></picture></div>
</a>
</itm-params>
<div class="hero-content">
<div class="author">
<div class="photo">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/100/100 100w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/200/200 200w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/400/400 400w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/600/600 600w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/800/800 800w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Redakcia Auto Bild"></div></div>
</div>
<div class="name">
<span data-don="article_author">Redakcia Auto Bild</span>
</div>
</div>
<h1 class="heading" data-don="article_title">
<span class="meta-info">
<a class="link" href="/r/zaujimavosti">
Zaujímavosti
</a>
</span>
Hlasovanie o auto roka: Toto je sedem finalistov, takmer všetci sú elektrickí! Váš favorit?
</h1>
</div>
<div class="source">
Foto: Filip Kadlečík
</div>
</div>
<div class="grid grid-with-sidebar">
<main class="grid-content">
<article class="article" data-id="f04d46b8-5c55-44cb-be5a-70ef9fb873af">
<header class="article-header">
<div class="banner banner--300 mobile banner-mobile banner-sticker-top-listener">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot>
</div>
<p data-don="article_perex" class="perex">
<span class="datetime datetime-default"><span class="datetime-day-month">10.12.</span>&nbsp;<span class="datetime-time">10:00</span></span>
Auto roka v Európe 2022 má sedem posledných kandidátov. Kto preberie korunu po Toyote Yaris?
</p>
</header>
<div class="article-body" data-don="article_body">
<p>Z 39 uchádzačov má teraz porota na výber už iba 7 finalistov, ktorých víťaza zistíme 28. februára 2022. Tento ročník ovládli plne elektrické autá, jedinú pomyselnú váhu tepelných motorov nesie Peugeot 308. Budeme teda svedkami najelektrifikovanejšieho Auta roka, aké sme kedy videli.</p>
<h2>Toto sú argumenty, ktoré hrajú v prospech každého zo siedmych kandidátov:</h2>
<h3>Cupra Born</h3>
<figure class="figure">
<div class="figure__image">
<itm-params data-itm-module="figure_image" data-module="itmParams">
<a href="https://autobild.pluska.sk/gal/zaujimavosti/hlasovanie-auto-roka-toto-je-sedem-finalistov-takmer-vsetci-su-elektricki-vas-favorit/2">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/b045820c-4ea6-482d-ae8d-663cd4d3e6f6_phpecbchk.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/b045820c-4ea6-482d-ae8d-663cd4d3e6f6_phpecbchk.jpg/288/0 288w,https://dam.nmhmedia.sk/image/b045820c-4ea6-482d-ae8d-663cd4d3e6f6_phpecbchk.jpg/448/0 448w,https://dam.nmhmedia.sk/image/b045820c-4ea6-482d-ae8d-663cd4d3e6f6_phpecbchk.jpg/608/0 608w,https://dam.nmhmedia.sk/image/b045820c-4ea6-482d-ae8d-663cd4d3e6f6_phpecbchk.jpg/800/0 800w,https://dam.nmhmedia.sk/image/b045820c-4ea6-482d-ae8d-663cd4d3e6f6_phpecbchk.jpg/992/0 992w,https://dam.nmhmedia.sk/image/b045820c-4ea6-482d-ae8d-663cd4d3e6f6_phpecbchk.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Cupra Born.">
</a>
</itm-params>
</div>
<figcaption class="figure__caption">
<div>
Cupra Born.
</div>
<div class="figure__attribution">
Zdroj: Cupra
</div>
</figcaption>
</figure>
<p>Cupra Born je prvým elektrickým automobilom športovej značky zo Španielska. Využíva modulárnu stavebnicu elektromobility MEB koncernu Volkswagen a je prvým modelom značky vyrábaným neutrálne z hľadiska emisií oxidu uhličitého. <strong>Vonkajší dizajn modelu Cupra Born nezaprie príbuzenstvo s Volkswagenom ID.3</strong>,&nbsp;no má športovejší charakter. Digitalizovaný interiér sa zasa môže pochváliť ekologickými materiálmi, medzi ktoré patria poťahy štandardných škrupinových sedadiel vyrobené z recyklovaných plastov vylovených v rámci iniciatívy Seaqual® z oceánov.</p>
<p>Interiér je orientovaný na vodiča. Vytvára ho športový volant Cupra so satelitnými tlačidlami, stredová konzola a škrupinové športové sedadlá, ale napríklad aj head-up displej s rozšírenou realitou.&nbsp;<strong>Elektromobil Born má športový podvozok s tlmičmi DCC</strong>, stabilizačný systém ESC ponúka aj režim Sport. Riadenie je progresívne, disky kolies z ľahkej zliatiny môžu mať rozmer až 20“. Prvý elektrický model automobilky Cupra bude na výber v dvoch výkonových verziách,&nbsp;ladený bude na 110 kW (150 k) a 150 kW (204 k).</p>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="autobild" data-video="42978" data-volume=".20" id="OO42978" data-template="other"></div>
</video-livebox>
<p>Cupra Born akceleruje z 0 na 100 km/h v priebehu 6,6 s, na uskladnenie energie využíva&nbsp;lítiovo-iónovú batériu umožňujúcu dojazd do 540 km&nbsp;(s batériou 77 kWh). <strong>Batéria umožňuje zrýchlené nabíjanie výkonom 125 kW jednosmerným prúdom</strong> (platí pre batériu 77 kWh), čo umožňuje načerpať energiu na 100 km jazdy za iba 7 minút. Born môže mať aj tepelné čerpadlo na zvýšenie dojazdu v chladnom počasí.</p>
<article-ad data-module="articleAd">
<div class="banner banner--article-ad hidden banner-desktop">
<gpt-slot data-close="false" data-size="videoad_d" data-module="ads" data-position="videoad"></gpt-slot>
</div>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot>
</div>
 </article-ad>
<div class="pagination">
<div class="pagination__control pagination--first">
<svg aria-hidden="true">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</div>
<div class="pagination__current">
1/7
</div>
<a href="/zaujimavosti/hlasovanie-auto-roka-toto-je-sedem-finalistov-takmer-vsetci-su-elektricki-vas-favorit/2" class="pagination__control ">
<svg aria-label="ďalšia strana">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</a>
</div>
</div>
<footer class="article-footer">
<div class="author">
<div class="photo">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/100/100 100w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/200/200 200w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/400/400 400w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/600/600 600w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/800/800 800w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Redakcia Auto Bild"></div></div>
</div>
<div class="name">
<span data-don="article_author">Redakcia Auto Bild</span>
</div>
</div>
<div class="buttons">
<button-facebook-share data-href="https://autobild.pluska.sk/zaujimavosti/hlasovanie-auto-roka-toto-je-sedem-finalistov-takmer-vsetci-su-elektricki-vas-favorit" data-module="buttonFacebookShare" role="button">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="label">Zdieľaj článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="f04d46b8-5c55-44cb-be5a-70ef9fb873af"></span>)
</div>
</button-disqus>
</div>
<div class="social-bar">
<div class="social-bar-mobile">
<button-facebook-share data-href="https://autobild.pluska.sk/zaujimavosti/hlasovanie-auto-roka-toto-je-sedem-finalistov-takmer-vsetci-su-elektricki-vas-favorit" data-module="buttonFacebookShare" role="button">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="label">Zdieľaj článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="f04d46b8-5c55-44cb-be5a-70ef9fb873af"></span>)
</div>
</button-disqus>
</div>
 </div>
</footer>
</article>
<div class="articles-related">
<h2 class="heading">
Súvisiace články
</h2>
<ul class="items">
<li class="item">
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="1" data-module="itmParams">
<a href="https://autobild.pluska.sk/poradca/strasti-naftovych-motorov-pridavate-zime-aditiva-pozor-presytenie">Strasti naftových motorov: Pridávate v zime aditíva? Pozor na &quot;presýtenie&quot;</a>
</itm-params>
</li>
<li class="item">
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="2" data-module="itmParams">
<a href="https://autobild.pluska.sk/poradca/25-najspolahlivejsich-aut-dlhodobych-testov-auto-bildu-kvalita-nemusi-byt-draha">25 najspoľahlivejších áut z dlhodobých testov Auto Bildu: Kvalita nemusí byť drahá</a>
</itm-params>
</li>
<li class="item">
<itm-params data-itm-module="suvisiace_clanky" data-itm-position="3" data-module="itmParams">
<a href="https://autobild.pluska.sk/fotostory/udaje-skutocnom-dojazde-spotrebe-najmodernejsich-elektromobilov-toto-ukazal-realny-test">Údaje o skutočnom dojazde a spotrebe najmodernejších elektromobilov: Toto ukázal reálny test</a>
</itm-params>
</li>
</ul>
</div>
<div class="sticky">
<div class="banner banner--smallleaderboard banner-desktop">
<gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot>
</div>
<section class="articles-don"></section>
</div>
</main>
<div class="grid-full promo">
<div class="promo-box">
<h2 class="section-heading">Video</h2>
<div class="promo-box-content">
 <video-livebox data-module="videoLivebox">
<div class="video-main" data-video="50882" data-position="promo" data-site="autobild" data-title="Toyota Corolla Cross: Nové kompaktné SUV japonského výrobcu" data-rubric="Video"></div>
</video-livebox>
<ul class="list">
<li class="item">
<a class="image-wrapper" href="https://autobild.pluska.sk/video/ake-su-najvacsie-vyhody-havarijneho-poistenia-oplati-zan-priplatit-opytali-sme-vas" style="display: block;">
<div data-videoid="50378" data-position="promo" data-site="autobild" data-title="Aké sú najväčšie výhody havarijného poistenia a oplatí sa zaň priplatiť? Opýtali sme sa za vás." data-rubric="Video">
<div class="video-icon"></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7de4b998-b0f6-4a9a-8c51-36be1bd33a57_dam-urlhfiohh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7de4b998-b0f6-4a9a-8c51-36be1bd33a57_dam-urlhfiohh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7de4b998-b0f6-4a9a-8c51-36be1bd33a57_dam-urlhfiohh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7de4b998-b0f6-4a9a-8c51-36be1bd33a57_dam-urlhfiohh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7de4b998-b0f6-4a9a-8c51-36be1bd33a57_dam-urlhfiohh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7de4b998-b0f6-4a9a-8c51-36be1bd33a57_dam-urlhfiohh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7de4b998-b0f6-4a9a-8c51-36be1bd33a57_dam-urlhfiohh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7de4b998-b0f6-4a9a-8c51-36be1bd33a57_dam-urlhfiohh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7de4b998-b0f6-4a9a-8c51-36be1bd33a57_dam-urlhfiohh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Aké sú najväčšie výhody havarijného poistenia a oplatí sa zaň priplatiť? Opýtali sme sa za vás."></div></div>
</div>
</a>
<div class="text">
<a href="https://autobild.pluska.sk/r/video" class="rubric">Video</a>
<a href="https://autobild.pluska.sk/video/ake-su-najvacsie-vyhody-havarijneho-poistenia-oplati-zan-priplatit-opytali-sme-vas" class="heading">
<h2 class="h">Aké sú najväčšie výhody havarijného poistenia a oplatí sa zaň priplatiť? Opýtali sme sa za vás.</h2>
</a>
</div>
</li>
<li class="item">
<a class="image-wrapper" href="https://autobild.pluska.sk/video/uputavka-pozrite-vyvoj-loga-mercedes-benz-nasom-clanku" style="display: block;">
<div data-videoid="50555" data-position="promo" data-site="autobild" data-title="Upútavka: Pozrite si vývoj loga Mercedes-Benz v našom článku" data-rubric="Video">
<div class="video-icon"></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/17be36b3-c65e-4e66-bed1-a759d1275f8e_dam-urlohkdho.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/17be36b3-c65e-4e66-bed1-a759d1275f8e_dam-urlohkdho.jpg/160/90 160w,https://dam.nmhmedia.sk/image/17be36b3-c65e-4e66-bed1-a759d1275f8e_dam-urlohkdho.jpg/320/180 320w,https://dam.nmhmedia.sk/image/17be36b3-c65e-4e66-bed1-a759d1275f8e_dam-urlohkdho.jpg/480/270 480w,https://dam.nmhmedia.sk/image/17be36b3-c65e-4e66-bed1-a759d1275f8e_dam-urlohkdho.jpg/640/360 640w,https://dam.nmhmedia.sk/image/17be36b3-c65e-4e66-bed1-a759d1275f8e_dam-urlohkdho.jpg/800/450 800w,https://dam.nmhmedia.sk/image/17be36b3-c65e-4e66-bed1-a759d1275f8e_dam-urlohkdho.jpg/960/540 960w,https://dam.nmhmedia.sk/image/17be36b3-c65e-4e66-bed1-a759d1275f8e_dam-urlohkdho.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/17be36b3-c65e-4e66-bed1-a759d1275f8e_dam-urlohkdho.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Upútavka: Pozrite si vývoj loga Mercedes-Benz v našom článku"></div></div>
</div>
</a>
<div class="text">
<a href="https://autobild.pluska.sk/r/video" class="rubric">Video</a>
<a href="https://autobild.pluska.sk/video/uputavka-pozrite-vyvoj-loga-mercedes-benz-nasom-clanku" class="heading">
<h2 class="h">Upútavka: Pozrite si vývoj loga Mercedes-Benz v našom článku</h2>
</a>
</div>
</li>
<li class="item">
<a class="image-wrapper" href="https://eva.pluska.sk/lifestyle/auto-ktore-bude-chciet-mat-kazda-vas-svojom-wishliste" style="display: block;">
<div data-videoid="50020" data-position="promo" data-site="autobild" data-title="Auto, ktoré bude chcieť mať každá z vás na svojom wishliste!" data-rubric="Lifestyle">
<div class="video-icon"></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/6031f560-0a9d-4119-9565-bf82fc32db70_dam-urloncoab.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/6031f560-0a9d-4119-9565-bf82fc32db70_dam-urloncoab.jpg/160/90 160w,https://dam.nmhmedia.sk/image/6031f560-0a9d-4119-9565-bf82fc32db70_dam-urloncoab.jpg/320/180 320w,https://dam.nmhmedia.sk/image/6031f560-0a9d-4119-9565-bf82fc32db70_dam-urloncoab.jpg/480/270 480w,https://dam.nmhmedia.sk/image/6031f560-0a9d-4119-9565-bf82fc32db70_dam-urloncoab.jpg/640/360 640w,https://dam.nmhmedia.sk/image/6031f560-0a9d-4119-9565-bf82fc32db70_dam-urloncoab.jpg/800/450 800w,https://dam.nmhmedia.sk/image/6031f560-0a9d-4119-9565-bf82fc32db70_dam-urloncoab.jpg/960/540 960w,https://dam.nmhmedia.sk/image/6031f560-0a9d-4119-9565-bf82fc32db70_dam-urloncoab.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/6031f560-0a9d-4119-9565-bf82fc32db70_dam-urloncoab.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Auto, ktoré bude chcieť mať každá z vás na svojom wishliste!"></div></div>
</div>
</a>
<div class="text">
<a href="https://eva.pluska.sk/r/lifestyle" class="rubric">Lifestyle</a>
<a href="https://eva.pluska.sk/lifestyle/auto-ktore-bude-chciet-mat-kazda-vas-svojom-wishliste" class="heading">
<h2 class="h">Auto, ktoré bude chcieť mať každá z vás na svojom wishliste!</h2>
</a>
</div>
</li>
</ul>
 </div>
</div>
</div>
<section class="grid-content-strossle">
<disqus-thread data-module="disqus" data-visible="false" id="disqus">
<div class="disqus" id="disqus_thread"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot>
</div>
</section>
<aside class="grid-sidebar">
<div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot>
</div>
<articles-read class="articles-read" data-module="articlesRead"></articles-read>
<section class="articles-popular">
<header class="header">
<h6 class="h">Populárne z webu</h6>
</header>
<div class="list">
<article-tile class="article-tile " data-itm-module="popularne_z_webu" data-itm-position="1" data-id="cd755833-d365-4116-876c-4eadaef2e503" data-module="articleTile">
<a href="https://autobild.pluska.sk/podcast/auta-nasej-mladosti-zaspominajte-nami-trabant-skodu-105-ale-aj-feliciu-fabiu" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a14b20a5-3025-4afb-b42e-1be31b4d1957_phpbbgbcb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a14b20a5-3025-4afb-b42e-1be31b4d1957_phpbbgbcb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a14b20a5-3025-4afb-b42e-1be31b4d1957_phpbbgbcb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a14b20a5-3025-4afb-b42e-1be31b4d1957_phpbbgbcb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a14b20a5-3025-4afb-b42e-1be31b4d1957_phpbbgbcb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a14b20a5-3025-4afb-b42e-1be31b4d1957_phpbbgbcb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a14b20a5-3025-4afb-b42e-1be31b4d1957_phpbbgbcb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a14b20a5-3025-4afb-b42e-1be31b4d1957_phpbbgbcb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a14b20a5-3025-4afb-b42e-1be31b4d1957_phpbbgbcb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Auto Bild Podcast."></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<span class="meta">
<a class="meta__item meta__item--rubric" href="https://autobild.pluska.sk/r/podcast">
Podcasty
</a>
</span>
<a class="heading" href="https://autobild.pluska.sk/podcast/auta-nasej-mladosti-zaspominajte-nami-trabant-skodu-105-ale-aj-feliciu-fabiu">
<h2 class="h">Autá našej mladosti I Zaspomínajte si s nami na Trabant či Škodu 105, ale aj Feliciu či Fabiu</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile " data-itm-module="popularne_z_webu" data-itm-position="2" data-id="ff1d2c2a-e6df-4153-9e12-b458b37e6f1a" data-module="articleTile">
<a href="https://autobild.pluska.sk/poradca/chodci-kontra-vodici-nevrazivost-zime-nevyplaca-poucky-vzorce-su-zbytocne" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/aa2f8697-cb24-420e-a637-0f785c0a37c3_phpajifii.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/aa2f8697-cb24-420e-a637-0f785c0a37c3_phpajifii.jpg/160/90 160w,https://dam.nmhmedia.sk/image/aa2f8697-cb24-420e-a637-0f785c0a37c3_phpajifii.jpg/320/180 320w,https://dam.nmhmedia.sk/image/aa2f8697-cb24-420e-a637-0f785c0a37c3_phpajifii.jpg/480/270 480w,https://dam.nmhmedia.sk/image/aa2f8697-cb24-420e-a637-0f785c0a37c3_phpajifii.jpg/640/360 640w,https://dam.nmhmedia.sk/image/aa2f8697-cb24-420e-a637-0f785c0a37c3_phpajifii.jpg/800/450 800w,https://dam.nmhmedia.sk/image/aa2f8697-cb24-420e-a637-0f785c0a37c3_phpajifii.jpg/960/540 960w,https://dam.nmhmedia.sk/image/aa2f8697-cb24-420e-a637-0f785c0a37c3_phpajifii.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/aa2f8697-cb24-420e-a637-0f785c0a37c3_phpajifii.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Chodci kontra vodiči."></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<span class="meta">
<a class="meta__item meta__item--rubric" href="https://autobild.pluska.sk/r/poradca">
Poradca
</a>
</span>
<a class="heading" href="https://autobild.pluska.sk/poradca/chodci-kontra-vodici-nevrazivost-zime-nevyplaca-poucky-vzorce-su-zbytocne">
<h2 class="h">Chodci kontra vodiči: Nevraživosť sa v zime nevypláca, poučky či vzorce sú zbytočné</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile " data-itm-module="popularne_z_webu" data-itm-position="3" data-id="d445ee58-6344-428f-b317-63333679e369" data-module="articleTile">
<a href="https://autobild.pluska.sk/novinky/neuveritelna-drama-posledneho-kola-verstappen-je-novym-majstrom-sveta-formuly-1" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/61d3a2e9-7d9c-40b0-a2b2-798d3adabb61_abu-dhabi-f1-gp-auto-racing040863829950.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/61d3a2e9-7d9c-40b0-a2b2-798d3adabb61_abu-dhabi-f1-gp-auto-racing040863829950.jpg/160/90 160w,https://dam.nmhmedia.sk/image/61d3a2e9-7d9c-40b0-a2b2-798d3adabb61_abu-dhabi-f1-gp-auto-racing040863829950.jpg/320/180 320w,https://dam.nmhmedia.sk/image/61d3a2e9-7d9c-40b0-a2b2-798d3adabb61_abu-dhabi-f1-gp-auto-racing040863829950.jpg/480/270 480w,https://dam.nmhmedia.sk/image/61d3a2e9-7d9c-40b0-a2b2-798d3adabb61_abu-dhabi-f1-gp-auto-racing040863829950.jpg/640/360 640w,https://dam.nmhmedia.sk/image/61d3a2e9-7d9c-40b0-a2b2-798d3adabb61_abu-dhabi-f1-gp-auto-racing040863829950.jpg/800/450 800w,https://dam.nmhmedia.sk/image/61d3a2e9-7d9c-40b0-a2b2-798d3adabb61_abu-dhabi-f1-gp-auto-racing040863829950.jpg/960/540 960w,https://dam.nmhmedia.sk/image/61d3a2e9-7d9c-40b0-a2b2-798d3adabb61_abu-dhabi-f1-gp-auto-racing040863829950.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/61d3a2e9-7d9c-40b0-a2b2-798d3adabb61_abu-dhabi-f1-gp-auto-racing040863829950.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="EBE 50 Abú Zabí - Na snímke Holanďan Max Verstappen na monoposte Red Bull oslavuje víťazstvo v rozhodujúcich pretekoch sezóny 2021 v Abú Zabí a zisk titulu majstra sveta v Spojených arabských emirátoch v nedeľu 12. decembra 2021. FOTO TASR/AP

Red Bull driver Max Verstappen of the Netherlands celebrates after he became the world champion after winning the Formula One Abu Dhabi Grand Prix in Abu Dhabi, United Arab Emirates, Sunday, Dec. 12, 2021. (AP Photo/Kamran Jebreili, Pool)"></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<span class="meta">
<a class="meta__item meta__item--rubric" href="https://autobild.pluska.sk/r/novinky">
Novinky
</a>
</span>
<a class="heading" href="https://autobild.pluska.sk/novinky/neuveritelna-drama-posledneho-kola-verstappen-je-novym-majstrom-sveta-formuly-1">
<h2 class="h">Neuveriteľná dráma do posledného kola: Verstappen je novým majstrom sveta Formuly 1</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile " data-itm-module="popularne_z_webu" data-itm-position="4" data-id="cc86384a-e510-4d6e-9adc-8b25f6628ba0" data-module="articleTile">
<a href="https://autobild.pluska.sk/novinky/palcivy-problem-europskeho-automobiloveho-priemyslu-sme-prilis-zavisli-dodavkach-azie" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/64d97d04-ffeb-451e-be4f-16cc3654364d_kedy-opustia-linky-vo-fabrike-jaguar-land-rover-prve-vozidla-si-dnes-netrufa-predpovedat-nikto.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/64d97d04-ffeb-451e-be4f-16cc3654364d_kedy-opustia-linky-vo-fabrike-jaguar-land-rover-prve-vozidla-si-dnes-netrufa-predpovedat-nikto.jpg/160/90 160w,https://dam.nmhmedia.sk/image/64d97d04-ffeb-451e-be4f-16cc3654364d_kedy-opustia-linky-vo-fabrike-jaguar-land-rover-prve-vozidla-si-dnes-netrufa-predpovedat-nikto.jpg/320/180 320w,https://dam.nmhmedia.sk/image/64d97d04-ffeb-451e-be4f-16cc3654364d_kedy-opustia-linky-vo-fabrike-jaguar-land-rover-prve-vozidla-si-dnes-netrufa-predpovedat-nikto.jpg/480/270 480w,https://dam.nmhmedia.sk/image/64d97d04-ffeb-451e-be4f-16cc3654364d_kedy-opustia-linky-vo-fabrike-jaguar-land-rover-prve-vozidla-si-dnes-netrufa-predpovedat-nikto.jpg/640/360 640w,https://dam.nmhmedia.sk/image/64d97d04-ffeb-451e-be4f-16cc3654364d_kedy-opustia-linky-vo-fabrike-jaguar-land-rover-prve-vozidla-si-dnes-netrufa-predpovedat-nikto.jpg/800/450 800w,https://dam.nmhmedia.sk/image/64d97d04-ffeb-451e-be4f-16cc3654364d_kedy-opustia-linky-vo-fabrike-jaguar-land-rover-prve-vozidla-si-dnes-netrufa-predpovedat-nikto.jpg/960/540 960w,https://dam.nmhmedia.sk/image/64d97d04-ffeb-451e-be4f-16cc3654364d_kedy-opustia-linky-vo-fabrike-jaguar-land-rover-prve-vozidla-si-dnes-netrufa-predpovedat-nikto.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/64d97d04-ffeb-451e-be4f-16cc3654364d_kedy-opustia-linky-vo-fabrike-jaguar-land-rover-prve-vozidla-si-dnes-netrufa-predpovedat-nikto.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kedy opustia linky vo fabrike Jaguar Land Rover prvé vozidlá si dnes netrúfa predpovedať nikto."></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<span class="meta">
<a class="meta__item meta__item--rubric" href="https://autobild.pluska.sk/r/novinky">
Novinky
</a>
</span>
<a class="heading" href="https://autobild.pluska.sk/novinky/palcivy-problem-europskeho-automobiloveho-priemyslu-sme-prilis-zavisli-dodavkach-azie">
<h2 class="h">Pálčivý problém európskeho automobilového priemyslu: Sme príliš závislí na dodávkach z Ázie</h2>
</a>
</div>
</article-tile>
</div>
</section>
<section class="articles-quiz-new" data-itm="najnovsie-kvizy">
<h2 class="section-heading">
Moto kvízy
</h2>
<ol class="content">
<li>
<itm-params data-itm-module="autobild_quizzes" data-itm-position="1" data-module="itmParams">
<a href="https://autobild.pluska.sk/kvizy/minitest-autoskoly-trufnete-odpoved-spravne-vsetky-otazky">
<div class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3e084c04-4af7-4e0c-a75f-a368e15c3520_phpmoaija.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3e084c04-4af7-4e0c-a75f-a368e15c3520_phpmoaija.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3e084c04-4af7-4e0c-a75f-a368e15c3520_phpmoaija.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3e084c04-4af7-4e0c-a75f-a368e15c3520_phpmoaija.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3e084c04-4af7-4e0c-a75f-a368e15c3520_phpmoaija.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3e084c04-4af7-4e0c-a75f-a368e15c3520_phpmoaija.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3e084c04-4af7-4e0c-a75f-a368e15c3520_phpmoaija.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3e084c04-4af7-4e0c-a75f-a368e15c3520_phpmoaija.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3e084c04-4af7-4e0c-a75f-a368e15c3520_phpmoaija.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ilustračná foto."></div></div>
</div>
<span class="title">Minitest z autoškoly: Trúfnete si odpovedať správne na všetky otázky?</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="autobild_quizzes" data-itm-position="2" data-module="itmParams">
<a href="https://autobild.pluska.sk/kvizy/kviz-tusite-kedy-automobilky-definitivne-prestanu-vyrabat-naftove-benzinove-motory">
<div class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/bf13a3ce-02e8-41eb-9033-ec1702ed6023_phpkmgili.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/bf13a3ce-02e8-41eb-9033-ec1702ed6023_phpkmgili.jpg/160/90 160w,https://dam.nmhmedia.sk/image/bf13a3ce-02e8-41eb-9033-ec1702ed6023_phpkmgili.jpg/320/180 320w,https://dam.nmhmedia.sk/image/bf13a3ce-02e8-41eb-9033-ec1702ed6023_phpkmgili.jpg/480/270 480w,https://dam.nmhmedia.sk/image/bf13a3ce-02e8-41eb-9033-ec1702ed6023_phpkmgili.jpg/640/360 640w,https://dam.nmhmedia.sk/image/bf13a3ce-02e8-41eb-9033-ec1702ed6023_phpkmgili.jpg/800/450 800w,https://dam.nmhmedia.sk/image/bf13a3ce-02e8-41eb-9033-ec1702ed6023_phpkmgili.jpg/960/540 960w,https://dam.nmhmedia.sk/image/bf13a3ce-02e8-41eb-9033-ec1702ed6023_phpkmgili.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/bf13a3ce-02e8-41eb-9033-ec1702ed6023_phpkmgili.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="ID. Life"></div></div>
</div>
<span class="title">Kvíz I Tušíte, kedy automobilky definitívne prestanú vyrábať naftové a benzínové motory?</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="autobild_quizzes" data-itm-position="3" data-module="itmParams">
<a href="https://autobild.pluska.sk/testy/planujete-kupu-novych-pneumatik-potom-ste-mali-presne-vediet-co-znamenaju-tieto-cisla">
<div class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ce5e7b7d-1380-4825-b1f7-edbdcca96cf8_phpet3dak.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ce5e7b7d-1380-4825-b1f7-edbdcca96cf8_phpet3dak.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ce5e7b7d-1380-4825-b1f7-edbdcca96cf8_phpet3dak.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ce5e7b7d-1380-4825-b1f7-edbdcca96cf8_phpet3dak.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ce5e7b7d-1380-4825-b1f7-edbdcca96cf8_phpet3dak.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ce5e7b7d-1380-4825-b1f7-edbdcca96cf8_phpet3dak.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ce5e7b7d-1380-4825-b1f7-edbdcca96cf8_phpet3dak.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ce5e7b7d-1380-4825-b1f7-edbdcca96cf8_phpet3dak.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ce5e7b7d-1380-4825-b1f7-edbdcca96cf8_phpet3dak.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Test Suzuki Vitara 1.4 BoosterJet AllGrip 6AT Elegance+."></div></div>
</div>
<span class="title">Plánujete kúpu nových pneumatík? Potom by ste mali presne vedieť, čo znamenajú tieto čísla</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="autobild_quizzes" data-itm-position="4" data-module="itmParams">
<a href="https://autobild.pluska.sk/kvizy/minikviz-dokazete-rozpoznat-auto-aj-podla-rozmazanej-fotografie-iii-cast">
<div class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/2163c4b8-8635-4a75-9d27-4582ac2b4047_phpjfncgp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/2163c4b8-8635-4a75-9d27-4582ac2b4047_phpjfncgp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/2163c4b8-8635-4a75-9d27-4582ac2b4047_phpjfncgp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/2163c4b8-8635-4a75-9d27-4582ac2b4047_phpjfncgp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/2163c4b8-8635-4a75-9d27-4582ac2b4047_phpjfncgp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/2163c4b8-8635-4a75-9d27-4582ac2b4047_phpjfncgp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/2163c4b8-8635-4a75-9d27-4582ac2b4047_phpjfncgp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/2163c4b8-8635-4a75-9d27-4582ac2b4047_phpjfncgp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/2163c4b8-8635-4a75-9d27-4582ac2b4047_phpjfncgp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Titulná foto."></div></div>
</div>
<span class="title">Minikvíz: Dokážete rozpoznať auto aj podľa rozmazanej fotografie? III. časť</span>
</a>
</itm-params>
</li>
</ol>
</section>

<div class="like-dislike-box">
<div class="item">
<div class="badge">
<itm-params data-itm-module="like-dislike" data-itm-area="start_stop" data-module="itmParams">
<a href="/r/start-stop">
<img class="svg" src="/images/autobild/badge-start-stop.svg" alt="Badge start-stop">
</a>
</itm-params>
</div>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Renault Kiger."></div></div>
<div class="controls">
<h2 class="heading">Privítali by ste v Európe malé SUV Renault?</h2>
<itm-params data-itm-module="like-dislike" data-itm-area="ohodnot" data-module="itmParams">
<a href="https://autobild.pluska.sk/start-stop/privitali-by-ste-v-europe-male-suv-renault" class="btn btn__lg btn__gradient-red">
Ohodnoť
</a>
</itm-params>
</div>
</div>
</div>
<div class="sticky">
<div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid1"></gpt-slot>
</div>
</div>
</aside>
<aside class="grid-sidebar-secondary">
<div class="sticky">
<div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot>
</div>
</div>
</aside>
<div class="grid-full superfooter">
<div class="banner banner--superfooter banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="mid2"></gpt-slot>
</div>
</div>
</div>
<articles-notification data-itm="notification" data-module="articlesNotification">
</articles-notification>
<div class="banner banner--intersticial banner-desktop">
<gpt-slot data-close="false" data-size="interstitial_d" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<div class="banner banner--intersticial banner-mobile">
<gpt-slot data-close="false" data-size="interstitial_m" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=f04d46b8-5c55-44cb-be5a-70ef9fb873af&amp;portal=autobild&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;zaujimavosti&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
</div>
<itm-params data-itm-module="objednat_casopis" data-module="itmParams">
<div class="print-promo" data-name="autobild">
<div class="print-promo__wrapper">
<div class="print-promo__image">
<a href="https://pluska.sk/predplatne/autobild/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/ee2842a6-a063-44c8-9b09-ec1fb534cb2d_phpnfgnbg.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/ee2842a6-a063-44c8-9b09-ec1fb534cb2d_phpnfgnbg.jpg/288/0 288w,https://dam.nmhmedia.sk/image/ee2842a6-a063-44c8-9b09-ec1fb534cb2d_phpnfgnbg.jpg/448/0 448w,https://dam.nmhmedia.sk/image/ee2842a6-a063-44c8-9b09-ec1fb534cb2d_phpnfgnbg.jpg/608/0 608w,https://dam.nmhmedia.sk/image/ee2842a6-a063-44c8-9b09-ec1fb534cb2d_phpnfgnbg.jpg/800/0 800w,https://dam.nmhmedia.sk/image/ee2842a6-a063-44c8-9b09-ec1fb534cb2d_phpnfgnbg.jpg/992/0 992w,https://dam.nmhmedia.sk/image/ee2842a6-a063-44c8-9b09-ec1fb534cb2d_phpnfgnbg.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Autobild">
</a>
</div>
<div class="print-promo__text">
<h3 class="h">
Nové číslo mesačníka <strong>Auto Bild</strong> práve v predaji
</h3>
<a class="print-promo__button" href="https://pluska.sk/predplatne/autobild/">Objednať časopis</a>
</div>
</div>
</div>
</itm-params>
<footer class="site-footer">
<div class="site-footer__wrapper">
<div class="info">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2021 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ.
<span>
Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span>
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
</body>
</html>
