
<!DOCTYPE html><html class="core menu-off search-off     page-article
            page-hero
    " lang="sk" data-parameters="{&quot;assets_version&quot;:&quot;4.40\n&quot;,&quot;authors&quot;:[&quot;Redakcia Auto Bild&quot;],&quot;category&quot;:&quot;&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;p82VH3OFkQ2Nrsy6GcHklZbfrrHUCkMTndloJ34vkJz.G7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-K7GBDJH&quot;,&quot;id2&quot;:&quot;GTM-583TWZW&quot;,&quot;site&quot;:&quot;autobild&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;isPreview&quot;:false,&quot;maxMobile&quot;:767,&quot;minDesktop&quot;:768,&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;rubicon&quot;:{&quot;correction&quot;:0.85,&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;zone&quot;:{&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}},&quot;etarget&quot;:{&quot;country&quot;:&quot;1&quot;}},&quot;rubric&quot;:{&quot;slug&quot;:&quot;poradca&quot;},&quot;site&quot;:&quot;autobild&quot;,&quot;strossle&quot;:{&quot;id&quot;:&quot;e0ff8811-5170-491d-a406-c3893ca61180&quot;}}"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://autobild.pluska.sk/poradca/test-zimnych-pneu-pre-suv-pozor-dva-modely-ktore-lakaju-dobru-cenu-su-totalne-prepadaky"><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://autobild.pluska.sk/poradca/test-zimnych-pneu-pre-suv-pozor-dva-modely-ktore-lakaju-dobru-cenu-su-totalne-prepadaky"><title>Zimné pneu pre SUV: Ktoré kúpiť a ktorým sa radšej vyhnúť?</title><meta name="description" content="Auto Bild opäť testoval zimné pneumatiky, tentokrát sa zameral na tie, ktoré zaujímajú čoraz viac vodičov. Previerkou v severskej zime prešli plášte s rozmermi 225/55 R17, ktoré sa hodia pre kompaktné SUV a crossovery. Pozor, ukázalo sa, že modely, ktoré lákajú na cenu, môžu fatálne zlyhávať!"><meta property="eagleDocumentId" content="5f007a8f-5988-43dc-9c15-3bf5d1c23dfa"><meta name="keywords" content="zimné pneumatiky,zimné pneu"><meta property="article:section" content="Poradca"><meta property="article:published_time" content="2020-10-28T10:04:01+01:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2020-10-28T10:04:01+01:00"><meta property="og:title" content="Test zimných pneu pre SUV: Pozor, dva modely, ktoré lákajú na dobrú cenu, sú totálne prepadáky"><meta property="og:description" content="Auto Bild opäť testoval zimné pneumatiky, tentokrát sa zameral na tie, ktoré zaujímajú čoraz viac vodičov. Previerkou v severskej zime prešli plášte s rozmermi 225/55 R17, ktoré sa hodia pre kompaktné SUV a crossovery. Pozor, ukázalo sa, že modely, ktoré lákajú na cenu, môžu fatálne zlyhávať!"><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/e65c4114-c0c4-4263-9115-7aff5f3b6b41_phpikebhc.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://autobild.pluska.sk/poradca/test-zimnych-pneu-pre-suv-pozor-dva-modely-ktore-lakaju-dobru-cenu-su-totalne-prepadaky",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://autobild.pluska.sk/poradca/test-zimnych-pneu-pre-suv-pozor-dva-modely-ktore-lakaju-dobru-cenu-su-totalne-prepadaky"
        },
        "headline": "Zimné pneu pre SUV: Ktoré kúpiť a ktorým sa radšej vyhnúť?",
        "datePublished": "2020-10-28T10:04:01+01:00",
        "dateModified": "2020-10-28T10:04:01+01:00",
        "description": "Auto Bild opäť testoval zimné pneumatiky, tentokrát sa zameral na tie, ktoré zaujímajú čoraz viac vodičov. Previerkou v severskej zime prešli plášte s rozmermi 225/55 R17, ktoré sa hodia pre kompaktné SUV a crossovery. Pozor, ukázalo sa, že modely, ktoré lákajú na cenu, môžu fatálne zlyhávať!",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Redakcia Auto Bild"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://autobild.pluska.sk",
            "name": "AutoBild.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/e65c4114-c0c4-4263-9115-7aff5f3b6b41_phpikebhc.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="theme-color" content="#ed1c24"><link rel="apple-touch-icon" sizes="180x180" href="/images/autobild/favicons/apple-touch-icon.png"><link rel="icon" type="image/png" href="/images/autobild/favicons/favicon.ico"><link rel="icon" type="image/png" href="/images/autobild/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/images/autobild/favicons/favicon-16x16.png" sizes="16x16"><link rel="mask-icon" href="/images/autobild/favicons/safari-pinned-tab.svg" color="#ed1c24"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><script>
        (function (t) {
            var e = document.createElement("script");
            e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.setAttribute("async", "async"), e.setAttribute("defer", "defer"), document.getElementsByTagName("head")[0].appendChild(e)
        })(950);
    </script><style id="criticalCss">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</style><link rel="preload" href="/css/autobild/main.css?v=4.40
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/autobild/main.css?v=4.40
"></noscript><script type="text/javascript" src="/advertisement.js"></script><script type="text/javascript" src="https://etarget.mgr.consensu.org/gdpr/tcfv2/stub.js"></script><script type="text/javascript" src="https://etarget.mgr.consensu.org/gdpr/gdprV2.js.php?c=1&ecmp=9"></script><script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-583TWZW');
    </script><script async='async' src="/js/autobild/prebid.js?v=4.40"></script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>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</script><script defer src='/js/autobild/common.js?v=4.40
'></script><script defer src='/js/autobild/app.js?v=4.40
'></script><script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K7GBDJH');
    </script><script>
        nmh.notificationDate = '2020-10-28_23:12';
    </script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-583TWZW" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7GBDJH" title="googletagmanager content"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><img src="/_don/collector/gif?data_privacy_version=1&amp;brand=autobild&amp;system=eagle&amp;page_type=article&amp;document_id=5f007a8f-5988-43dc-9c15-3bf5d1c23dfa&amp;document_category[]=231" id="nmhdongif" alt="" aria-hidden="true" style="position:absolute;width:1px;height:1px;margin:-1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);border: 0;white-space:nowrap;"><iframe src="/_don/static/donframe-v1-local.html" id="nmhdonframe" title="nmhdonframe content" width="0" height="0" style="position:fixed; top:-10px;"></iframe><site-header class="site-header" data-itm="menu"><div class="nav-wrapper"><a href="/" class="logo" title="Autobild"><svg aria-label="Autobild logo"><use xlink:href="#logo" href="#logo"></use></svg></a><nav><ul><li class="menu-item"><a href="/r/testy">Testy</a></li><li class="menu-item"><a href="/r/novinky">Novinky</a></li><li class="menu-item"><a href="/r/poradca">Poradca</a></li><li class="menu-item"><a href="/r/video">Video</a></li><li class="menu-item"><a href="/r/zaujimavosti">Zaujímavosti</a></li><li class="badge"><a href="/r/start-stop"><img class="svg" src="/images/autobild/badge-start-stop.svg" alt="Badge start-stop"></a></li><li class="badge"><a href="/r/kvizy"><img class="svg" src="/images/autobild/badge-quiz.svg" alt="Badge testy"></a></li><li class="badge"><a href="/r/fotostory"><img class="svg" src="/images/autobild/badge-photostory.svg" alt="Badge photostory"></a></li></ul></nav><div class="controls"><div class="control-wrapper"><button-search class="controls-btn" data-click="header.toggleSearch"><svg aria-label="Vyhľadávanie"><use xlink:href="#icon-search" href="#icon-search"></use></svg><span class="text">Vyhľadávanie</span></button-search></div><div class="control-wrapper"><a href="https://www.instagram.com/autobildsk/?hl=sk" rel="noopener" class="controls-btn"><svg aria-label="instagram"><use xlink:href="#icon-instagram" href="#icon-instagram"></use></svg><span class="text">instagram</span></a></div><div class="control-wrapper"><a href="https://www.facebook.com/AutoBildSlovensko/" rel="noopener" class="controls-btn"><svg aria-label="facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span class="text">facebook</span></a></div></div><button-menu class="menu-toggle"><svg aria-label="menu"><use xlink:href="#icon-menu-toggle" href="#icon-menu-toggle"></use></svg></button-menu></div><div class="nav-wrapper-scroll"><div class="info"><p>Test zimných pneu pre SUV: Pozor, dva modely, ktoré lákajú na dobrú cenu, sú totálne prepadáky</p></div><facebook-share class="button facebook button--facebook-share" data-href='https://autobild.pluska.sk/poradca/test-zimnych-pneu-pre-suv-pozor-dva-modely-ktore-lakaju-dobru-cenu-su-totalne-prepadaky'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span class="button--text">
Zdieľaj
<span class="type">článok</span></span></facebook-share><button-disqus class="button disqus-toggle" href="#disqus" data-click="header.gotoDisqus"><svg aria-hidden="diskusia"><use xlink:href="#icon-disqus" href="#icon-disqus"></use></svg><div class="button--text">
Diskusia&nbsp;
(<span class="disqus-comment-count" data-disqus-identifier="5f007a8f-5988-43dc-9c15-3bf5d1c23dfa"></span>)
</div></button-disqus><nav><ul><li class="badge"><a href="/r/start-stop"><img class="svg" src="/images/autobild/badge-start-stop.svg" alt="Badge start-stop"></a></li><li class="badge"><a href="/r/kvizy"><img class="svg" src="/images/autobild/badge-quiz.svg" alt="Badge testy"></a></li><li class="badge"><a href="/r/fotostory"><img class="svg" src="/images/autobild/badge-photostory.svg" alt="Badge photostory"></a></li></ul></nav></div><div class="nav-wrapper-mobile"><button-menu class="close">
Zatvoriť
<svg aria-label="close"><use xlink:href="#icon-close" href="#icon-close"></use></svg></button-menu><nav><ul><li class="menu-item"><a href="/r/testy">Testy</a></li><li class="menu-item"><a href="/r/novinky">Novinky</a></li><li class="menu-item"><a href="/r/poradca">Poradca</a></li><li class="menu-item"><a href="/r/video">Video</a></li><li class="menu-item"><a href="/r/zaujimavosti">Zaujímavosti</a></li></ul></nav><div class="menu-quote"><img src="/images/autobild/mobile-menu-quote.svg" alt="Mobile menu quote"></div><form-search class="search-form"><form><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Vyhľadávanie" type="search" value=""><div class="button-wrapper"><button type="submit" class="btn btn__lg btn__gradient-red"><svg aria-label="Hľadať"><use xlink:href="#icon-search" href="#icon-search"></use></svg><span>Vyhľadať</span></button></div></form></form-search><ul class="badges"><li class="badge"><a href="/r/start-stop"><img class="svg" src="/images/autobild/badge-start-stop.svg" alt="Badge start-stop"></a></li><li class="badge"><a href="/r/kvizy"><img class="svg" src="/images/autobild/badge-quiz.svg" alt="Badge testy"></a></li><li class="badge"><a href="/r/fotostory"><img class="svg" src="/images/autobild/badge-photostory.svg" alt="Badge photostory"></a></li></ul><div class="controls"><div class="control-wrapper"><a href="https://www.instagram.com/autobildsk/?hl=sk" rel="noopener" class="controls-btn"><svg aria-label="instagram"><use xlink:href="#icon-instagram" href="#icon-instagram"></use></svg><span class="text">instagram</span></a></div><div class="control-wrapper"><a href="https://www.facebook.com/AutoBildSlovensko/" rel="noopener" class="controls-btn"><svg aria-label="facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span class="text">facebook</span></a></div></div></div></site-header><section class="header-search"><div class="search-content"><div class="headline"><h3 class="h">Vyhľadávanie</h3><button-search class="close"><svg aria-label="Zatvoriť vyhľadávanie"><use xlink:href="#icon-close" href="#icon-close"></use></svg><span class="text">Zatvoriť</span></button-search></div><form-search class="search-form"><form><input aria-label="Hľadať" maxlength="100" minlength="3" placeholder="Vyhľadávanie" type="search" value=""><div class="button-wrapper"><button type="submit" class="btn btn__lg btn__gradient-red"><svg aria-label="Hľadať"><use xlink:href="#icon-search" href="#icon-search"></use></svg><span>Vyhľadať</span></button></div></form></form-search><div class="popular"><span class="heading">Top vyhľadávané: </span><a href="">Abarth</a>, <a href="">Acura</a>, <a href="">Alfa Romeo</a>, <a href="">Alpina</a>, <a href="">Alpine</a>, <a href="">Aston Martin</a>, <a href="">Audi Avia</a>, <a href="">Bentley</a>, <a href="">BMW</a>, <a href="">Bugatti</a>, <a href="">Buick</a>, <a href="">Cadillac</a>, <a href="">Caterham Chery</a>, <a href="">Chevrolet Chrysler</a>, <a href="">Citroën</a>, <a href="">Dacia</a>, <a href="">Daewoo</a>, <a href="">DAF</a>, <a href="">Daihatsu</a>, <a href="">Dodge</a>, <a href="">DS</a>, <a href="">Ducati</a>, <a href="">Ferrari</a>, <a href="">Fiat</a></div></div></section><div class="hero"><a href="/gal/poradca/test-zimnych-pneu-pre-suv-pozor-dva-modely-ktore-lakaju-dobru-cenu-su-totalne-prepadaky"><div class="hero-overlay"></div><div class="image aspect-ratio aspect-ratio__7--16x9 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source data-srcset="https://dam.nmhmedia.sk/image/e65c4114-c0c4-4263-9115-7aff5f3b6b41_phpikebhc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e65c4114-c0c4-4263-9115-7aff5f3b6b41_phpikebhc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e65c4114-c0c4-4263-9115-7aff5f3b6b41_phpikebhc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e65c4114-c0c4-4263-9115-7aff5f3b6b41_phpikebhc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e65c4114-c0c4-4263-9115-7aff5f3b6b41_phpikebhc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e65c4114-c0c4-4263-9115-7aff5f3b6b41_phpikebhc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e65c4114-c0c4-4263-9115-7aff5f3b6b41_phpikebhc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e65c4114-c0c4-4263-9115-7aff5f3b6b41_phpikebhc.jpg/1920/1080 1920w" media="(min-width:48em)"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="e65c4114-c0c4-4263-9115-7aff5f3b6b41_phpikebhc.jpg" class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/e65c4114-c0c4-4263-9115-7aff5f3b6b41_phpikebhc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e65c4114-c0c4-4263-9115-7aff5f3b6b41_phpikebhc.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e65c4114-c0c4-4263-9115-7aff5f3b6b41_phpikebhc.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e65c4114-c0c4-4263-9115-7aff5f3b6b41_phpikebhc.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e65c4114-c0c4-4263-9115-7aff5f3b6b41_phpikebhc.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e65c4114-c0c4-4263-9115-7aff5f3b6b41_phpikebhc.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e65c4114-c0c4-4263-9115-7aff5f3b6b41_phpikebhc.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Test zimných pneu."></picture></div></a><div class="hero-content"><div class="author"><div class="photo"><div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/100/100 100w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/200/200 200w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/400/400 400w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/600/600 600w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/800/800 800w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Redakcia Auto Bild"></div></div></div><div class="name">
Redakcia Auto Bild
</div></div><h1 class="heading"><span class="meta-info"><a class="link" href="/r/poradca">
Poradca
</a></span>
Test zimných pneu pre SUV: Pozor, dva modely, ktoré lákajú na dobrú cenu, sú totálne prepadáky
</h1></div><div class="source">
Foto: Auto Bild
</div></div><div class="site-content"><div class="banner banner--leaderboard-wrapper"><div class="banner banner--leaderboard"><div id="gpt-s990x200_leaderboard_d_1" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-s990x200_leaderboard_d_1');
                        });
                    }
                                    </script></div></div></div><div class="grid grid-with-sidebar"><main class="grid-content"><article class="article" data-id="5f007a8f-5988-43dc-9c15-3bf5d1c23dfa"><header class="article-header"><div class="banner banner--300 banner--300--mobile"><div id="gpt-square_doublesquare_m_1" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'm' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'm' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_m_1');
                        });
                    }
                                    </script></div></div><p data-don="article_perex" class="perex"><span class="datetime datetime-default"><span class="datetime-yesterday">včera</span>&nbsp;<span class="datetime-time">10:00</span></span>
Auto Bild opäť testoval zimné pneumatiky, tentokrát sa zameral na tie, ktoré zaujímajú čoraz viac vodičov. Previerkou v severskej zime prešli plášte s rozmermi 225/55 R17, ktoré sa hodia pre kompaktné SUV a crossovery. Pozor, ukázalo sa, že modely, ktoré lákajú na cenu, môžu fatálne zlyhávať!
</p></header><section class="article-content article-body"><h2>10. miesto: Duraturn Mozzo Winter (101 V)</h2><figure class="figure"><div class="figure__image"><a href="https://autobild.pluska.sk/gal/poradca/test-zimnych-pneu-pre-suv-pozor-dva-modely-ktore-lakaju-dobru-cenu-su-totalne-prepadaky/2"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/8501971d-d44a-48aa-8518-e05bc001ca51_phphgicln.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/8501971d-d44a-48aa-8518-e05bc001ca51_phphgicln.jpg/288/0 288w,https://dam.nmhmedia.sk/image/8501971d-d44a-48aa-8518-e05bc001ca51_phphgicln.jpg/448/0 448w,https://dam.nmhmedia.sk/image/8501971d-d44a-48aa-8518-e05bc001ca51_phphgicln.jpg/608/0 608w,https://dam.nmhmedia.sk/image/8501971d-d44a-48aa-8518-e05bc001ca51_phphgicln.jpg/800/0 800w,https://dam.nmhmedia.sk/image/8501971d-d44a-48aa-8518-e05bc001ca51_phphgicln.jpg/992/0 992w,https://dam.nmhmedia.sk/image/8501971d-d44a-48aa-8518-e05bc001ca51_phphgicln.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Duraturn Mozzo Winter (101 V)."></a></div><figcaption class="figure__caption"><div>
Duraturn Mozzo Winter (101 V).
</div><div class="figure__attribution">
Zdroj: Auto Bild
</div></figcaption></figure><p><strong>Silné stránky:</strong> lacná pneumatika s dobrými jazdnými vlastnosťami na snehu</p><p><strong>Slabé stránky:</strong> horšie jazdné vlastnosti na mokrej vozovke, slabšie zvládanie akvaplaningu a vedenie stopy, nebezpečne predĺžené brzdné dráhy na suchu i mokre</p><p><strong>Hodnotenie:</strong> neodporúča sa</p><article-ad><div class="banner banner--article-ad hidden"><div id="gpt-videoad_d_1" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-videoad_d_1');
                        });
                    }
                                    </script></div></div><div class="banner banner--300 banner--mobile"><div id="gpt-square_doublesquare_m_2" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'm' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'm' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_m_2');
                        });
                    }
                                    </script></div></div></article-ad><div class="pagination"><div class="pagination__control pagination--first"><svg aria-hidden="true"><use xlink:href="#icon-left" href="#icon-left"></use></svg></div><div class="pagination__current">
1/10
</div><a href="/poradca/test-zimnych-pneu-pre-suv-pozor-dva-modely-ktore-lakaju-dobru-cenu-su-totalne-prepadaky/2" class="pagination__control "><svg aria-label="ďalšia strana"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a></div></section><footer class="article-footer"><div class="author"><div class="photo"><div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/100/100 100w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/200/200 200w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/400/400 400w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/600/600 600w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/800/800 800w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Redakcia Auto Bild"></div></div></div><div class="name"><span>autor</span>
Redakcia Auto Bild
</div></div><div class="buttons"><facebook-share class="button facebook button--facebook-share" data-href='https://autobild.pluska.sk/poradca/test-zimnych-pneu-pre-suv-pozor-dva-modely-ktore-lakaju-dobru-cenu-su-totalne-prepadaky'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span class="button--text">
Zdieľaj
<span class="type">článok</span></span></facebook-share><button-disqus class="button disqus-toggle" href="#disqus" data-click="header.gotoDisqus"><svg aria-hidden="diskusia"><use xlink:href="#icon-disqus" href="#icon-disqus"></use></svg><div class="button--text">
Diskusia&nbsp;
(<span class="disqus-comment-count" data-disqus-identifier="5f007a8f-5988-43dc-9c15-3bf5d1c23dfa"></span>)
</div></button-disqus></div><div class="social-bar"><div class="social-bar-mobile"><facebook-share class="button facebook button--facebook-share" data-href='https://autobild.pluska.sk/poradca/test-zimnych-pneu-pre-suv-pozor-dva-modely-ktore-lakaju-dobru-cenu-su-totalne-prepadaky'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span class="button--text">
Zdieľaj
<span class="type">článok</span></span></facebook-share><button-disqus class="button disqus-toggle" href="#disqus" data-click="header.gotoDisqus"><svg aria-hidden="diskusia"><use xlink:href="#icon-disqus" href="#icon-disqus"></use></svg><div class="button--text">
Diskusia&nbsp;
(<span class="disqus-comment-count" data-disqus-identifier="5f007a8f-5988-43dc-9c15-3bf5d1c23dfa"></span>)
</div></button-disqus></div></div></footer></article><div class="articles-related"><h2 class="heading">
Súvisiace články
</h2><ul class="items"><li class="item"><a href="https://autobild.pluska.sk/podcast/ktore-zimne-pneu-kupit-kedy-prezut-detailny-rozhovor-venovany-testom-zimnych-pneumatik">Ktoré zimné pneu kúpiť a kedy prezuť? Detailný rozhovor venovaný testom zimných pneumatík</a></li><li class="item"><a href="https://autobild.pluska.sk/poradca/test-12-zimnych-pneu-dobre-obutie-nemusi-stat-vela-jednemu-plastu-vsak-radsej-vyhnite">Test 12 zimných pneu: Dobré obutie nemusí stáť veľa, jednému plášťu sa však radšej vyhnite</a></li><li class="item"><a href="https://autobild.pluska.sk/testy/najlepsia-zimna-pneumatika-pre-rok-2020-test-top-15-modelov-ukazal-dobre-mozu-byt-aj-lacne">Najlepšia zimná pneumatika pre rok 2020: Test TOP 15 modelov ukázal, že dobré môžu byť aj lacné</a></li></ul></div><div class="sticky"><div class="banner banner--middle_990x200"><div id="gpt-small_leaderboard_d_1" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-small_leaderboard_d_1');
                        });
                    }
                                    </script></div></div><div data-don-nativperf></div><svg aria-label="Focus Media"><use xlink:href="#logo-focusmedia" href="#logo-focusmedia"></use></svg></div></main><section class="grid-full promo-box"><h2 class="section-heading">Video</h2><div class="promo-box-content"> <div class="video-main" data-video="29105" data-position="promo" data-site="autobild" data-title="Škoda Enyaq iV: Prvé video elektrického crossoveru" data-rubric="Video"></div>
<ul class="list">
<li class="item">
<a class="image-wrapper" href="https://autobild.pluska.sk/video/audi-q2-dostalo-omladeny-dizajn-modernejsie-technologie" style="display: block;">
<div data-videoid="29160" data-position="promo" data-site="autobild" data-title="Audi Q2 dostalo omladený dizajn a modernejšie technológie" data-rubric="Video">
<div class="video-icon"></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/4d16d169-6385-4667-972d-f06b4d8cbff1_dam-urla0uc0q.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4d16d169-6385-4667-972d-f06b4d8cbff1_dam-urla0uc0q.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4d16d169-6385-4667-972d-f06b4d8cbff1_dam-urla0uc0q.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4d16d169-6385-4667-972d-f06b4d8cbff1_dam-urla0uc0q.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4d16d169-6385-4667-972d-f06b4d8cbff1_dam-urla0uc0q.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4d16d169-6385-4667-972d-f06b4d8cbff1_dam-urla0uc0q.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4d16d169-6385-4667-972d-f06b4d8cbff1_dam-urla0uc0q.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4d16d169-6385-4667-972d-f06b4d8cbff1_dam-urla0uc0q.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4d16d169-6385-4667-972d-f06b4d8cbff1_dam-urla0uc0q.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Audi Q2 dostalo omladený dizajn a modernejšie technológie"></div></div>
</div>
</a>
<div class="text">
<a href="https://autobild.pluska.sk/r/video" class="rubric">Video</a>
<a href="https://autobild.pluska.sk/video/audi-q2-dostalo-omladeny-dizajn-modernejsie-technologie" class="heading">
<h2 class="h">Audi Q2 dostalo omladený dizajn a modernejšie technológie</h2>
</a>
</div>
</li>
<li class="item">
<a class="image-wrapper" href="https://autobild.pluska.sk/video/prepychova-limuzina-g-cka-pozrite-kratkom-videu-aky-luxus-ochranu-vie-ponuknut" style="display: block;">
<div data-videoid="OMrGRmXOO2I" data-position="promo" data-site="autobild" data-title="Prepychová limuzína z &quot;G-čka&quot;?! Pozrite si na krátkom videu, aký luxus a ochranu vie ponúknuť" data-rubric="Video">
<div class="video-icon"></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/6a039441-7612-48ca-89c1-ec108954d217_phprds0lz.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/6a039441-7612-48ca-89c1-ec108954d217_phprds0lz.jpg/160/90 160w,https://dam.nmhmedia.sk/image/6a039441-7612-48ca-89c1-ec108954d217_phprds0lz.jpg/320/180 320w,https://dam.nmhmedia.sk/image/6a039441-7612-48ca-89c1-ec108954d217_phprds0lz.jpg/480/270 480w,https://dam.nmhmedia.sk/image/6a039441-7612-48ca-89c1-ec108954d217_phprds0lz.jpg/640/360 640w,https://dam.nmhmedia.sk/image/6a039441-7612-48ca-89c1-ec108954d217_phprds0lz.jpg/800/450 800w,https://dam.nmhmedia.sk/image/6a039441-7612-48ca-89c1-ec108954d217_phprds0lz.jpg/960/540 960w,https://dam.nmhmedia.sk/image/6a039441-7612-48ca-89c1-ec108954d217_phprds0lz.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/6a039441-7612-48ca-89c1-ec108954d217_phprds0lz.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Prepychová limuzína z " G-čka"?! Pozrite si na krátkom videu, aký luxus a ochranu vie ponúknuť"></div></div>
</div>
</a>
<div class="text">
<a href="https://autobild.pluska.sk/r/video" class="rubric">Video</a>
<a href="https://autobild.pluska.sk/video/prepychova-limuzina-g-cka-pozrite-kratkom-videu-aky-luxus-ochranu-vie-ponuknut" class="heading">
<h2 class="h">Prepychová limuzína z &quot;G-čka&quot;?! Pozrite si na krátkom videu, aký luxus a ochranu vie ponúknuť</h2>
</a>
</div>
</li>
<li class="item">
<a class="image-wrapper" href="https://autobild.pluska.sk/video/toto-je-najvacsia-chyba-ktoru-aute-robia-spolujazdci-zbytocny-zlozvyk-vas-moze-stat-zivot" style="display: block;">
<div data-videoid="tolBYzrmbQY" data-position="promo" data-site="autobild" data-title="Toto je najväčšia chyba, ktorú v aute robia spolujazdci: Zbytočný zlozvyk vás môže stáť život" data-rubric="Video">
<div class="video-icon"></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/222a8b98-6b91-4994-8ec6-8291286e444e_phpdu7lcp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/222a8b98-6b91-4994-8ec6-8291286e444e_phpdu7lcp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/222a8b98-6b91-4994-8ec6-8291286e444e_phpdu7lcp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/222a8b98-6b91-4994-8ec6-8291286e444e_phpdu7lcp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/222a8b98-6b91-4994-8ec6-8291286e444e_phpdu7lcp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/222a8b98-6b91-4994-8ec6-8291286e444e_phpdu7lcp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/222a8b98-6b91-4994-8ec6-8291286e444e_phpdu7lcp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/222a8b98-6b91-4994-8ec6-8291286e444e_phpdu7lcp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/222a8b98-6b91-4994-8ec6-8291286e444e_phpdu7lcp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Toto je najväčšia chyba, ktorú v aute robia spolujazdci: Zbytočný zlozvyk vás môže stáť život"></div></div>
</div>
</a>
<div class="text">
<a href="https://autobild.pluska.sk/r/video" class="rubric">Video</a>
<a href="https://autobild.pluska.sk/video/toto-je-najvacsia-chyba-ktoru-aute-robia-spolujazdci-zbytocny-zlozvyk-vas-moze-stat-zivot" class="heading">
<h2 class="h">Toto je najväčšia chyba, ktorú v aute robia spolujazdci: Zbytočný zlozvyk vás môže stáť život</h2>
</a>
</div>
</li>
</ul>
</div></section><section class="grid-content-strossle"><div id="disqus"><div class="section-heading">Diskusia</div><div class="disqus" id="disqus_thread"></div></div><script>
        var disqus_config = function () {
            this.page.url = 'https://autobild.pluska.sk/poradca/test-zimnych-pneu-pre-suv-pozor-dva-modely-ktore-lakaju-dobru-cenu-su-totalne-prepadaky';
            this.page.identifier = '5f007a8f-5988-43dc-9c15-3bf5d1c23dfa';
            this.language = "sk";
            this.callbacks.onNewComment = [function(comment) {
                window.dataLayer = window.dataLayer || [];
                window.dataLayer.push({
                    'event': 'disqus_comment'
                });
            }];
        };
        (function(){
            var d = document, s = d.createElement('script');
            s.src = '//autobild-2.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript><script defer id="dsq-count-scr" src="//autobild-2.disqus.com/count.js"></script><strossle-widget class="strossle-widget"></strossle-widget><div class="banner banner--300 banner--300--mobile"><div id="gpt-square_doublesquare_m_3" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'm' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'm' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_m_3');
                        });
                    }
                                    </script></div></div></section><aside class="grid-sidebar"><div class="banner banner--300"><div id="gpt-square_doublesquare_d_1" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_d_1');
                        });
                    }
                                    </script></div></div><articles-read class="articles-read"></articles-read> <section class="articles-popular">
<header class="header">
<h6 class="h">Populárne z webu</h6>
</header>
<div class="list">
<div class="article-tile " data-id="1f950e63-3e66-493c-9579-debcd99cf404">
<a href="https://autobild.pluska.sk/testy/test-ds-3-crossback-e-tense-znama-technika-baleni-ponukajucom-svojsky-styl-viac-komfortu" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/7502fa81-caec-4150-86ed-650a51c8d27a_phpilngge.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7502fa81-caec-4150-86ed-650a51c8d27a_phpilngge.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7502fa81-caec-4150-86ed-650a51c8d27a_phpilngge.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7502fa81-caec-4150-86ed-650a51c8d27a_phpilngge.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7502fa81-caec-4150-86ed-650a51c8d27a_phpilngge.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7502fa81-caec-4150-86ed-650a51c8d27a_phpilngge.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7502fa81-caec-4150-86ed-650a51c8d27a_phpilngge.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7502fa81-caec-4150-86ed-650a51c8d27a_phpilngge.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7502fa81-caec-4150-86ed-650a51c8d27a_phpilngge.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="DS 3 Crossback E-Tense Performance Line."></div></div>
<div class="badge badge--test">
<progress-bar data-percentage="75" data-sizepx="55" data-sizedeg="260" data-fill="rgba(0,0,0,.5)" data-strokewidth="6" data-strokecolorbg="#444" data-strokecolor="coral" data-strokegradient="#ffea00,#ff6600" data-text="TEST">
</progress-bar>
</div>
</a>
<div class="article-tile__text">
<span class="meta">
<a class="meta__item meta__item--rubric" href="https://autobild.pluska.sk/r/testy">
Testy
</a>
</span>
<a class="heading" href="https://autobild.pluska.sk/testy/test-ds-3-crossback-e-tense-znama-technika-baleni-ponukajucom-svojsky-styl-viac-komfortu">
<h2 class="h">Test | DS 3 Crossback E-Tense: Známa technika v balení ponúkajúcom svojský štýl a viac komfortu</h2>
</a>
</div>
</div>
<div class="article-tile " data-id="5f007a8f-5988-43dc-9c15-3bf5d1c23dfa">
<a href="https://autobild.pluska.sk/poradca/test-zimnych-pneu-pre-suv-pozor-dva-modely-ktore-lakaju-dobru-cenu-su-totalne-prepadaky" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/e65c4114-c0c4-4263-9115-7aff5f3b6b41_phpikebhc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e65c4114-c0c4-4263-9115-7aff5f3b6b41_phpikebhc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e65c4114-c0c4-4263-9115-7aff5f3b6b41_phpikebhc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e65c4114-c0c4-4263-9115-7aff5f3b6b41_phpikebhc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e65c4114-c0c4-4263-9115-7aff5f3b6b41_phpikebhc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e65c4114-c0c4-4263-9115-7aff5f3b6b41_phpikebhc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e65c4114-c0c4-4263-9115-7aff5f3b6b41_phpikebhc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e65c4114-c0c4-4263-9115-7aff5f3b6b41_phpikebhc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e65c4114-c0c4-4263-9115-7aff5f3b6b41_phpikebhc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Test zimných pneu."></div></div>
</a>
<div class="article-tile__text">
<span class="meta">
<a class="meta__item meta__item--rubric" href="https://autobild.pluska.sk/r/poradca">
Poradca
</a>
</span>
<a class="heading" href="https://autobild.pluska.sk/poradca/test-zimnych-pneu-pre-suv-pozor-dva-modely-ktore-lakaju-dobru-cenu-su-totalne-prepadaky">
<h2 class="h">Test zimných pneu pre SUV: Pozor, dva modely, ktoré lákajú na dobrú cenu, sú totálne prepadáky</h2>
</a>
</div>
</div>
<div class="article-tile " data-id="be240535-46c1-4609-9598-fa163acbf611">
<a href="https://autobild.pluska.sk/zaujimavosti/porsche-zjavne-netrie-biedu-billboard-pre-taycan-spravilo-najvyssej-budovy-sveta" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/bb8ac2a6-bf57-41c5-af11-33e14573a343_phpfcglac.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/bb8ac2a6-bf57-41c5-af11-33e14573a343_phpfcglac.jpg/160/90 160w,https://dam.nmhmedia.sk/image/bb8ac2a6-bf57-41c5-af11-33e14573a343_phpfcglac.jpg/320/180 320w,https://dam.nmhmedia.sk/image/bb8ac2a6-bf57-41c5-af11-33e14573a343_phpfcglac.jpg/480/270 480w,https://dam.nmhmedia.sk/image/bb8ac2a6-bf57-41c5-af11-33e14573a343_phpfcglac.jpg/640/360 640w,https://dam.nmhmedia.sk/image/bb8ac2a6-bf57-41c5-af11-33e14573a343_phpfcglac.jpg/800/450 800w,https://dam.nmhmedia.sk/image/bb8ac2a6-bf57-41c5-af11-33e14573a343_phpfcglac.jpg/960/540 960w,https://dam.nmhmedia.sk/image/bb8ac2a6-bf57-41c5-af11-33e14573a343_phpfcglac.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/bb8ac2a6-bf57-41c5-af11-33e14573a343_phpfcglac.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Burj Khalifa ako reklama pre Porsche Taycan."></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<span class="meta">
<a class="meta__item meta__item--rubric" href="https://autobild.pluska.sk/r/zaujimavosti">
Zaujímavosti
</a>
</span>
<a class="heading" href="https://autobild.pluska.sk/zaujimavosti/porsche-zjavne-netrie-biedu-billboard-pre-taycan-spravilo-najvyssej-budovy-sveta">
<h2 class="h">Porsche zjavne netrie biedu: "Billboard" pre Taycan si spravilo z najvyššej budovy sveta</h2>
</a>
</div>
</div>
<div class="article-tile " data-id="c529d084-73af-483f-bbd4-2b21fd1724fd">
<a href="https://autobild.pluska.sk/poradca/pzp-nemusi-pokryvat-poskodenie-celneho-skla" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/3342ea02-42c0-4e07-953a-88be5e2d21c5_phpf7krtq.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3342ea02-42c0-4e07-953a-88be5e2d21c5_phpf7krtq.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3342ea02-42c0-4e07-953a-88be5e2d21c5_phpf7krtq.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3342ea02-42c0-4e07-953a-88be5e2d21c5_phpf7krtq.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3342ea02-42c0-4e07-953a-88be5e2d21c5_phpf7krtq.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3342ea02-42c0-4e07-953a-88be5e2d21c5_phpf7krtq.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3342ea02-42c0-4e07-953a-88be5e2d21c5_phpf7krtq.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3342ea02-42c0-4e07-953a-88be5e2d21c5_phpf7krtq.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3342ea02-42c0-4e07-953a-88be5e2d21c5_phpf7krtq.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ilustračné foto."></div></div>
<span class="meta__item meta__item--native">Sponzorované</span>
</a>
<div class="article-tile__text">
<span class="meta">
<a class="meta__item meta__item--rubric" href="https://autobild.pluska.sk/r/poradca">
 Poradca
</a>
</span>
<a class="heading" href="https://autobild.pluska.sk/poradca/pzp-nemusi-pokryvat-poskodenie-celneho-skla">
<h2 class="h">PZP nemusí pokrývať poškodenie čelného skla </h2>
</a>
</div>
</div>
</div>
</section>
<section class="articles-quiz-new" data-itm="najnovsie-kvizy">
<h2 class="section-heading">
Moto kvízy
</h2>
<ol class="content">
<li>
<a href="https://autobild.pluska.sk/kvizy/porsche-patri-medzi-najzvucnejsie-znacky-sveta-poznate-slavnu-automobilku-detailov">
<div class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/b7470e24-b5d2-45f3-8ff8-f5d92237d395_phpnkllmo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b7470e24-b5d2-45f3-8ff8-f5d92237d395_phpnkllmo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b7470e24-b5d2-45f3-8ff8-f5d92237d395_phpnkllmo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b7470e24-b5d2-45f3-8ff8-f5d92237d395_phpnkllmo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b7470e24-b5d2-45f3-8ff8-f5d92237d395_phpnkllmo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b7470e24-b5d2-45f3-8ff8-f5d92237d395_phpnkllmo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b7470e24-b5d2-45f3-8ff8-f5d92237d395_phpnkllmo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b7470e24-b5d2-45f3-8ff8-f5d92237d395_phpnkllmo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b7470e24-b5d2-45f3-8ff8-f5d92237d395_phpnkllmo.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Portfólio značky Porsche."></div></div>
</div>
<span class="title">Porsche patrí medzi najzvučnejšie značky sveta: Poznáte slávnu automobilku do detailov?</span>
</a>
</li>
<li>
<a href="https://autobild.pluska.sk/kvizy/mate-elektromobily-oku-vyskusajte-ich-dokazete-identifikovat-len-podla-ich-zasuviek">
<div class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/6964a092-bbe6-408f-9499-18085d248fea_phpbgmdnf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/6964a092-bbe6-408f-9499-18085d248fea_phpbgmdnf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/6964a092-bbe6-408f-9499-18085d248fea_phpbgmdnf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/6964a092-bbe6-408f-9499-18085d248fea_phpbgmdnf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/6964a092-bbe6-408f-9499-18085d248fea_phpbgmdnf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/6964a092-bbe6-408f-9499-18085d248fea_phpbgmdnf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/6964a092-bbe6-408f-9499-18085d248fea_phpbgmdnf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/6964a092-bbe6-408f-9499-18085d248fea_phpbgmdnf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/6964a092-bbe6-408f-9499-18085d248fea_phpbgmdnf.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Seat Mii Electric."></div></div>
</div>
<span class="title">Máte elektromobily v oku? Vyskúšajte si, či ich dokážete identifikovať len podľa zásuviek</span>
</a>
</li>
<li>
<a href="https://autobild.pluska.sk/kvizy/kviz-najkrajsie-sportove-auta-historie-spoznate-tieto-dizajnove-lahodky-podla-detailov">
<div class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/36cf94d4-bd32-49c2-85de-193b6b57adaa_phppaukfe.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/36cf94d4-bd32-49c2-85de-193b6b57adaa_phppaukfe.jpg/160/90 160w,https://dam.nmhmedia.sk/image/36cf94d4-bd32-49c2-85de-193b6b57adaa_phppaukfe.jpg/320/180 320w,https://dam.nmhmedia.sk/image/36cf94d4-bd32-49c2-85de-193b6b57adaa_phppaukfe.jpg/480/270 480w,https://dam.nmhmedia.sk/image/36cf94d4-bd32-49c2-85de-193b6b57adaa_phppaukfe.jpg/640/360 640w,https://dam.nmhmedia.sk/image/36cf94d4-bd32-49c2-85de-193b6b57adaa_phppaukfe.jpg/800/450 800w,https://dam.nmhmedia.sk/image/36cf94d4-bd32-49c2-85de-193b6b57adaa_phppaukfe.jpg/960/540 960w,https://dam.nmhmedia.sk/image/36cf94d4-bd32-49c2-85de-193b6b57adaa_phppaukfe.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/36cf94d4-bd32-49c2-85de-193b6b57adaa_phppaukfe.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ford GT40."></div></div>
</div>
<span class="title">KVÍZ: Najkrajšie športové autá histórie: Spoznáte tieto dizajnové lahôdky podľa detailov?</span>
</a>
</li>
<li>
<a href="https://autobild.pluska.sk/kvizy/bizarne-transplantacie-tvari-automobilov-spoznate-modely-ktorych-vznikli-tieto-nepodarky">
<div class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/cf0b9b3a-bfbf-46a8-b97b-9a17452cc5b9_phps4cpie.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/cf0b9b3a-bfbf-46a8-b97b-9a17452cc5b9_phps4cpie.jpg/160/90 160w,https://dam.nmhmedia.sk/image/cf0b9b3a-bfbf-46a8-b97b-9a17452cc5b9_phps4cpie.jpg/320/180 320w,https://dam.nmhmedia.sk/image/cf0b9b3a-bfbf-46a8-b97b-9a17452cc5b9_phps4cpie.jpg/480/270 480w,https://dam.nmhmedia.sk/image/cf0b9b3a-bfbf-46a8-b97b-9a17452cc5b9_phps4cpie.jpg/640/360 640w,https://dam.nmhmedia.sk/image/cf0b9b3a-bfbf-46a8-b97b-9a17452cc5b9_phps4cpie.jpg/800/450 800w,https://dam.nmhmedia.sk/image/cf0b9b3a-bfbf-46a8-b97b-9a17452cc5b9_phps4cpie.jpg/960/540 960w,https://dam.nmhmedia.sk/image/cf0b9b3a-bfbf-46a8-b97b-9a17452cc5b9_phps4cpie.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/cf0b9b3a-bfbf-46a8-b97b-9a17452cc5b9_phps4cpie.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kvíz - @carfrontswaps"></div></div>
</div>
<span class="title">Bizarné transplantácie tvárí automobilov: Spoznáte modely, z ktorých vznikli tieto nepodarky?</span>
</a>
</li>
</ol>
</section>
<div class="like-dislike-box">
<div class="item">
<div class="badge">
<a href="/r/start-stop">
<img class="svg" src="/images/autobild/badge-start-stop.svg" alt="Badge start-stop">
</a>
</div>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/dcd9a38b-d9df-48ae-bd05-41ad349f7755_phpeebbcc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/dcd9a38b-d9df-48ae-bd05-41ad349f7755_phpeebbcc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/dcd9a38b-d9df-48ae-bd05-41ad349f7755_phpeebbcc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/dcd9a38b-d9df-48ae-bd05-41ad349f7755_phpeebbcc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/dcd9a38b-d9df-48ae-bd05-41ad349f7755_phpeebbcc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/dcd9a38b-d9df-48ae-bd05-41ad349f7755_phpeebbcc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/dcd9a38b-d9df-48ae-bd05-41ad349f7755_phpeebbcc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/dcd9a38b-d9df-48ae-bd05-41ad349f7755_phpeebbcc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/dcd9a38b-d9df-48ae-bd05-41ad349f7755_phpeebbcc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Hyundai i20 N."></div></div>
<div class="controls">
<h2 class="heading">Naplnil model Hyundai i20 N očakávania?</h2>
<a href="https://autobild.pluska.sk/start-stop/naplnil-model-hyundai-i20-n-ocakavania" class="btn btn__lg btn__gradient-red">
Ohodnoť
</a>
</div>
</div>
</div>
<div class="sticky"><div class="banner banner--300"><div id="gpt-square_doublesquare_d_2" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_d_2');
                        });
                    }
                                    </script></div></div></div></aside><aside class="grid-sidebar-secondary"><div class="sticky"><div class="banner banner--300"><div id="gpt-square_doublesquare_d_3" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_d_3');
                        });
                    }
                                    </script></div></div></div></aside><div class="grid-full superfooter"><div class="banner banner--superfooter"><div id="gpt-s990x200_leaderboard_d_s" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-s990x200_leaderboard_d_s');
                        });
                    }
                                    </script></div></div></div><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=5f007a8f-5988-43dc-9c15-3bf5d1c23dfa&amp;portal=autobild&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;poradca&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></div><articles-notification data-itm="notification"></articles-notification></div> <div class="print-promo" data-name="autobild">
<div class="print-promo__wrapper">
<div class="print-promo__image">
<a href="https://pluska.sk/predplatne/autobild/">
<img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/e02423da-926a-4b67-8252-66265e71847a_phpz3mqjd.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/e02423da-926a-4b67-8252-66265e71847a_phpz3mqjd.jpg/288/0 288w,https://dam.nmhmedia.sk/image/e02423da-926a-4b67-8252-66265e71847a_phpz3mqjd.jpg/448/0 448w,https://dam.nmhmedia.sk/image/e02423da-926a-4b67-8252-66265e71847a_phpz3mqjd.jpg/608/0 608w,https://dam.nmhmedia.sk/image/e02423da-926a-4b67-8252-66265e71847a_phpz3mqjd.jpg/800/0 800w,https://dam.nmhmedia.sk/image/e02423da-926a-4b67-8252-66265e71847a_phpz3mqjd.jpg/992/0 992w,https://dam.nmhmedia.sk/image/e02423da-926a-4b67-8252-66265e71847a_phpz3mqjd.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Autobild">
</a>
</div>
<div class="print-promo__text">
<h3 class="h">
Nové číslo mesačníka <strong>Auto Bild</strong> práve v predaji
</h3>
<a class="print-promo__button" href="https://pluska.sk/predplatne/autobild/">Objednať časopis</a>
</div>
</div>
</div>
<footer class="site-footer"><div class="site-footer__wrapper"><div class="info"><ul class="links"><li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li><a href="http://www.abcsr.sk/">ABC Audit</a></li><li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li></ul><p class="copyright">
© 2020 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ.
<span>
Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span></p></div><div class="logo nmh"><a href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></div></div></footer><script defer type="text/javascript" src="/js/autobild/ooyalaDelay.js?v=4.40"></script><div style="display:none"><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><linearGradient id="a" x1="30.057%" y1="50.545%" y2="47.517%"><stop offset="0%" stop-color="#484B66" /><stop offset="100%" stop-color="#222640" /></linearGradient><linearGradient id="d" x1="11.881%" x2="80.338%" y1="49.49%" y2="51.938%"><stop offset="0%" stop-color="#FECC0A" /><stop offset="100%" stop-color="#FC5304" /></linearGradient><linearGradient id="g" x1="13.584%" x2="90.339%" y1="49.215%" y2="50%"><stop offset="0%" stop-color="#FECC0A" /><stop offset="100%" stop-color="#FC5304" /></linearGradient><filter id="b" width="103.9%" height="123.6%" x="-2.7%" y="-17.7%" filterUnits="objectBoundingBox"><feOffset dx="-2" dy="-3" in="SourceAlpha" result="shadowOffsetOuter1" /><feColorMatrix in="shadowOffsetOuter1" values="0 0 0 0 0.109803922 0 0 0 0 0.121568627 0 0 0 0 0.250980392 0 0 0 1 0" /></filter><filter id="e" width="104.2%" height="123.6%" x="-1.3%" y="-5.9%" filterUnits="objectBoundingBox"><feOffset dx="2" dy="3" in="SourceAlpha" result="shadowOffsetOuter1" /><feColorMatrix in="shadowOffsetOuter1" values="0 0 0 0 0.109803922 0 0 0 0 0.121568627 0 0 0 0 0.250980392 0 0 0 1 0" /></filter><filter id="h" width="101.7%" height="115.4%" x="-.4%" y="-3.8%" filterUnits="objectBoundingBox"><feOffset dx="2" dy="2" in="SourceAlpha" result="shadowOffsetOuter1" /><feColorMatrix in="shadowOffsetOuter1" values="0 0 0 0 0.109803922 0 0 0 0 0.121568627 0 0 0 0 0.250980392 0 0 0 1 0" /></filter><path id="c" d="M178.065 85.466l-22.002 25.47h107.369l22.002-25.47z" /><path id="f" d="M87.022 0L65.019 25.47h96.367L183.389 0z" /><path id="i" d="M81.57 59.386h-8.816L71.234 69h-7.258l3.99-25.194h18.506l-.912 5.928H74.274l-.57 3.686h8.816l-.95 5.966zm4.218-1.064c-.152-8.398 6.916-15.048 15.504-14.896 3.458 0 6.194 1.026 8.208 3.04 2.052 2.014 3.078 4.674 3.078 7.98 0 8.588-6.65 14.934-15.39 14.934-3.458 0-6.232-1.026-8.322-3.04-2.052-2.014-3.078-4.712-3.078-8.018zm7.448-.874c0 3.23 1.938 5.32 5.016 5.32 1.976 0 3.61-.684 4.94-2.09 1.33-1.406 1.976-3.192 1.976-5.358 0-3.154-1.862-5.244-4.902-5.244-2.014 0-3.686.684-5.016 2.09-1.33 1.406-2.014 3.154-2.014 5.282zM125.954 69h-7.258l3.04-19.152h-7.03l.95-6.042h21.508l-.95 6.042h-7.22L125.954 69zm10.298-10.678c-.152-8.398 6.916-15.048 15.504-14.896 3.458 0 6.194 1.026 8.208 3.04 2.052 2.014 3.078 4.674 3.078 7.98 0 8.588-6.65 14.934-15.39 14.934-3.458 0-6.232-1.026-8.322-3.04-2.052-2.014-3.078-4.712-3.078-8.018zm7.448-.874c0 3.23 1.938 5.32 5.016 5.32 1.976 0 3.61-.684 4.94-2.09 1.33-1.406 1.976-3.192 1.976-5.358 0-3.154-1.862-5.244-4.902-5.244-2.014 0-3.686.684-5.016 2.09-1.33 1.406-2.014 3.154-2.014 5.282zm33.82-14.022c3.306 0 6.08.57 8.246 1.672l-1.596 6.308c-1.52-1.026-4.408-1.9-7.258-1.9-2.394 0-3.8.494-3.8 2.014 0 .798.874 1.064 1.862 1.406.076 0 .228.038.266.076l3.724 1.14c3.8 1.178 5.776 3.078 5.776 6.232 0 2.66-1.102 4.826-3.268 6.536-2.166 1.672-4.978 2.508-8.474 2.508-4.218 0-7.714-1.026-9.728-2.09l1.71-6.308c1.786 1.064 4.978 2.166 8.474 2.166 2.318 0 3.458-.608 3.458-1.824 0-.646-.57-1.14-1.748-1.482l-3.648-1.064c-3.914-1.102-5.89-3.23-5.89-6.46 0-5.472 5.016-8.93 11.894-8.93zM198.8 69h-7.258l3.04-19.152h-7.03l.95-6.042h21.508l-.95 6.042h-7.22L198.8 69zm10.298-10.678c-.152-8.398 6.916-15.048 15.504-14.896 3.458 0 6.194 1.026 8.208 3.04 2.052 2.014 3.078 4.674 3.078 7.98 0 8.588-6.65 14.934-15.39 14.934-3.458 0-6.232-1.026-8.322-3.04-2.052-2.014-3.078-4.712-3.078-8.018zm7.448-.874c0 3.23 1.938 5.32 5.016 5.32 1.976 0 3.61-.684 4.94-2.09 1.33-1.406 1.976-3.192 1.976-5.358 0-3.154-1.862-5.244-4.902-5.244-2.014 0-3.686.684-5.016 2.09-1.33 1.406-2.014 3.154-2.014 5.282zm44.916-5.928c0 2.166-.608 4.142-1.862 5.928-1.216 1.748-2.888 3.002-5.054 3.762.874 1.672 2.09 2.318 4.408 2.318.684 0 1.254-.038 1.672-.152l-.874 5.548c-.874.304-1.938.456-3.154.456-4.674 0-7.486-2.508-9.044-7.41h-2.546l-1.14 7.03h-7.182l3.99-25.194h12.464c5.32 0 8.322 3.154 8.322 7.714zm-10.526-1.596h-4.028l-.988 6.232h4.028c2.47 0 4.066-1.33 4.066-3.724 0-1.672-1.026-2.508-3.078-2.508zm21.888-6.118l4.294 9.386 7.524-9.386h8.322l-13.11 15.998L278.41 69h-7.182l1.444-9.196-8.132-15.998h8.284z" /><linearGradient id="a" x1="28.429%" y1="51.379%" y2="44.1%"><stop offset="0%" stop-color="#484B66" /><stop offset="100%" stop-color="#222640" /></linearGradient><linearGradient id="d" x1="11.881%" x2="80.338%" y1="49.49%" y2="51.938%"><stop offset="0%" stop-color="#FECC0A" /><stop offset="100%" stop-color="#FC5304" /></linearGradient><filter id="b" width="103.9%" height="123.6%" x="-2.7%" y="-17.7%" filterUnits="objectBoundingBox"><feOffset dx="-2" dy="-3" in="SourceAlpha" result="shadowOffsetOuter1" /><feColorMatrix in="shadowOffsetOuter1" values="0 0 0 0 0.109803922 0 0 0 0 0.121568627 0 0 0 0 0.250980392 0 0 0 1 0" /></filter><filter id="e" width="103.6%" height="112.5%" x="-.9%" y="-3.1%" filterUnits="objectBoundingBox"><feOffset dx="2" dy="2" in="SourceAlpha" result="shadowOffsetOuter1" /><feColorMatrix in="shadowOffsetOuter1" values="0 0 0 0 0.109803922 0 0 0 0 0.121568627 0 0 0 0 0.250980392 0 0 0 1 0" /></filter><path id="c" d="M104.066 67.466l-22.004 25.47h107.37l22.003-25.47z" /><path id="f" d="M77.52 25.132h7.344L76.008 37.66l1.224 3.24c.648 1.836 1.98 2.772 3.96 2.772.684 0 1.368-.072 2.016-.216l-.864 5.472c-.792.288-1.8.432-2.988.432-3.888 0-6.552-1.98-7.992-5.904l-1.188-3.24h-3.06L65.712 49h-6.84l3.78-23.868h6.84L67.98 34.6h3.312l6.228-9.468zm16.128 0l2.592 17.136 7.956-17.136h7.74L99.984 49h-9.288l-4.428-23.868h7.38zm20.304 0h6.876L117.048 49h-6.876l3.78-23.868zm4.752-7.884h7.416l-5.868 5.868h-5.364l3.816-5.868zM139.872 49h-20.124l.756-4.932 13.356-13.32h-10.944l.9-5.616h19.656l-.792 5.076-13.212 12.996h11.34L139.872 49zM152.4 25.132l4.068 8.892 7.128-8.892h7.884l-12.42 15.156L157.692 49h-6.804l1.368-8.712-7.704-15.156h7.848z" /><linearGradient id="a" x1="24.105%" y1="50.831%" y2="47.972%"><stop offset="0%" stop-color="#484B66" /><stop offset="100%" stop-color="#222640" /></linearGradient><linearGradient id="d" x1="11.881%" x2="80.338%" y1="49.49%" y2="51.938%"><stop offset="0%" stop-color="#FECC0A" /><stop offset="100%" stop-color="#FC5304" /></linearGradient><filter id="b" width="103.9%" height="123.6%" x="-2.7%" y="-17.7%" filterUnits="objectBoundingBox"><feOffset dx="-2" dy="-3" in="SourceAlpha" result="shadowOffsetOuter1" /><feColorMatrix in="shadowOffsetOuter1" values="0 0 0 0 0.109803922 0 0 0 0 0.121568627 0 0 0 0 0.250980392 0 0 0 1 0" /></filter><filter id="e" width="101.5%" height="111.5%" x="-.4%" y="-2.9%" filterUnits="objectBoundingBox"><feOffset dx="2" dy="2" in="SourceAlpha" result="shadowOffsetOuter1" /><feColorMatrix in="shadowOffsetOuter1" values="0 0 0 0 0.107883593 0 0 0 0 0.122165999 0 0 0 0 0.250707654 0 0 0 1 0" /></filter><path id="c" d="M215.065 67.466l-22.002 25.47h107.369l22.002-25.47z" /><path id="f" d="M79.656 25.426c3.306 0 6.08.57 8.246 1.672l-1.596 6.308c-1.52-1.026-4.408-1.9-7.258-1.9-2.394 0-3.8.494-3.8 2.014 0 .798.874 1.064 1.862 1.406.076 0 .228.038.266.076l3.724 1.14c3.8 1.178 5.776 3.078 5.776 6.232 0 2.66-1.102 4.826-3.268 6.536-2.166 1.672-4.978 2.508-8.474 2.508-4.218 0-7.714-1.026-9.728-2.09l1.71-6.308c1.786 1.064 4.978 2.166 8.474 2.166 2.318 0 3.458-.608 3.458-1.824 0-.646-.57-1.14-1.748-1.482l-3.648-1.064c-3.914-1.102-5.89-3.23-5.89-6.46 0-5.472 5.016-8.93 11.894-8.93zm-6.042-8.664h5.662l1.406 2.964 2.356-2.964h5.7l-6.308 6.84h-4.674l-4.142-6.84zM100.936 51h-7.258l3.04-19.152h-7.03l.95-6.042h21.508l-.95 6.042h-7.22L100.936 51zm35.226 0h-7.752l-.912-4.218h-8.968L116.288 51h-7.752l13.49-25.194h8.664L136.162 51zm-9.424-9.804l-1.482-8.398-4.18 8.398h5.662zm36.252-7.676c0 2.166-.608 4.142-1.862 5.928-1.216 1.748-2.888 3.002-5.054 3.762.874 1.672 2.09 2.318 4.408 2.318.684 0 1.254-.038 1.672-.152l-.874 5.548c-.874.304-1.938.456-3.154.456-4.674 0-7.486-2.508-9.044-7.41h-2.546l-1.14 7.03h-7.182l3.99-25.194h12.464c5.32 0 8.322 3.154 8.322 7.714zm-10.526-1.596h-4.028l-.988 6.232h4.028c2.47 0 4.066-1.33 4.066-3.724 0-1.672-1.026-2.508-3.078-2.508zM176.556 51h-7.258l3.04-19.152h-7.03l.95-6.042h21.508l-.95 6.042h-7.22L176.556 51zm34.758-25.386h6.536L203.318 51.41h-6.498l14.494-25.796zm28.588-.188c3.306 0 6.08.57 8.246 1.672l-1.596 6.308c-1.52-1.026-4.408-1.9-7.258-1.9-2.394 0-3.8.494-3.8 2.014 0 .798.874 1.064 1.862 1.406.076 0 .228.038.266.076l3.724 1.14c3.8 1.178 5.776 3.078 5.776 6.232 0 2.66-1.102 4.826-3.268 6.536-2.166 1.672-4.978 2.508-8.474 2.508-4.218 0-7.714-1.026-9.728-2.09l1.71-6.308c1.786 1.064 4.978 2.166 8.474 2.166 2.318 0 3.458-.608 3.458-1.824 0-.646-.57-1.14-1.748-1.482l-3.648-1.064c-3.914-1.102-5.89-3.23-5.89-6.46 0-5.472 5.016-8.93 11.894-8.93zM261.182 51h-7.258l3.04-19.152h-7.03l.95-6.042h21.508l-.95 6.042h-7.22L261.182 51zm10.298-10.678c-.152-8.398 6.916-15.048 15.504-14.896 3.458 0 6.194 1.026 8.208 3.04 2.052 2.014 3.078 4.674 3.078 7.98 0 8.588-6.65 14.934-15.39 14.934-3.458 0-6.232-1.026-8.322-3.04-2.052-2.014-3.078-4.712-3.078-8.018zm7.448-.874c0 3.23 1.938 5.32 5.016 5.32 1.976 0 3.61-.684 4.94-2.09 1.33-1.406 1.976-3.192 1.976-5.358 0-3.154-1.862-5.244-4.902-5.244-2.014 0-3.686.684-5.016 2.09-1.33 1.406-2.014 3.154-2.014 5.282zm33.706 4.788h-5.244L306.326 51h-7.258l3.99-25.194h12.464c5.32 0 8.322 3.154 8.322 7.714.152 5.586-4.484 10.792-11.21 10.716zm.684-12.312h-3.99l-.988 6.232h3.99c2.47 0 4.066-1.33 4.066-3.724 0-1.672-1.026-2.508-3.078-2.508z" /><linearGradient id="a" x1="28.429%" y1="51.379%" y2="44.1%"><stop offset="0%" stop-color="#484B66" /><stop offset="100%" stop-color="#222640" /></linearGradient><linearGradient id="d" x1="11.881%" x2="80.338%" y1="49.49%" y2="51.938%"><stop offset="0%" stop-color="#FECC0A" /><stop offset="100%" stop-color="#FC5304" /></linearGradient><filter id="b" width="103.9%" height="123.6%" x="-2.7%" y="-17.7%" filterUnits="objectBoundingBox"><feOffset dx="-2" dy="-3" in="SourceAlpha" result="shadowOffsetOuter1" /><feColorMatrix in="shadowOffsetOuter1" values="0 0 0 0 0.109803922 0 0 0 0 0.121568627 0 0 0 0 0.250980392 0 0 0 1 0" /></filter><filter id="e" width="103.6%" height="116.2%" x="-.9%" y="-4.1%" filterUnits="objectBoundingBox"><feOffset dx="2" dy="2" in="SourceAlpha" result="shadowOffsetOuter1" /><feColorMatrix in="shadowOffsetOuter1" values="0 0 0 0 0.109803922 0 0 0 0 0.121568627 0 0 0 0 0.250980392 0 0 0 1 0" /></filter><path id="c" d="M104.066 67.466l-22.004 25.47h107.37l22.003-25.47z" /><path id="f" d="M70.788 49h-6.876l2.88-18.144h-6.66l.9-5.724h20.376l-.9 5.724h-6.84L70.788 49zm16.74-5.58h11.376L98.04 49H79.788l3.78-23.868h18.144l-.9 5.616H89.544l-.54 3.348h10.152l-.9 5.616H88.14l-.612 3.708zm26.208-18.648c3.132 0 5.76.54 7.812 1.584l-1.512 5.976c-1.44-.972-4.176-1.8-6.876-1.8-2.268 0-3.6.468-3.6 1.908 0 .756.828 1.008 1.764 1.332.072 0 .216.036.252.072l3.528 1.08c3.6 1.116 5.472 2.916 5.472 5.904 0 2.52-1.044 4.572-3.096 6.192-2.052 1.584-4.716 2.376-8.028 2.376-3.996 0-7.308-.972-9.216-1.98l1.62-5.976c1.692 1.008 4.716 2.052 8.028 2.052 2.196 0 3.276-.576 3.276-1.728 0-.612-.54-1.08-1.656-1.404l-3.456-1.008c-3.708-1.044-5.58-3.06-5.58-6.12 0-5.184 4.752-8.46 11.268-8.46zM133.896 49h-6.876l2.88-18.144h-6.66l.9-5.724h20.376l-.9 5.724h-6.84L133.896 49zm18.828-23.868l4.068 8.892 7.128-8.892h7.884l-12.42 15.156L158.016 49h-6.804l1.368-8.712-7.704-15.156h7.848z" /><path id="a" d="M0 0h158.3v240H0z" /><path id="c" d="M0 0h158.3v240H0z" /><path id="e" d="M0 0h158.3v240H0z" /><path id="g" d="M0 0h158.3v240H0z" /><path id="i" d="M0 0h158.3v240H0z" /><path id="k" d="M0 0h158.3v240H0z" /><path id="m" d="M0 0h158.3v240H0z" /><path id="o" d="M0 0h158.3v240H0z" /><path id="q" d="M0 0h158.3v240H0z" /><path id="s" d="M0 0h158.3v240H0z" /><path id="u" d="M0 0h158.3v240H0z" /><path id="w" d="M0 0h158.3v240H0z" /><path id="y" d="M0 0h158.3v240H0z" /><path id="A" d="M0 0h158.3v240H0z" /></defs><symbol id="arrow-red"><path d="M4.123 8.12l-.987-.987 2.261-2.261H0V3.248h5.4L3.136.987 4.123 0l4.06 4.06z" data-name="Path 1445" fill="#ed1c24" /></symbol><symbol id="arrow" viewBox="0 0 8.2 8.1"><path d="M4.1 8.1l-1-1 2.3-2.3H0V3.2h5.4L3.1 1l1-1 4.1 4.1-4.1 4z" /></symbol><symbol id="autobazar-logo" viewBox="0 0 178.8 29.1"><g fill-rule="evenodd" clip-rule="evenodd"><path fill="#FFFFFE" d="M164.1.4h5.4v10.4c0 1-.2 2-.5 2.9-.3.9-.8 1.7-1.5 2.4s-1.4 1.2-2.2 1.4c-1 .4-2.3.6-3.8.6-.8 0-1.8-.1-2.8-.2-1-.1-1.8-.4-2.5-.7-.7-.4-1.3-.9-1.8-1.5-.6-.6-.9-1.3-1.1-2-.3-1.1-.5-2.1-.5-2.9V.4h5.4V11c0 .9.3 1.7.8 2.2.5.5 1.3.8 2.2.8.9 0 1.7-.3 2.2-.8.5-.5.8-1.3.8-2.2L164.1.4zm-28.9 0h14.4v3.7h-9v2.8h8.4v3.6h-8.4v3.4h9.3v3.9h-14.7V.4zm-8.4 17.4h5.2V13h-5.2v4.8z" /><path fill="#F9DB48" d="M120 9.7c-.2.2-.4.3-.6.4-.5.1-.9.2-1 .2h-1.6V7.7h1.7c.7 0 1.2.1 1.4.3.3.2.4.5.4.9 0 .3-.1.6-.3.8zm3.3 4.4c-.1-.2-.3-.4-.5-.8-.3-.3-.5-.6-.6-.7-.2-.2-.6-.3-1-.5.6-.1 1-.3 1.4-.5.5-.3.9-.7 1.2-1.2.3-.5.4-1.1.4-1.8 0-.8-.2-1.5-.6-2-.4-.5-.9-.9-1.5-1.1-.6-.2-1.6-.3-2.8-.3h-6.5v12.6h3.9v-5.1h.3c.4 0 .7.1 1 .3.2.1.4.5.7 1l2.1 3.8h4.4l-1.9-3.7zm-20-1.2l1.4-4.5 1.4 4.5h-2.8zm3.5-7.8h-4.2l-4.7 12.6h4l.6-2.1h4.4l.6 2.1h4.1l-4.8-12.6zm-20.7 0h11v2.5l-7 7.4h7.3v2.7h-12v-2.6l7-7.3h-6.3V5.1zm-9.2 7.8l1.4-4.5 1.4 4.5h-2.8zm3.6-7.8h-4.2l-4.7 12.6h4l.6-2.1h4.4l.6 2.1h4.1L80.5 5.1zm-13.8 9.6c-.2.2-.7.3-1.4.3h-2v-2.5h2c.7 0 1.2.1 1.4.3.3.2.4.5.4.9.1.4-.1.7-.4 1zm-3.4-7H65c.6 0 1 .1 1.2.3.2.2.4.5.4.9s-.1.7-.4.9c-.2.2-.7.3-1.3.3h-1.7c.1 0 .1-2.4.1-2.4zm5.1 3.3c.6-.2 1-.5 1.4-.8.5-.5.7-1.2.7-1.9 0-.9-.3-1.6-1-2.2-.6-.6-1.6-.9-2.8-.9h-7.3v12.6h6.7c.3 0 .9-.1 1.7-.2.7-.1 1.2-.2 1.5-.4.5-.3.9-.7 1.2-1.2.3-.5.5-1.1.5-1.8 0-.8-.2-1.5-.6-2-.4-.6-1.1-1-2-1.2zm-15.6 3.2c-.5.5-1.1.8-1.9.8-.8 0-1.5-.3-1.9-.8-.5-.6-.7-1.5-.7-2.7 0-1.3.2-2.2.7-2.8.5-.6 1.1-.8 1.9-.8.8 0 1.5.3 1.9.8.5.5.7 1.4.7 2.6-.1 1.4-.3 2.4-.7 2.9m2.8-7.6c-1.1-1.1-2.7-1.7-4.8-1.7-2 0-3.6.6-4.8 1.7-1.1 1.1-1.7 2.7-1.7 4.8 0 1.5.3 2.7.9 3.7.6 1 1.3 1.7 2.3 2.1.9.5 2.1.7 3.5.7s2.6-.3 3.5-.8c.9-.5 1.7-1.3 2.1-2.2.5-.9.7-2.1.7-3.6 0-2-.5-3.6-1.7-4.7M31.8 5.1h11.8v3.1h-4v9.5h-3.9V8.3h-4l.1-3.2zm-5.5 0h3.9v7.5c0 .7-.1 1.4-.3 2.1-.2.7-.6 1.2-1.1 1.7-.5.5-1 .8-1.6 1-.8.3-1.7.4-2.7.4-.6 0-1.3 0-2-.1s-1.3-.3-1.8-.5c-.5-.3-1-.6-1.3-1.1-.4-.5-.7-1-.8-1.4-.2-.8-.4-1.5-.4-2.1V5.1H22v7.7c0 .7.2 1.2.6 1.6.4.4.9.6 1.6.6.7 0 1.2-.2 1.6-.6s.6-.9.6-1.6l-.1-7.7zM6.7 11.8l1.7-5.6 1.7 5.6H6.7zM11 2.2H5.8L0 17.7h4.9l.8-2.6h5.4l.8 2.6h5c-.1 0-5.9-15.5-5.9-15.5z" /><path fill="#FFFFFE" d="M174.3 3.5h.4c.3 0 .5 0 .6-.1.1-.1.2-.2.2-.4 0-.1-.1-.3-.2-.4-.1-.1-.3-.1-.6-.1h-.5l.1 1zm-1-1.7h1.8c.5 0 .9.1 1.1.3.2.2.3.5.3.8 0 .3-.1.5-.3.7-.2.2-.4.3-.8.4.2.1.3.1.3.2.1.1.2.2.3.4l.7 1.2h-1.2c-.4-.8-.6-1.2-.8-1.4-.1-.2-.3-.2-.4-.2h-.1v1.6h-1l.1-4zm4.8 2c0-.8-.3-1.6-.9-2.2-.6-.6-1.3-.9-2.2-.9-.8 0-1.6.3-2.2.9-.6.6-.9 1.3-.9 2.2 0 .8.3 1.6.9 2.2.6.6 1.3.9 2.2.9.8 0 1.6-.3 2.2-.9.5-.6.9-1.4.9-2.2zm.7 0c0 .7-.2 1.3-.5 1.9-.3.6-.8 1.1-1.4 1.4-.6.3-1.2.5-1.9.5s-1.3-.2-1.9-.5c-.6-.3-1.1-.8-1.4-1.4-.3-.6-.5-1.2-.5-1.9s.2-1.3.5-1.9c.3-.6.8-1.1 1.4-1.4.6-.3 1.2-.5 1.9-.5s1.3.2 1.9.5c.6.3 1.1.8 1.4 1.4.3.6.5 1.2.5 1.9z" /><path fill="#F9DB48" d="M3.3 27.3v-2.5c0-.3-.1-.6-.2-.7-.1-.2-.4-.2-.7-.2-.4 0-.7.1-.9.3-.2.2-.3.6-.3 1.1v2H.6v-3.9h.5l.1.6c.1-.2.3-.3.5-.4.2-.1.5-.2.7-.2.5 0 .8.1 1.1.3.2.2.4.6.4 1.1v2.5h-.6zm2.7-.4c.4 0 .7-.1.9-.3.2-.2.3-.5.3-.8v-.4h-.6c-.5 0-.8.1-1 .2-.2.1-.3.3-.3.6 0 .2.1.4.2.5.1.1.3.2.5.2zm1.3.4l-.1-.6c-.2.3-.4.5-.6.6-.2.1-.4.1-.7.1-.4 0-.7-.1-.9-.3-.2-.2-.3-.5-.3-.8 0-.8.6-1.2 1.9-1.2h.7v-.2c0-.3-.1-.5-.2-.7-.1-.1-.3-.2-.6-.2s-.7.1-1.1.3l-.2-.5c.2-.1.4-.2.6-.2.2-.1.5-.1.7-.1.5 0 .8.1 1 .3s.3.5.3 1v2.6h-.5zm1.5-4.9c0-.1 0-.2.1-.3.1-.1.2-.1.3-.1.1 0 .2 0 .2.1.1.1.1.2.1.3s0 .2-.1.3c-.1.1-.2.1-.2.1-.1 0-.2 0-.2-.1-.1-.1-.2-.2-.2-.3m-.4 6.7c-.2 0-.4 0-.5-.1v-.5c.2 0 .3.1.5.1s.3 0 .4-.1.1-.3.1-.5v-4.5h.6V28c0 .7-.4 1.1-1.1 1.1m3.2-1.8l-1.5-3.9h.6l.8 2.3c.2.5.3.9.3 1 0-.1.1-.4.2-.8s.4-1.2.9-2.6h.6L12 27.2h-.4zm4.4-4.9c0-.1 0-.2.1-.3.1-.1.1-.1.2-.1s.2 0 .2.1c.1.1.1.1.1.3 0 .1 0 .2-.1.3-.1.1-.3.1-.5 0v-.3zm-1.3 0c0-.1 0-.2.1-.3.1-.1.1-.1.2-.1s.2 0 .2.1c.1.1.1.1.1.3 0 .1 0 .2-.1.3-.1.1-.1.1-.2.1s-.2 0-.2-.1c-.1-.1-.1-.2-.1-.3zm.6 4.5c.4 0 .7-.1.9-.3.2-.2.3-.5.3-.8v-.4h-.6c-.5 0-.8.1-1 .2-.2.1-.3.3-.3.6 0 .2.1.4.2.5.1.1.3.2.5.2zm1.4.4l-.1-.6c-.2.2-.4.4-.6.5-.2.1-.4.1-.7.1-.4 0-.7-.1-.9-.3-.2-.2-.3-.5-.3-.8 0-.8.6-1.2 1.9-1.2h.7v-.2c0-.3-.1-.5-.2-.7-.1-.1-.3-.2-.6-.2s-.7.1-1.1.3l-.2-.5c.4-.2.9-.3 1.3-.3.5 0 .8.1 1 .3.2.2.3.5.3 1v2.6h-.5zm1.8-5.5h.4c.3.2.5.4.8.7.3-.3.6-.5.8-.7h.4v.1l-.2.2c-.3.4-.6.6-.7.8h-.6c-.1-.1-.2-.3-.3-.4-.1-.1-.3-.3-.6-.7 0 .1 0 0 0 0zm1.3 5.6c-.6 0-1-.2-1.3-.5-.3-.4-.5-.9-.5-1.5s.2-1.2.5-1.5c.3-.4.8-.5 1.3-.5.2 0 .4 0 .6.1.2 0 .3.1.4.1l-.2.5c-.1-.1-.3-.1-.4-.1-.1 0-.3 0-.4-.1-.8 0-1.2.5-1.2 1.5 0 .5.1.8.3 1.1.2.3.5.4.9.4.3 0 .7-.1 1-.2v.5c-.3.1-.6.2-1 .2zm1.9-5.6h.4c.3.2.5.4.8.7.3-.3.6-.5.8-.7h.4v.1l-.2.2c-.3.4-.6.6-.7.8h-.6c-.1-.1-.2-.3-.3-.4-.2-.2-.4-.4-.6-.7zm2.5 4.5c0 .4-.1.6-.4.8-.3.2-.6.3-1.1.3-.5 0-.9-.1-1.2-.2v-.5c.2.1.4.2.6.2.2.1.4.1.6.1.3 0 .5 0 .7-.1.2-.1.3-.3.2-.4 0-.2-.1-.3-.2-.4-.1-.1-.4-.2-.8-.4-.4-.1-.6-.3-.8-.4-.1-.1-.3-.2-.3-.3-.1-.1-.1-.3-.1-.5 0-.3.1-.6.4-.7.3-.2.6-.3 1.1-.3.4 0 .8.1 1.2.3l-.2.5c-.4-.2-.7-.2-1.1-.2-.3 0-.5 0-.6.1-.1.1-.2.2-.2.4 0 .1 0 .2.1.3.1.1.2.2.3.2.1.1.3.2.7.3.5.2.8.3.9.5.2-.1.2.1.2.4zm.9 1h.6v-3.9h-.6v3.9zm0-4.5c.3-.3.5-.7.7-1.1h.7v.1c-.1.2-.3.4-.5.6-.2.2-.3.4-.5.5l-.4-.1c0 .1 0 0 0 0zm4.7 4.1c.4 0 .7-.1.9-.3.2-.2.3-.5.3-.8v-.4h-.6c-.5 0-.8.1-1 .2-.3.2-.4.4-.4.7 0 .2.1.4.2.5.2 0 .3.1.6.1zm1.3.4l-.1-.5c-.2.2-.4.4-.6.5-.2.1-.4.1-.7.1-.4 0-.7-.1-.9-.3-.2-.2-.3-.5-.3-.8 0-.8.6-1.2 1.9-1.2h.7v-.2c0-.3-.1-.5-.2-.7-.1-.1-.3-.2-.6-.2s-.7.1-1.1.3l-.2-.5c.2-.1.4-.2.6-.2.2-.1.5-.1.7-.1.5 0 .8.1 1 .3.2.2.3.5.3 1v2.6h-.5zm2.1-3.9V26c0 .3.1.5.2.7.1.2.4.2.7.2.4 0 .7-.1.9-.3.2-.2.3-.6.3-1.1v-2h.6v3.9h-.5l-.1-.5c-.1.2-.3.3-.5.4-.2.1-.5.2-.7.2-.5 0-.8-.1-1.1-.3-.2-.2-.4-.6-.4-1.1v-2.5c0-.2.6-.2.6-.2zm5.1 3.5c.2 0 .4 0 .5-.1v.4c-.1 0-.2.1-.3.1h-.3c-.8 0-1.1-.4-1.1-1.2v-2.3h-.6v-.3l.6-.2.2-.8h.3v.9h1.1v.5h-1.1v2.3c0 .2.1.4.2.5.2.1.4.2.5.2m1.6-1.5c0 .5.1.9.3 1.1.2.3.5.4.9.4s.7-.1.9-.4c.2-.3.3-.6.3-1.1 0-.5-.1-.9-.3-1.1-.2-.3-.5-.4-.9-.4s-.7.1-.9.4c-.2.2-.3.6-.3 1.1m2.9 0c0 .6-.2 1.1-.5 1.5s-.8.5-1.3.5c-.3 0-.7-.1-.9-.2-.3-.2-.5-.4-.6-.7-.2-.3-.2-.7-.2-1.1 0-.6.2-1.1.5-1.5.3-.4.8-.5 1.3-.5s1 .2 1.3.5.4.9.4 1.5m2.7-1.5c-.4 0-.7.1-.9.3-.2.2-.3.6-.3 1.2s.1.9.3 1.2c.2.2.5.4.9.4s.6-.1.8-.4.3-.6.3-1.1c0-.5-.1-.9-.3-1.1-.2-.4-.4-.5-.8-.5m.1-.5c.5 0 .9.2 1.2.5.3.4.4.8.4 1.5 0 .6-.1 1.1-.4 1.5-.3.4-.7.5-1.2.5-.3 0-.5 0-.7-.1-.2-.1-.4-.2-.5-.4l-.1.5h-.4v-5.5h.6V24c.1-.4.6-.6 1.1-.6m3.6 3.5c.4 0 .7-.1.9-.3.2-.2.3-.5.3-.8v-.4h-.6c-.5 0-.8.1-1 .2-.2.1-.3.3-.3.6 0 .2.1.4.2.5.1.1.3.2.5.2zm1.4.4l-.1-.6c-.2.2-.4.4-.6.5-.2.1-.4.1-.7.1-.4 0-.7-.1-.9-.3-.2-.2-.3-.5-.3-.8 0-.8.6-1.2 1.9-1.2h.7v-.2c0-.3-.1-.5-.2-.7-.1-.1-.3-.2-.6-.2s-.7.1-1.1.3l-.2-.5c.2-.1.4-.2.6-.2.2-.1.5-.1.7-.1.5 0 .8.1 1 .3.2.2.3.5.3 1v2.6h-.5zm4 0h-2.8v-.4l2.1-3h-2v-.5h2.6v.5l-2.1 3h2.1l.1.4zm1.8-4.5c.1-.1.2-.3.4-.5.1-.2.2-.4.3-.5h.7v.1c-.1.2-.3.4-.5.6-.2.2-.3.4-.5.5l-.4-.2zm.1 4.1c.4 0 .7-.1.9-.3.2-.2.3-.5.3-.8v-.4h-.6c-.5 0-.8.1-1 .2-.2.1-.3.3-.3.6 0 .2.1.4.2.5.1.1.3.2.5.2zm1.4.4l-.1-.5c-.2.2-.4.4-.6.5-.2.1-.4.1-.7.1-.4 0-.7-.1-.9-.3-.2-.2-.3-.5-.3-.8 0-.8.6-1.2 1.9-1.2h.7v-.2c0-.3-.1-.5-.2-.7-.1-.1-.3-.2-.6-.2s-.7.1-1.1.3l-.2-.4c.4-.2.9-.3 1.3-.3.5 0 .8.1 1 .3s.3.5.3 1v2.6c-.1-.2-.5-.2-.5-.2zm3.3-3.9h.5l-.1.6c-.1 0-.3-.1-.4-.1-.3 0-.6.1-.8.4-.2.3-.3.6-.3 1v2.1h-.6v-3.9h.5l.1.7c.1-.3.3-.4.5-.6.1-.2.3-.2.6-.2m5.6 3.9v-2.5c0-.3-.1-.6-.2-.7-.1-.2-.4-.2-.7-.2-.4 0-.7.1-.9.3-.2.2-.3.6-.3 1.1v2h-.6v-3.9h.5l.1.5c.1-.2.3-.3.5-.4.2-.1.5-.2.7-.2.5 0 .8.1 1.1.3.2.2.4.6.4 1.1v2.5c0 .1-.6.1-.6.1zm2.7-.4c.4 0 .7-.1.9-.3.2-.2.3-.5.3-.8v-.4h-.6c-.5 0-.8.1-1 .2-.2.1-.3.3-.3.6 0 .2.1.4.2.5.1.1.3.2.5.2zm1.3.4l-.1-.6c-.2.2-.4.4-.6.5-.2.1-.5.1-.7.1-.4 0-.7-.1-.9-.3-.2-.2-.3-.5-.3-.8 0-.8.6-1.2 1.9-1.2h.7v-.2c0-.3-.1-.5-.2-.7-.1-.1-.3-.2-.6-.2s-.7.1-1.1.3l-.2-.5c.2-.1.4-.2.6-.2.2-.1.5-.1.7-.1.5 0 .8.1 1 .3s.3.5.3 1v2.6h-.5zm6.5-1.4c0 .5-.2.8-.5 1.1-.3.3-.8.4-1.3.4-.6 0-1.1-.1-1.4-.2v-.6c.2.1.4.2.7.2.2.1.5.1.7.1.4 0 .7-.1.9-.2.2-.1.3-.4.3-.6 0-.2 0-.3-.1-.4-.1-.1-.2-.2-.4-.3-.2-.1-.5-.2-.8-.3-.5-.2-.8-.4-1-.6-.2-.2-.3-.5-.3-.9s.1-.7.4-1c.3-.2.7-.4 1.2-.4s1 .1 1.4.3l-.2.5c-.4-.2-.8-.3-1.2-.3-.3 0-.6.1-.7.2-.2.1-.3.3-.3.6 0 .2 0 .3.1.4l.3.3c.2.1.4.2.7.3.5.2.9.4 1.1.6.3.2.4.5.4.8m.8 1.4h.6v-5.5h-.6v5.5zm2.2-1.9c0 .5.1.9.3 1.1.2.3.5.4.9.4s.7-.1.9-.4c.2-.3.3-.6.3-1.1 0-.5-.1-.9-.3-1.1-.2-.3-.5-.4-.9-.4s-.7.1-.9.4c-.2.2-.3.6-.3 1.1m2.9 0c0 .6-.2 1.1-.5 1.5-.3.4-.8.5-1.3.5-.3 0-.7-.1-.9-.2-.3-.2-.5-.4-.6-.7-.1-.3-.2-.7-.2-1.1 0-.6.2-1.1.5-1.5.3-.4.8-.5 1.3-.5s1 .2 1.3.5c.3.4.4.9.4 1.5m1.8 1.9l-1.5-3.9h.6l.8 2.3c.2.5.3.9.3 1 0-.1.1-.4.2-.8s.4-1.2.9-2.6h.6l-1.5 3.9H85zm4.2-3.4c-.3 0-.6.1-.7.3-.2.2-.3.5-.3.8h2c0-.4-.1-.7-.2-.9-.3-.1-.5-.2-.8-.2m.1 3.5c-.6 0-1-.2-1.4-.5-.3-.4-.5-.8-.5-1.5 0-.6.2-1.1.5-1.5.3-.4.7-.6 1.2-.6s.9.2 1.2.5c.3.3.4.7.4 1.3v.4H88c0 .5.1.8.3 1 .2.2.5.4.9.4s.8-.1 1.2-.3v.5c-.2.1-.4.1-.6.2 0 .1-.3.1-.5.1m5-.1v-2.5c0-.3-.1-.6-.2-.7-.1-.2-.4-.2-.7-.2-.4 0-.7.1-.9.3-.2.2-.3.6-.3 1.1v2h-.6v-3.9h.5l.1.5c.1-.2.3-.3.5-.4.2-.1.5-.2.7-.2.5 0 .8.1 1.1.3.2.2.4.6.4 1.1v2.5h-.6zm4.2-1c0 .4-.1.6-.4.8-.3.2-.6.3-1.1.3-.5 0-.9-.1-1.2-.2v-.5c.2.1.4.2.6.2.2.1.4.1.6.1.3 0 .5 0 .7-.1.2-.1.3-.3.2-.4 0-.2-.1-.3-.2-.4-.1-.1-.4-.2-.8-.4-.4-.1-.6-.3-.8-.4-.1-.1-.3-.2-.3-.3-.1-.1-.1-.3-.1-.5 0-.3.1-.6.4-.7.3-.2.6-.3 1.1-.3.4 0 .8.1 1.2.3l-.2.5c-.4-.2-.7-.2-1.1-.2-.3 0-.5 0-.6.1-.1.1-.2.2-.2.4 0 .1 0 .2.1.3.1.1.2.2.3.2.1.1.3.2.7.3.5.2.8.3.9.5.1-.1.2.1.2.4m1.4-1c.1-.2.3-.4.5-.6l1.3-1.3h.7l-1.6 1.7 1.7 2.2h-.7l-1.4-1.8-.4.4v1.5h-.6v-5.5h.6v2.9c-.1.1-.1.3-.1.5zm3.7-1.9V26c0 .3.1.5.2.7.1.2.4.2.7.2.4 0 .7-.1.9-.3.2-.2.3-.6.3-1.1v-2h.6v3.9h-.5l-.1-.5c-.1.2-.3.3-.5.4-.2.1-.5.2-.7.2-.5 0-.8-.1-1.1-.3-.2-.2-.4-.6-.4-1.1v-2.5c0-.2.6-.2.6-.2z" /></g></symbol><symbol id="badge-photostory"><g fill="none" fill-rule="evenodd"><path fill="#733701" d="M183.388 0l-19.44 22.767h32.801zm-40.684 88.168l13.359 22.767 18.442-22.767z" /><path fill="url(#a)" d="M51.203 18.342L0 95.74h296.113l51.202-77.398z" /><use fill="#000" filter="url(#b)" xlink:href="#c" /><use fill="url(#d)" xlink:href="#c" /><use fill="#000" filter="url(#e)" xlink:href="#f" /><use fill="url(#g)" xlink:href="#f" /><g fill-rule="nonzero"><use fill="#000" filter="url(#h)" xlink:href="#i" /><use fill="#FFF" xlink:href="#i" /></g></g></symbol><symbol id="badge-quiz"><g fill="none" fill-rule="evenodd"><path fill="#733701" d="M68.704 88.168l13.359 22.767 19.442-22.767z" /><path fill="url(#a)" d="M51.203.342L0 77.74h174.113L225.315.342z" transform="translate(0 18)" /><g transform="translate(0 18)"><use fill="#000" filter="url(#b)" xlink:href="#c" /><use fill="url(#d)" xlink:href="#c" /></g><g fill-rule="nonzero" transform="translate(0 18)"><use fill="#000" filter="url(#e)" xlink:href="#f" /><use fill="#FFF" xlink:href="#f" /></g></g></symbol><symbol id="badge-start-stop"><g fill="none" fill-rule="evenodd"><path fill="#733701" d="M179.704 88.168l13.359 22.767 19.442-22.767z" /><path fill="url(#a)" d="M51.203.342L0 77.74h333.113L384.315.342z" transform="translate(0 18)" /><g transform="translate(0 18)"><use fill="#000" filter="url(#b)" xlink:href="#c" /><use fill="url(#d)" xlink:href="#c" /></g><g fill-rule="nonzero" transform="translate(0 18)"><use fill="#000" filter="url(#e)" xlink:href="#f" /><use fill="#FFF" xlink:href="#f" /></g></g></symbol><symbol id="badge-test"><g fill="none" fill-rule="evenodd"><path fill="#733701" d="M68.704 88.168l13.359 22.767 19.442-22.767z" /><path fill="url(#a)" d="M51.203.342L0 77.74h174.113L225.315.342z" transform="translate(0 18)" /><g transform="translate(0 18)"><use fill="#000" filter="url(#b)" xlink:href="#c" /><use fill="url(#d)" xlink:href="#c" /></g><g fill-rule="nonzero" transform="translate(0 18)"><use fill="#000" filter="url(#e)" xlink:href="#f" /><use fill="#FFF" xlink:href="#f" /></g></g></symbol><symbol id="badge_photostory" viewBox="0 0 45 38.6"><path d="M2.297 38.597l-2.3-8.5 3.3-.9.2.9-2.1.6.7 2.7 1.5-.4.2.9-1.5.4 1.1 3.9-1.1.4zm6.2-1.6c-.4.1-.8.1-1.1.1s-.6-.2-.9-.4c-.3-.2-.5-.5-.6-.8-.2-.4-.3-.7-.4-1.1l-.8-3.1c-.1-.4-.2-.8-.2-1.2 0-.3 0-.7.2-1 .1-.3.3-.6.6-.7.3-.2.7-.4 1-.5.7-.2 1.4-.2 2 .2.6.5.9 1.2 1.1 1.9l.8 3.1c.1.4.2.8.2 1.2 0 .3 0 .7-.2 1-.1.3-.3.6-.6.8-.4.2-.7.4-1.1.5zm-1.3-1.2c.3.2.7.3 1 .2.4-.1.6-.3.8-.6.1-.4.1-.8-.1-1.2l-1-3.7c-.1-.4-.3-.7-.5-1-.3-.2-.7-.3-1-.1-.3.1-.6.3-.8.6-.1.4-.1.8.1 1.2l1 3.7c.1.3.3.6.5.9zm5.7-.1l-2-7.4-1.5.4-.3-1.1 4.2-1.1.3 1.1-1.5.4 2 7.4-1.2.3zm5.6-1.4c-.4.1-.8.1-1.1.1s-.6-.2-.9-.4c-.3-.2-.5-.5-.6-.8-.2-.4-.3-.7-.4-1.1l-.8-3.1c-.1-.4-.2-.8-.2-1.2 0-.3 0-.7.2-1 .1-.3.3-.6.6-.7.3-.2.7-.4 1-.5.7-.2 1.4-.2 2 .2.6.5.9 1.2 1.1 1.9l.8 3.1c.1.4.2.8.2 1.2 0 .3 0 .7-.2 1-.1.3-.3.6-.6.8-.4.2-.7.4-1.1.5zm-1.3-1.1c.3.2.7.3 1 .2.4-.1.6-.3.8-.6.1-.4.1-.8-.1-1.2l-1-3.7c-.1-.4-.3-.7-.5-1-.3-.2-.7-.3-1-.1-.3.1-.6.3-.8.6-.1.4-.1.8.1 1.2l1 3.7c.1.2.3.6.5.9zm7-.4c-.6.2-1.3.1-1.9-.2-.6-.4-1-1-1.2-1.6l1.1-.6c.4 1.2.9 1.7 1.7 1.5.5-.1.8-.5.7-.9 0-.1 0-.2-.1-.2 0-.2-.1-.3-.2-.5-.1-.1-.2-.3-.3-.4-.1-.1-.2-.2-.4-.2-.1-.1-.2-.1-.4-.2l-1.8-.8c-.3-.1-.6-.4-.9-.7-.3-.3-.5-.7-.6-1.1-.2-.5-.1-1.1.2-1.6s.8-.8 1.4-1c.6-.2 1.2-.2 1.8.1.5.3.9.7 1.1 1.2 0 .1.1.1.1.3l-1.1.6c0-.1 0-.1-.1-.2-.1-.3-.3-.6-.6-.8s-.6-.2-.9-.1c-.3.1-.5.2-.6.4s-.1.5-.1.7c.1.5.5.9.9 1l1.8.8c.9.3 1.6 1.1 1.8 2 .2.5.1 1.1-.2 1.6-.1.4-.6.7-1.2.9zm4-1.2l-2-7.4-1.5.4-.3-1.1 4.2-1.1.3 1.1-1.5.4 2 7.4-1.2.3zm5.6-1.4c-.4.1-.8.1-1.1.1s-.6-.2-.9-.4c-.3-.2-.5-.5-.6-.8-.2-.4-.3-.7-.4-1.1l-.8-3.1c-.1-.4-.2-.8-.2-1.2 0-.3 0-.7.2-1 .1-.3.3-.6.6-.7.3-.2.7-.4 1-.5.7-.2 1.4-.2 2 .2.6.5 1 1.2 1.1 1.9l.8 3.1c.1.4.2.8.2 1.2 0 .3 0 .7-.2 1-.1.3-.3.6-.6.8s-.7.4-1.1.5zm-1.2-1.2c.3.2.7.3 1 .2.4-.1.6-.3.8-.6.1-.4.1-.8-.1-1.2l-1-3.7c-.1-.4-.3-.7-.5-1-.3-.2-.7-.3-1-.1-.3.1-.6.3-.8.6-.1.4-.1.8.1 1.2l1 3.7c0 .3.2.6.5.9zm4.7-5l.3-.1c.4-.1.8-.3 1-.6s.2-.8.1-1.1c-.1-.4-.3-.7-.7-.9-.4-.1-.8-.2-1.2 0l-.3.1.8 2.6zm.1 5.1l-2.3-8.5 1.5-.4c.7-.2 1.5-.2 2.2 0 .6.3 1 .9 1.2 1.6.1.4.2.9.1 1.3s-.3.7-.6.9l2.5 3.9-1.2.3-2.3-3.6-.9.2 1.1 3.9-1.3.4zm6.4-1.7l-.7-2.7-3.3-5.3 1.2-.3 2.3 3.9.1-4.5 1.2-.3-.3 6.2.7 2.7-1.2.3z" /><g transform="rotate(-14.98 -18.252 63.658)"><path d="M41.2 16.4h-3.8l-.8-3.2c-.2-.7-.8-1.1-1.5-1.1h-8.3c-.8-.1-1.5.4-1.8 1.1l-1 3.2h-3.8c-1-.1-1.8.7-1.9 1.6V30.1c0 1.2.9 2.1 2.1 2.1h21.1c1.2 0 2.1-.9 2.1-2.1V18.3c-.2-1.2-1.2-2-2.4-1.9zM30.9 29c-2.9 0-5.3-2.4-5.3-5.3s2.4-5.3 5.3-5.3 5.3 2.4 5.3 5.3-2.3 5.2-5.3 5.3z" /><circle cx="30.9" cy="23.8" r="3.2" /></g></symbol><symbol id="badge_quiz" viewBox="0 0 41.9 43.6"><path d="M16.593 42.13l-3.8-3.5-.8.2 1.1 4.2-2 .5-2.7-10 2-.5 1.1 4 .8-.2 1.4-4.6 2.1-.6-1.7 5.6 4.6 4.3-2.1.6zm5.1-12l1.9-.5v10.7l-3 .8-5.4-9.3 2.1-.6 4.5 7.9-.1-9zm5.2 9.3l-2.7-10 2-.5 2.7 10-2 .5zm-2.7-10.9l.5-2.3 2-.5-.8 2.4-1.7.4zm7.9 7.6l4.1-1.1.5 1.8-6.7 1.8-.3-1.1 2.1-8.2-3.9 1.1-.5-1.8 6.5-1.8.3 1.1-2.1 8.2zm9.8-11.5l-1.6 6.6 1.1 4.3-2 .5-1.1-4.2-4.7-4.9 2.1-.6 3.2 3.4 1.1-4.5 1.9-.6zM17.793 15.93l-2-5.1c1.1-.5 2.1-1.2 3-2.1.6-.5.8-1.2.7-1.9-.1-.6-.6-1-1.1-1.1-.8-.1-1.6 0-2.4.3-.4.1-.7.2-1.1.4-.4.1-.8.3-1.1.4-.4.1-.7.3-1 .4s-.6.3-.9.4l-1.6-4.8c.9-.5 1.9-.9 2.7-1.3.9-.4 1.9-.7 2.8-1 2-.7 4.2-.8 6.2-.1 1.6.7 2.9 2.1 3.3 3.8.5 1.5.4 3-.3 4.4-.8 1.4-2 2.6-3.5 3.2l.5 2.7.1.4-4.2 1.2-.1-.2zm4.5 7.5c-.8.3-1.8.3-2.6-.1s-1.3-1.1-1.5-2c-.3-.8-.2-1.7.2-2.5.5-.7 1.3-1.3 2.1-1.5.8-.3 1.8-.3 2.6.1s1.3 1.2 1.5 2c.3.8.2 1.7-.2 2.5-.4.7-1.2 1.3-2.1 1.5zM31.693 14.33l1-3.1c.7.2 1.4.3 2.2.2.4 0 .8-.2 1-.6.2-.3.1-.7-.1-.9-.3-.3-.7-.6-1.2-.8-.2-.1-.4-.2-.7-.3-.2-.1-.5-.2-.7-.2s-.4-.1-.6-.2c-.2-.1-.4-.1-.6-.1l1.1-2.8c.6.1 1.2.3 1.7.5.6.2 1.1.4 1.6.6 1.2.4 2.2 1.2 2.9 2.3.5.9.5 2 0 3-.3.8-1 1.5-1.8 1.9-.9.4-1.9.4-2.8.1l-.8 1.4-.1.2-2.4-1.1.3-.1zm-.8 5.2c-.5-.2-.9-.6-1.1-1-.2-.5-.1-1 .1-1.5s.6-.9 1-1.1c.5-.2 1.1-.1 1.5.2.5.2.9.6 1.1 1 .2.5.1 1-.1 1.5s-.6.9-1 1.1c-.5.1-1 0-1.5-.2zM8.293 24.13l-2.8-1.9c.4-.6.7-1.4.8-2.1.1-.4 0-.9-.3-1.2-.2-.3-.6-.3-1-.2-.4.2-.8.6-1.1 1-.1.2-.3.4-.4.6-.1.2-.3.4-.4.6-.1.2-.3.4-.4.6-.1.2-.2.4-.3.5l-2.5-1.9c.3-.6.6-1.1 1-1.6.3-.5.7-1 1.1-1.5.8-1 1.9-1.8 3.1-2.2 1.1-.2 2.2.1 3 .8.7.6 1.2 1.4 1.4 2.4.1 1-.1 2-.7 2.9l1.2 1.2.2.2-1.7 2.1-.2-.3zm4.9 2.3c-.3.4-.8.7-1.4.8-.5 0-1.1-.1-1.4-.5-.4-.3-.7-.8-.8-1.3 0-.6.2-1.1.6-1.5.3-.4.8-.7 1.4-.8.5 0 1.1.1 1.4.5.4.3.7.8.8 1.3 0 .5-.2 1.1-.6 1.5z" /></symbol><symbol id="burger" viewBox="0 0 20 10"><path d="M1 2h18c.6 0 1-.4 1-1s-.4-1-1-1H1C.4 0 0 .4 0 1s.4 1 1 1zM19 4H1c-.6 0-1 .4-1 1s.4 1 1 1h18c.6 0 1-.4 1-1s-.4-1-1-1zM19 8H1c-.6 0-1 .4-1 1s.4 1 1 1h18c.6 0 1-.4 1-1s-.4-1-1-1z" /></symbol><symbol id="burger2" viewBox="0 0 27.5 28"><path d="M1 0h26v2H1zM1 6h26v2H1zM1 12h26v2H1zM19.4 25v1.8l-3.9-6h-.9V28h.8v-4.1c0-.6 0-1.2-.1-1.9l3.9 6h.9v-7.1h-.8l.1 4.1zM3.5 26.8l-2.3-5.9H0V28h.8v-4.5c0-.7 0-1.3-.1-1.8L3.2 28h.7l2.4-6.3c0 .6-.1 1.2-.1 1.7V28H7v-7.1H5.8l-2.3 5.9zM26.7 20.9v4.6c0 .6-.2 1.1-.5 1.4s-.8.5-1.4.5-1.1-.2-1.4-.5-.5-.8-.5-1.4v-4.7h-.8v4.6c0 .8.2 1.5.7 1.9s1.1.7 2 .7 1.5-.2 2-.7.7-1.1.7-1.9v-4.6h-.8v.1zM9 28h4v-.7H9.9v-2.7h2.9v-.7H9.9v-2.3H13v-.7H9z" /></symbol><symbol id="camera-light" viewBox="0 0 512 512"><path fill="#fff" d="M324.3 64c3.3 0 6.3 2.1 7.5 5.2l22.1 58.8H464c8.8 0 16 7.2 16 16v288c0 8.8-7.2 16-16 16H48c-8.8 0-16-7.2-16-16V144c0-8.8 7.2-16 16-16h110.2l20.1-53.6c2.3-6.2 8.3-10.4 15-10.4h131m0-32h-131c-20 0-37.9 12.4-44.9 31.1L136 96H48c-26.5 0-48 21.5-48 48v288c0 26.5 21.5 48 48 48h416c26.5 0 48-21.5 48-48V144c0-26.5-21.5-48-48-48h-88l-14.3-38c-5.8-15.7-20.7-26-37.4-26zM256 408c-66.2 0-120-53.8-120-120s53.8-120 120-120 120 53.8 120 120-53.8 120-120 120zm0-208c-48.5 0-88 39.5-88 88s39.5 88 88 88 88-39.5 88-88-39.5-88-88-88z" /></symbol><symbol id="camera" viewBox="0 0 16 13"><path d="M4.7 7.5c0 1.8 1.5 3.2 3.3 3.2 1.8 0 3.2-1.5 3.2-3.3 0-1.8-1.5-3.2-3.2-3.2-1.8 0-3.3 1.5-3.3 3.3zM15 2h-3.5c-.3-1-.5-2-1.5-2H6C5 0 4.7 1 4.5 2H1c-.6 0-1 .4-1 1v9c0 .6.4 1 1 1h14c.6 0 1-.4 1-1V3c0-.6-.5-1-1-1zm-7 9.9c-2.4 0-4.4-2-4.4-4.4 0-2.4 2-4.4 4.4-4.4 2.4 0 4.4 2 4.4 4.4 0 2.4-2 4.4-4.4 4.4zM15 4z" /></symbol><symbol id="chat" viewBox="0 0 16 16"><path d="M15.6 16h-.1c-5.1-1.3-4.7.2-7.5-.6-.8-.2-1.6-.6-2.3-1.2 4.3.5 8.2-2.6 8.7-6.9.1-.7.1-1.4-.1-2.2.7.9 1.3 1.9 1.5 3 .7 3.1-1 2.6.2 7.4 0 .2-.1.5-.3.5h-.1zm-5-14.5C8-.7 4.1-.4 1.9 2.1 1.3 2.9.8 3.7.6 4.7.1 6.6.6 7.4.6 8.8.5 10 .3 11.2 0 12.3c0 .2.2.4.4.4h.1c1.4-.5 3-.6 4.5-.3 6.4 1.8 10.5-6.6 5.6-10.9z" /></symbol><symbol id="check" viewBox="0 0 24.5 18.1"><path d="M23.9.6c-.8-.8-2-.8-2.8 0L8.4 13.3l-5-4.9c-.8-.8-2-.8-2.8 0s-.8 2 0 2.8L7 17.6c.8.8 2 .8 2.8 0L23.9 3.4c.8-.8.8-2 0-2.8z" /></symbol><symbol id="cross" viewBox="0 0 18.1 18.1"><path d="M11.9 9.1l5.7-5.7c.8-.8.8-2 0-2.8s-2-.8-2.8 0L9.1 6.2 3.4.6c-.8-.8-2-.8-2.8 0s-.8 2 0 2.8l5.7 5.7-5.7 5.7c-.8.8-.8 2 0 2.8.8.8 2 .8 2.8 0l5.7-5.7 5.7 5.7c.8.8 2 .8 2.8 0 .8-.8.8-2 0-2.8l-5.7-5.7z" /></symbol><symbol id="facebook" viewBox="0 0 18 18"><path d="M17 0H1C.5 0 0 .4 0 1v16c0 .5.4 1 1 1h8.6v-6.9H7.2V8.4h2.3v-2c0-2.3 1.4-3.6 3.5-3.6.7 0 1.4 0 2.1.1v2.4h-1.4c-1.1 0-1.3.5-1.3 1.3v1.7h2.7l-.4 2.7h-2.3v7H17c.5 0 1-.4 1-1V1c0-.6-.4-1-1-1" /></symbol><symbol id="fb" viewBox="0 0 18 18"><path d="M18 9a9 9 0 10-10.406 8.89v-6.288H5.309V9h2.285V7.017c0-2.255 1.343-3.501 3.4-3.501.984 0 2.014.175 2.014.175v2.215h-1.135c-1.118 0-1.467.694-1.467 1.406V9h2.496l-.399 2.602h-2.097v6.289C14.71 17.215 18 13.492 18 9" fill-rule="evenodd" /></symbol><symbol id="galeria" viewBox="0 0 28 20"><path d="M26 20H2c-.5 0-1-.3-1.4-.7C.3 19 0 18.5 0 18V2C.1.9.9.1 2 0h24c.5 0 1 .3 1.4.7.3.3.6.8.6 1.3v16c0 .5-.3 1-.6 1.3-.4.4-.9.7-1.4.7zM12 7L5 17h18l-5-7-2 3-4-6zm7.5-2c-.8 0-1.5.7-1.5 1.5S18.7 8 19.5 8 21 7.3 21 6.5 20.3 5 19.5 5z" /></symbol><symbol id="icon-arrow" viewBox="0 0 42 86.1"><path d="M1.1 85.4c-1.3-1.1-1.4-3-.4-4.2l.1-.1 34.2-38L.8 5.1C-.3 3.9-.3 2 .9.8 2.1-.3 4-.3 5.1.9l.1.1 36 40c.5.6.8 1.4.8 2.2 0 .7-.3 1.3-.8 1.8l-36 40c-1 1.3-2.9 1.5-4.1.4z" /></symbol><symbol id="icon-audi" viewBox="0 0 32.6 20"><path d="M21 13.888l1.3 1.5H22c-1.9 0-3.4.7-3.4 2.3 0 1.2 1.5 2.3 3.4 2.3s3.4-1 3.4-2.3c0-1.2-1.5-2.8-2.3-3.7l-2.1-.1zm2.6 3.7c0 .6-.7 1.2-1.6 1.2-.9 0-1.6-.5-1.6-1.2s.7-1.2 1.6-1.2c.9 0 1.6.6 1.6 1.2m-7.2.3c0 .6-.5 1-1.1.9-.5 0-.9-.4-.9-.9v-2.4h-1.7v2.6c0 2.5 5.5 2.5 5.5 0v-2.6h-1.7l-.1 2.4zm11.2 2h-1.7v-4.4h1.7v4.4zm-20.9-5.8l.6.7-3.3 5.1h2l.5-.9h3.8l.6.9H13l-4-5.8H6.7zm.6 3.7l1.2-1.9 1.2 1.9H7.3zm19.6-17.8c-1.3 0-2.6.4-3.6 1.2-2.1-1.6-5-1.6-7 0-2.1-1.6-5-1.6-7 0-2.6-1.9-6.2-1.4-8.1 1.1s-1.4 6.2 1.1 8.1c2.1 1.6 4.9 1.6 7 0 2.1 1.6 4.9 1.6 7 0 2.1 1.6 4.9 1.6 7 0 2.5 1.9 6.2 1.5 8.1-1.1 1.9-2.5 1.5-6.2-1.1-8.1-1-.8-2.2-1.2-3.4-1.2m-.2 10.9c-1.3 0-2.5-.5-3.4-1.4-1 .9-2.2 1.4-3.6 1.4-1.3 0-2.5-.5-3.4-1.4-1 .9-2.3 1.4-3.6 1.4-1.3 0-2.5-.5-3.4-1.4-.2.2-.4.3-.5.5-2.3 1.6-5.5 1.1-7.2-1.2-.2-.3-.4-.7-.6-1-.2 0-.4 0-.5-.1-1-2.9.5-6.1 3.4-7.1.5-.2 1.1-.3 1.7-.3.1.1.2.3.2.4 1.3 0 2.6.5 3.5 1.5v-.7c.9-.7 2.1-1.2 3.3-1.2.1.1.2.3.3.4 1.3 0 2.6.6 3.5 1.5v-.7c.9-.8 2.1-1.2 3.3-1.2.1.1.2.3.2.4 1.3 0 2.6.6 3.5 1.5v-.7c.9-.8 2.1-1.2 3.3-1.2.1.2.2.3.3.4 2.7-.1 5 2.1 5.1 4.8v.3c0 2.8-2.3 5-5 5-.3.1-.3.1-.4.1m-19.2-3.2c-.2-.6-.3-1.3-.3-2 0-1.2.4-2.4 1.2-3.4h.7c-1.9-1.9-5-1.8-6.8.1s-1.8 5 .1 6.8c.6.6 1.4 1.1 2.3 1.2.1 0 .2-.1.3-.2.3 0 .5.1.8.1 1 0 2-.3 2.7-.9h.7c-.5-.5-.8-1-1.1-1.6-.2 0-.4-.1-.6-.1m-1.8 2.4c-2.3 0-4.2-2-4.2-4.3s2-4.2 4.3-4.2c.8 0 1.7.3 2.3.7-1.6 2.1-1.6 4.9 0 7-.6.5-1.5.8-2.4.8m4.3-5.7c.1-.1.1-.3.3-.4-.2-.6-.6-1.1-1-1.6-1.6 1.8-1.8 4.4-.4 6.3.1.2.2.3.4.4v-.6c.6-.8.9-1.7 1-2.7 0-.4-.1-.9-.3-1.4m-.7 3.8c-1-1.4-1-3.4 0-4.8 1 1.4 1 3.4 0 4.8m7.7-3.8c.1-.1.1-.3.3-.4-.2-.6-.6-1.1-1-1.6-1.8 1.9-1.8 4.8 0 6.6v-.6c.6-.8.9-1.7.9-2.7.1-.3 0-.8-.2-1.3m-.7 3.8c-1-1.4-1-3.3 0-4.8 1 1.5 1 3.3 0 4.8m5.3-.5c-.7-1.8-.3-3.8.9-5.3h.7c-.9-.9-2.1-1.4-3.3-1.4-1.3 0-2.5.5-3.4 1.3.9 1 1.4 2.2 1.4 3.6 0 1.3-.5 2.5-1.4 3.4.6.6 1.4 1 2.2 1.2.1-.1.2-.2.2-.3.3 0 .5.1.8.1 1 0 2-.3 2.8-.9h.6c-.4-.5-.8-1-1-1.6-.2 0-.4-.1-.5-.1m-1.9 2.3c-.8 0-1.7-.3-2.4-.8 1.6-2.1 1.6-4.9 0-7 1.5-1 3.4-1 4.9 0-1.6 2.1-1.6 4.9 0 7-.7.6-1.6.8-2.5.8m11.6-6c-.7-1.8-2.5-3-4.5-3.1-1.3 0-2.5.5-3.4 1.3 1.9 2 1.9 5.1 0 7 .6.6 1.4 1 2.2 1.2.1-.1.2-.2.2-.3.3 0 .5.1.8.1 2.5 0 4.5-1.9 4.5-4.4 0-.5-.1-1-.2-1.4.2-.1.3-.3.4-.4m-4.6 6c-.8 0-1.7-.3-2.4-.8 1.6-2.1 1.6-4.9 0-7 .7-.5 1.6-.8 2.5-.8 2.3 0 4.2 2 4.2 4.3 0 2.5-1.9 4.4-4.3 4.3m-2.7-5.6c.1-.1.1-.3.3-.4-.2-.6-.6-1.1-1-1.6-1.8 1.9-1.7 4.8.1 6.7v-.6c.6-.8.9-1.7.9-2.7 0-.4-.1-.9-.3-1.4m-.7 3.8c-.5-.7-.8-1.6-.7-2.5 0-.8.3-1.6.7-2.3 1 1.4 1 3.3 0 4.8m-8.7-.5c-.2-.6-.3-1.3-.3-2 0-1.2.4-2.4 1.2-3.4h.7c-1.8-1.8-4.8-1.8-6.6 0 .9 1 1.4 2.3 1.4 3.6 0 1.3-.5 2.5-1.4 3.5.6.6 1.4 1 2.2 1.2.1-.1.2-.2.2-.3 1.2.2 2.5-.1 3.5-.8h.6c-.4-.5-.8-1-1.1-1.6-.1-.1-.3-.2-.4-.2m-1.9 2.4c-.8 0-1.7-.3-2.3-.7 1.6-2.1 1.6-4.9 0-7 1.5-1 3.4-1 4.8 0-1.6 2.1-1.6 4.9 0 7-.7.4-1.6.6-2.5.7" /></symbol><symbol id="icon-bmw" viewBox="0 0 20 20"><path d="M10-.012c-5.5 0-10 4.5-10 10s4.5 10 10 10 10-4.5 10-10-4.5-10-10-10m0 19.7c-5.4 0-9.7-4.4-9.7-9.7s4.3-9.7 9.7-9.7c5.4 0 9.7 4.4 9.7 9.7 0 5.4-4.3 9.7-9.7 9.7m-5.7-13.6c.2-.2.4-.5.6-.7l.2-.3c.1-.1.1-.3 0-.4-.1-.1-.1-.1-.2-.1s-.2.1-.2.1l-.3.3c-.2.3-.4.5-.5.7l.3.2c0 .1 0 .1.1.2m5.7-5.6c-5.3 0-9.6 4.3-9.6 9.6s4.3 9.5 9.6 9.5 9.6-4.3 9.6-9.6c-.1-5.3-4.3-9.5-9.6-9.5m-1.5.6l.9-.1.6 1.9.6-1.9.9.1.1 2.7-.7-.1-.1-1.8-.6 1.8h-.5l-.6-1.8-.1 1.8-.7.1.2-2.7zm-6.1 4.4l-.2-.2c.2-.2.4-.5.6-.7l.6-.9c.1 0 .1-.1.2-.1.1-.1.2-.2.3-.2.3-.1.7 0 .8.4v.5h.1c.3-.2.8-.2 1 .2.1.1.1.2.1.3v.3c-.1.2-.2.3-.3.5l-.7.8-.6.7v.1c0 .1 0 0 0 0l-.2-.2-.8-.6c-.3-.5-.6-.7-.9-.9m7.6 10.5c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6m5.7-9.1l-.4-.6 1.2-1.6-1.8.9-.5-.5 1.6-2.1.5.5-.9 1.2 1.5-.7.5.6-1 1.3 1.4-.6.3.6-2.4 1zm-11.4-2.5c0-.2-.1-.3-.2-.4h-.2c-.1 0-.1.1-.2.2-.2.3-.4.5-.6.8v.1l.1.1.3.3.3-.4c.1-.2.2-.4.3-.5.1-.1.2-.1.2-.2m0 5.6H10v-5.7a5.9 5.9 0 00-5.7 5.7m5.7 5.7a5.9 5.9 0 005.7-5.7H10v5.7z" /></symbol><symbol id="icon-circle-dislike" viewBox="0 0 80 80"><linearGradient id="a" gradientUnits="userSpaceOnUse" x1="-261.051" y1="439.868" x2="-261.7" y2="440.629" gradientTransform="matrix(80.001 0 0 -80.0005 20950.406 35260.223)"><stop offset="0" stop-color="#b21617" /><stop offset="1" stop-color="#f60d0e" /></linearGradient><path fill="url(#a)" d="M40 80c-5.3 0-10.6-1.1-15.6-3.1-4.8-2-9.1-4.9-12.7-8.6-3.7-3.6-6.6-8-8.6-12.7C1.1 50.6 0 45.3 0 40c0-5.3 1.1-10.6 3.1-15.6 2-4.8 4.9-9.1 8.6-12.7 3.6-3.7 8-6.6 12.7-8.6C29.4 1.1 34.7 0 40 0c5.3 0 10.6 1.1 15.6 3.1 4.8 2 9.1 4.9 12.7 8.6 3.7 3.6 6.6 8 8.6 12.7 2 5 3.1 10.3 3.1 15.6 0 5.3-1.1 10.6-3.1 15.6-2 4.8-4.9 9.1-8.6 12.7-3.6 3.7-8 6.6-12.7 8.6-5 2-10.3 3.1-15.6 3.1zm0-75C20.7 5 5 20.7 5 40s15.7 35 35 35 35-15.7 35-35S59.3 5 40 5z" /></symbol><symbol id="icon-circle-like" viewBox="0 0 80 80"><linearGradient id="a" gradientUnits="userSpaceOnUse" x1="-260.877" y1="439.75" x2="-261.877" y2="440.75" gradientTransform="matrix(80.001 0 0 -80.0005 20950.406 35260.223)"><stop offset="0" stop-color="#2ecc57" /><stop offset="1" stop-color="#11e949" /></linearGradient><path fill="url(#a)" d="M40 80c-5.3 0-10.6-1.1-15.6-3.1-4.8-2-9.1-4.9-12.7-8.6-3.7-3.6-6.6-8-8.6-12.7C1.1 50.6 0 45.3 0 40c0-5.3 1.1-10.6 3.1-15.6 2-4.8 4.9-9.1 8.6-12.7 3.6-3.7 8-6.6 12.7-8.6C29.4 1.1 34.7 0 40 0c5.3 0 10.6 1.1 15.6 3.1 4.8 2 9.1 4.9 12.7 8.6 3.7 3.6 6.6 8 8.6 12.7 2 5 3.1 10.3 3.1 15.6 0 5.3-1.1 10.6-3.1 15.6-2 4.8-4.9 9.1-8.6 12.7-3.6 3.7-8 6.6-12.7 8.6-5 2-10.3 3.1-15.6 3.1zm0-75C20.7 5 5 20.7 5 40s15.7 35 35 35 35-15.7 35-35S59.3 5 40 5z" /></symbol><symbol id="icon-close" viewBox="0 0 12.9 12.9"><path d="M10.3 12.5L6.4 8.6l-3.9 3.9c-.5.5-1.5.6-2.1 0-.6-.6-.6-1.5 0-2.1l3.9-3.9L.4 2.6C-.1 2-.1 1 .4.4 1-.1 2-.1 2.6.4l3.9 3.9L10.4.4c.6-.6 1.5-.6 2.1 0 .5.6.5 1.6 0 2.2L8.6 6.5l3.9 3.9c.6.6.6 1.5 0 2.1-.3.3-.7.4-1.1.4s-.8-.2-1.1-.4z" /></symbol><symbol id="icon-disqus" viewBox="0 0 24 20"><path d="M3.3 0C1.5 0 0 1.5 0 3.3v9.3C0 14.5 1.5 16 3.3 16H4v3c0 .6.5 1 1 1 .3 0 .5-.1.7-.3l4.7-3.7h10.3c1.8 0 3.3-1.5 3.3-3.3V3.3C24 1.5 22.5 0 20.7 0H3.3zm0 2h17.3c.7-.1 1.3.4 1.3 1.1v9.5c.1.7-.4 1.3-1.1 1.3H10c-.3 0-.5.1-.7.3L6 17v-2c0-.5-.5-1-1-1H3.3c-.7.1-1.3-.4-1.3-1.1V3.3c-.1-.6.4-1.2 1.1-1.3h.2zM7 6c1.1 0 2 .9 2 2s-.9 2-2 2-2-.9-2-2 .9-2 2-2zm5 0c1.1 0 2 .9 2 2s-.9 2-2 2-2-.9-2-2 .9-2 2-2zm5 0c1.1 0 2 .9 2 2s-.9 2-2 2-2-.9-2-2 .9-2 2-2z" /></symbol><symbol id="icon-facebook" viewBox="0 0 20 20"><path d="M12.6 4H15v3h-2.1c-.5 0-.9.5-.9 1.1V9h2.9l-.5 3H12v6H9v-6H7V9h2V7.5c0-1.8.7-3.4 3.6-3.5zM20 5v10c0 2.8-2.2 5-5 5H5c-2.8 0-5-2.2-5-5V5c0-2.8 2.2-5 5-5h10c2.8 0 5 2.2 5 5zm-2 0c0-1.7-1.3-3-3-3H5C3.3 2 2 3.3 2 5v10c0 1.7 1.3 3 3 3h10c1.7 0 3-1.3 3-3V5z" /></symbol><symbol id="icon-false" viewBox="0 0 29.8 29.8"><path d="M.7 29c-1-1-1-2.6 0-3.5l10.6-10.6L.7 4.3c-1-1-1-2.6 0-3.5 1-1 2.5-1 3.5 0l10.6 10.6L25.5.7c1-1 2.5-1 3.5 0s1 2.6 0 3.5L18.4 14.9 29 25.5c1 1 1 2.6 0 3.5-1 1-2.6 1-3.5 0L14.9 18.4 4.3 29c-.5.5-1.1.7-1.8.7-.7.1-1.3-.2-1.8-.7z" /></symbol><symbol id="icon-ford" viewBox="0 0 32 12.1"><path fill-rule="evenodd" clip-rule="evenodd" d="M16 0C7.2 0 0 2.7 0 6.1s7.2 6 16 6 16-2.7 16-6S24.8 0 16 0zm0 11.5C7.5 11.5.6 9.1.6 6.1S7.5.6 16 .6 31.4 3 31.4 6s-6.9 5.5-15.4 5.5zm6.4-5.7c-.5 0-.9.3-1.2.7-.2.3-.3.6-.4.9 0 .2 0 .4.1.6.1.1.5.3 1.1-.4.3-.3.5-.6.7-.9h-.1c.3-.4.2-.9-.2-.9zM16 1.1c-8.2 0-14.9 2.2-14.9 5s6.7 5 14.9 5 14.9-2.2 14.9-5-6.7-5-14.9-5zM9 8.7c-.9 0-1.7-.6-1.7-1.5v-.1c.1-.9.7-1.5 1.5-1.7.1 0 .2 0 .2.1 0 0 0 .1-.1.1-.5.3-.8.7-.8 1.2 0 .4.2.8.6.9H9c1 0 2.1-1.1 3.3-2.8-.2 0-1 .1-1.2.3-.1.1-.2 0-.2-.1 0 0 0-.1.1-.1.3-.4 1.3-.5 1.6-.5.6-1 1.4-1.8 2.3-2.3-.7-.2-1.4-.3-2.1-.3-2 0-2.9.9-2.8 1.6 0 .3.2.5.5.5h.1c.5-.1.9-.4 1.1-.8 0-.1.1-.1.1-.1s.1.1 0 .1c-.2.8-.9 1.4-1.7 1.5-.6 0-1-.5-1-1.1 0-1 1.1-2.1 3.6-2.1.5 0 1.1.1 1.6.1 1.4.4 2.7.5 4 .6.6 0 1.1 0 1.7-.1.2 0 .4-.1.7-.1.2 0 .2.1.2.2 0 .3-1.2 1-2.1 1-1.3-.2-2.6-.5-3.8-.9v.1c0 .1-.1.1-.2.2-.7.5-1.3 1.2-1.7 1.9.4 0 .9-.1 1.3-.2v-.2c0-.4.3-.7.6-.7.2 0 .3.2.3.4s-.1.4-.3.6c-.1.1-.2.1-.3.2 0 .1.2.2.3.2 0 .1 0 .2-.1.2-.2 0-.4-.1-.4-.3-.4.1-.8.1-1.6.2-2 3.3-2.6 3.8-3.9 3.8zm14.2-.5c.4 0 1.3-.9 1.5-1.1 0-.1.1-.1.2-.1s.1 0 .1.1-.1.2-.2.3c-.4.5-1.1 1.3-1.9 1.3-.4 0-.5-.2-.6-.5-.4.3-.9.4-1.4.4-.4 0-.7-.2-.8-.5-.1-.3-.1-.5 0-.8-.3.1-.6.2-.9.2-.4 0-.8-.3-.8-.7-.5.9-.5.9-1 1.9h-.9l1.1-1.9c.1-.2.2-.4.3-.7 0-.1 0-.2-.1-.2h-.1c-.3 0-.5.1-.7.3-.4.4-.7.8-1 1.2-.4.7-1.1 1.2-1.8 1.3-.5 0-1-.3-1.1-.9 0 0-.1.1-.5.4 0 0-.1.1-.2.1-.1-.1-.1-.2-.2-.3 0 0 .1 0 .3-.2.2-.1.4-.3.5-.5.1-.2.3-.5.4-.7.3-.7 1-1.2 1.7-1.3.1 0 .2 0 .2.1 0 0 .1.1.1.2-.5.1-1 .4-1.3.8-.2.3-.3.6-.4.9-.1.4.1.7.5.8.6.1 1.1-.3 1.5-1 .1-.3.2-.6.2-.9 0-.2-.1-.4-.2-.6 0-.1.1-.3.2-.3h.1c.2.3.3.6.3.9v.3c.4-.5 1-1.2 1.4-1.3h.2c.3-.1.6.2.7.5v.2c.4-.5.7-.6 1.1-.6.3 0 .5.2.6.5 0 .3-.2.6-.5.6s-.5-.2-.6-.4c-.2.1-.3.3-.3.5-.1.3.1.5.4.6h.1c.4 0 .8-.1 1-.4.7-.7 1.1-1.4 2.1-1.3.4 0 .8.3.9.7l1.3-2.2h.8l-2.2 3.9c-.2 0-.3.1-.3.2 0 .2.3.2.2.2zm-8.1-4c.1-.1.1-.2.1-.4 0-.1 0-.1-.1-.1s-.3.1-.3.3v.4c0-.1.1-.1.3-.2z" /></symbol><symbol id="icon-gallery" viewBox="0 0 23 20"><path d="M17 16h2v4H0V5h3v2H2v11h15v-2zm6-16v15H4V0h19zm-2 2H6v11h15V2z" /></symbol><symbol id="icon-instagram" viewBox="0 0 20 20.1"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.9.1C2.8 0 .2 2.3.1 5.4v.5c0 1-.3 8.6.5 10.6.5 1.3 1.6 2.4 2.9 2.9.8.3 1.6.5 2.4.5 8.9.4 12.1.2 13.5-3.4.3-.8.4-1.6.5-2.4.4-8.9-.1-10.8-1.6-12.4C17 .5 15.6-.3 5.9.1m.1 18c-.6 0-1.3-.1-1.8-.3-.9-.3-1.6-1-1.9-1.9-.7-1.6-.5-8.8-.4-9.9 0-1.1.4-2.2 1.1-3 1-1 2.3-1.5 11-1.1 1.1 0 2.2.3 3 1.1 1 1 1.5 2.3 1.1 11 0 .6-.1 1.3-.3 1.8-1 2.3-3 2.7-11.8 2.3m8.1-13.4c0 .7.5 1.2 1.2 1.2s1.2-.5 1.2-1.2-.5-1.2-1.2-1.2-1.2.5-1.2 1.2M4.9 10c0 2.8 2.3 5.1 5.1 5.1s5.1-2.3 5.1-5.1-2.3-5.1-5.1-5.1S4.9 7.2 4.9 10m1.8 0c0-1.8 1.5-3.3 3.3-3.3s3.3 1.5 3.3 3.3-1.5 3.3-3.3 3.3c-1.9 0-3.3-1.5-3.3-3.3" /></symbol><symbol id="icon-left"><path d="M10.608 2.122L4.244 8.485l6.364 6.364-2.121 2.121-6.364-6.364L.002 8.485l2.121-2.122L8.487.001z" class="cls-1" data-name="Union 3" /></symbol><symbol id="icon-left_old" viewBox="0 0 11 20"><path d="M9.6 0L11 1.4 2.7 10l.9.9 7.3 7.7L9.6 20 0 10 9.6 0z" /></symbol><symbol id="icon-menu-toggle"><g data-name="Group 893"><g data-name="Group 193" transform="translate(-140 -12)"><rect data-name="Rectangle 243" width="20" height="2" rx="1" transform="translate(140 12)" /><rect data-name="Rectangle 533" width="20" height="2" rx="1" transform="translate(140 16)" /><rect data-name="Rectangle 534" width="20" height="2" rx="1" transform="translate(140 20)" /></g><path data-name="Path 1446" d="M1.2 13.313l1.484 4.641 1.484-4.641H5.1V19h-.72v-2.215l.066-2.219L2.959 19h-.547l-1.48-4.418L1 16.785V19H.285v-5.687zm8.252 3.058H7.441v2.016h2.343V19H6.726v-5.687h3.02v.613h-2.3v1.832h2.006zM14.813 19h-.718l-2.278-4.383V19H11.1v-5.687h.719l2.281 4.402v-4.4h.711zm5.029-5.687v4.043a1.727 1.727 0 01-.469 1.265 1.746 1.746 0 01-1.285.457 1.741 1.741 0 01-1.288-.447 1.755 1.755 0 01-.453-1.275v-4.043h.711v4.013a1.284 1.284 0 00.242.856.987.987 0 00.787.283.993.993 0 00.791-.283 1.284 1.284 0 00.244-.857v-4.012z" /></g></symbol><symbol id="icon-mercedes" viewBox="0 0 20 20"><path d="M9.9 0C4.4.1-.1 4.6 0 10.1.1 15.6 4.6 20 10.1 20c5.5-.1 9.9-4.5 9.9-10C20 4.4 15.4 0 9.9 0m0 19.6c-3.4.1-6.6-1.7-8.2-4.7l.2-.1c.4.7.9 1.3 1.5 1.8 1.8 1.6 4.1 2.6 6.5 2.6 3.2 0 6.3-1.7 8-4.4.1 0 .2-.1.1-.2.8-1.4 1.2-3 1.3-4.7 0-.9-.1-1.8-.4-2.6-.1-.5-.3-.9-.5-1.4v-.1l.1.1c.2.4.4.9.6 1.4.4.8.6 1.7.6 2.6-.1 5.4-4.5 9.7-9.8 9.7m-8.1-4.9l7.1-5.1-.6-.3L2 14.5C1.2 13.1.8 11.6.8 10c0-5 4-9 8.9-9L8.4 9l.6.4.8-8.4c0-.1.1-.1.1 0v8.8l1.5-.8L10 1c4.9.1 8.9 4.1 9 9 0 1.6-.4 3.1-1.2 4.5l-6.3-5.3-.6.3 6.8 4.9c.2.1.1.2-.1.1L10 10.2v1.6l7.6 2.9c-2.7 4.3-8.4 5.6-12.7 2.9-1.2-.7-2.1-1.7-2.9-2.9l7.6-2.9v-1.6l-7.8 4.5c-.1.2-.2.1 0 0m-.2.1c-.4-.8-.7-1.6-.8-2.4v-.1s0 .1.1.1c.2.8.6 1.6 1 2.3l-.3.1zm18-6.5s0-.1-.1-.1C19 6.5 18.1 5 16.9 3.7 15.1 1.8 12.6.6 9.9.6 4.6.6.3 4.9.3 10.2c0 1.2.2 2.5.6 3.6.3.8.9 1.9.9 1.9v.1l-.1-.1c-.4-.6-.7-1.3-1-1.9-.4-1.2-.7-2.4-.7-3.7C0 4.6 4.4.2 9.9.2c4.7-.1 8.8 3.3 9.7 7.9v.2" /></symbol><symbol id="icon-mesenger" viewBox="0 0 21 21"><path d="M10.5 0C4.7 0 0 4.4 0 9.7c0 3 1.5 5.8 3.9 7.6V21l3.6-2c1 .3 2 .4 3 .4C16.3 19.4 21 15 21 9.7S16.3 0 10.5 0zm1 13.1l-2.7-2.9-5.2 2.9L9.4 7l2.7 2.9L17.3 7l-5.8 6.1z" /></symbol><symbol id="icon-messenger" viewBox="0 0 21 21"><path d="M10.5 0C4.7 0 0 4.4 0 9.7c0 3 1.5 5.8 3.9 7.6V21l3.6-2c1 .3 2 .4 3 .4C16.3 19.4 21 15 21 9.7S16.3 0 10.5 0zm1 13.1l-2.7-2.9-5.2 2.9L9.4 7l2.7 2.9L17.3 7l-5.8 6.1z" /></symbol><symbol id="icon-minus" viewBox="0 0 23.6 4.8"><path d="M9.3.1h-7C1 .1-.1 1.1 0 2.4c0 1.3 1 2.4 2.4 2.4H21.2c1.3 0 2.4-1 2.4-2.4 0-1.3-1-2.4-2.4-2.4h-7.1L9.3.1z" /></symbol><symbol id="icon-photo" viewBox="0 0 18 14"><path d="M16 0H2C.9 0 0 .9 0 2v10c0 1.1.9 2 2 2h14c1.1 0 2-.9 2-2V2c0-1.1-.9-2-2-2zm-3.5 3c.8 0 1.5.7 1.5 1.5S13.3 6 12.5 6 11 5.3 11 4.5 11.7 3 12.5 3zM3 11l5-6 3 4 1-2 4 4H3z" /></symbol><symbol id="icon-plus" viewBox="0 0 23.6 23.4"><path d="M14 2.4C14 1.1 13 0 11.6 0c-1.3 0-2.3 1.1-2.3 2.4v7h-7c-1.3 0-2.4 1-2.3 2.3 0 1.3 1 2.4 2.4 2.4h7v7c0 1.3 1 2.4 2.3 2.3 1.3 0 2.4-1 2.4-2.4v-7h7.1c1.3 0 2.4-1 2.4-2.4 0-1.3-1-2.4-2.4-2.4h-7.1L14 2.4z" /></symbol><symbol id="icon-reload" viewBox="0 0 16 16"><path d="M13.6 2.3C10.5-.8 5.4-.8 2.3 2.3s-3.1 8.2 0 11.3 8.2 3.1 11.3 0c1-1 1.7-2.3 2.1-3.7h-2.1c-1.1 3.1-4.5 4.8-7.7 3.7S1.2 9.1 2.3 6C3.2 3.6 5.4 2 8 2c1.6 0 3.1.6 4.2 1.8L9 7h7V0l-2.4 2.3z" /></symbol><symbol id="icon-right"><path d="M0 2.121l6.364 6.363L0 14.848l2.121 2.121 6.364-6.364 2.121-2.121-2.121-2.121L2.121 0z" class="cls-1" data-name="Union 5" /></symbol><symbol id="icon-right_old" viewBox="0 0 11 20"><path d="M1.4 0L0 1.4 8.3 10l-.9.9L0 18.6 1.4 20 11 10 1.4 0z" /></symbol><symbol id="icon-search" viewBox="0 0 20.4 20.4"><path d="M19.4 20.4c-.3 0-.5-.1-.7-.3l-2.8-2.8c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2.8 2.8c.4.4.4 1 0 1.4-.2.2-.4.3-.7.3zM9 18c-5 0-9-4-9-9s4-9 9-9 9 4 9 9-4 9-9 9zM9 2C5.1 2 2 5.1 2 9s3.1 7 7 7 7-3.1 7-7-3.1-7-7-7z" /></symbol><symbol id="icon-skoda" viewBox="0 0 20 20"><path d="M9.999 20c-5.5 0-10-4.5-10-10s4.5-10 10-10 10 4.5 10 10-4.5 10-10 10zm0-19.8c-5.4 0-9.7 4.4-9.7 9.8s4.4 9.7 9.8 9.7 9.7-4.4 9.7-9.7c-.1-5.4-4.4-9.7-9.8-9.8zm0 18.7c-4.9 0-8.9-4-8.9-8.9 0-2.4.9-4.6 2.6-6.3 3.5-3.4 9.1-3.4 12.6.1 3.4 3.5 3.4 9 0 12.4-1.7 1.7-3.9 2.7-6.3 2.7zm0-17c-4.5 0-8.1 3.6-8.1 8.1s3.6 8.1 8.1 8.1 8.1-3.6 8.1-8.1-3.6-8.1-8.1-8.1zm4 13.5c-.1 0-.2-.1-.2-.2v-.3c0-.1-.1-.2-.2-.1H6.499l-.3.2-.4.2h-1.1c-.1 0-.1 0-.1-.1-.4-.7-.8-1.3-1.3-1.9-.2.1-.2-.1-.2-.2.1-.1.2-.2.3-.2h2.2c.3.2.6.3.9.5l.1.1.4.1h.2c.1 0 .2 0 .2-.1.1-.1.1-.2.1-.3-.5-3.2-3.5-3.7-4.5-3.9-.2 0-.3-.2-.3-.3.2-.9.4-1.7.9-2.4.1-.1.2-.1.3-.1h.1c.8.2 1.6.5 2.3.9.2.1.4.2.7.2.1 0 .2 0 .3-.1-.9-.8-1.8-1.4-2.8-1.9-.1 0-.1-.1-.1-.1 0-.1 0-.1.1-.1.5-.7 1.1-1.3 1.8-1.7h.1c.1 0 .1 0 .2.1.9.5 1.7 1.1 2.4 1.8.3.2.6.3 1 .3h.1c-.6-1-1.3-1.8-2.2-2.5-.1-.1-.1-.1-.1-.2s0-.1.1-.1c.7-.3 1.4-.4 2.1-.4h.5c.2 0 .3.1.4.2 1.2.9 2 2.2 2.5 3.7v.1c.3.9.4 1.9.4 2.8 0 1.3-.2 2.5-.6 3.7 0 .1 0 .3.1.4 0 .1.1.1.2.1h.2c.1 0 .2-.1.2-.2V13c0-.1.1-.2.2-.2.8.2 1.6.6 2.2 1.1 0 0 .1.1.1.2s0 .1-.1.2c-.6.6-1.4.9-2.3 1.1zm-2.7-4.5c-.5 0-.9.4-.9.9s.4.9.9.9.9-.4.9-.9c.1-.5-.4-.9-.9-.9z" /></symbol><symbol id="icon-swipe" viewBox="0 0 25 27"><path d="M20.9 13H13V9c0-2.3-4-2.3-4 0v11l-2.5-3.1c-.7-.7-1.8-.7-2.5 0s-.7 1.8 0 2.5l7 7.1c.2.2.4.3.6.4.1.1.4.1.6.1h8.7c1.9 0 4.1-1.6 4.1-3.5v-7c0-1.9-2.2-3.5-4.1-3.5zM5 6h4V3H5V0L0 4.2 5 10V6zM17 9.5l5.2-5.3L17 0v3h-4v3h5l-1 3.5z" /></symbol><symbol id="icon-true" viewBox="0 0 40.4 29.7"><path d="M11.3 29L.7 18.4c-1-1-1-2.6 0-3.5s2.6-1 3.5 0l8.8 8.8 23-23c1-1 2.6-1 3.5 0 1 1 1 2.6 0 3.5L14.9 29c-.5.5-1.1.7-1.8.7s-1.3-.2-1.8-.7z" /></symbol><symbol id="icon-video" viewBox="0 0 96 96"><path d="M48 0C21.5 0 0 21.5 0 48s21.5 48 48 48 48-21.5 48-48S74.5 0 48 0zm-6 72V24l24 24-24 24z" /></symbol><symbol id="icon-vw" viewBox="0 0 20 20"><path d="M11.9 2.788c-1.2-.3-2.5-.3-3.8 0l1.9 5.2 1.9-5.2zm5.6 7.2c0-.9-.2-1.8-.5-2.7l-3.6 9.3c2.5-1.2 4.1-3.8 4.1-6.6m-3.7-6.5l-2.2 6H8.5l-2.2-6.1c-.8.6-1.6 1.2-2.1 1.9l3.1 8.1 1.1-3h3l1.1 3 3.2-8.2c-.5-.6-1.2-1.2-1.9-1.7M10-.012c-5.5 0-10 4.5-10 10s4.5 10 10 10 10-4.5 10-10-4.5-10-10-10m0 18.7c-4.8 0-8.7-3.9-8.7-8.7 0-4.8 3.9-8.7 8.7-8.7 4.8 0 8.7 3.9 8.7 8.7 0 4.8-3.9 8.7-8.7 8.7m-.1-6.6l-1.9 5v.2c.7.2 1.3.3 2 .3.6 0 1.3-.1 1.9-.2v-.2l-2-5.1zm-7.4-2.1c0 2.7 1.5 5.3 3.9 6.6l-3.5-9.1c-.3.8-.4 1.7-.4 2.5" /></symbol><symbol id="kvizy" viewBox="0 0 45.5 33.7"><path d="M19.825 22.863l-3.2-7.2c1.6-.8 3-1.8 4.2-3.1.8-.7 1.1-1.8.9-2.8-.2-.8-.8-1.4-1.7-1.5-1.1-.1-2.3.1-3.4.5-.5.2-1 .4-1.6.6-.5.2-1.1.4-1.6.7-.5.2-1 .5-1.5.7s-.9.4-1.2.7l-2.5-6.9c1.3-.8 2.6-1.4 3.8-1.9 1.3-.6 2.6-1.1 4-1.5 3.5-1.1 6.5-1.3 8.8-.5 2.4.9 4.2 2.9 4.9 5.3.8 2.1.7 4.3-.2 6.4-1 2.1-2.8 3.8-4.9 4.8l.8 3.8.2.6-5.9 1.9.1-.6zm6.9 10.5c-1.2.5-2.5.5-3.7 0-1.1-.6-1.9-1.6-2.2-2.8-.5-1.1-.4-2.4.1-3.5.7-1.1 1.7-1.9 3-2.2 1.2-.5 2.5-.5 3.7 0 1.1.6 1.9 1.6 2.2 2.8.5 1.1.4 2.4-.1 3.5-.7 1.1-1.7 1.9-3 2.2zM36.425 20.463l1-3.5c.8.2 1.6.2 2.4.2.5 0 .9-.3 1.2-.7.2-.3.1-.8-.1-1-.4-.4-.8-.6-1.4-.8-.2-.1-.5-.2-.7-.3-.3-.1-.5-.2-.8-.2-.3-.1-.5-.1-.7-.2-.2-.1-.4-.1-.6-.1l1.2-3.2c.7.1 1.4.3 2 .5s1.3.4 1.9.7c1.3.4 2.5 1.3 3.3 2.5.6 1 .6 2.3.1 3.4-.3 1-1.1 1.8-2 2.2-1 .4-2.1.5-3.2.3l-.9 1.6-.1.3-2.7-1.1.1-.6zm-.7 5.9c-.6-.2-1-.6-1.3-1.1-.2-.5-.2-1.1 0-1.7.2-.5.6-1 1.1-1.2.6-.2 1.2-.1 1.7.1.6.2 1 .6 1.3 1.1.2.5.2 1.1 0 1.7-.2.5-.6 1-1.1 1.2-.5.2-1.2.1-1.7-.1zM9.525 30.363l-3.2-2.1c.4-.7.7-1.6.9-2.4.1-.5 0-1-.4-1.4-.3-.3-.7-.3-1.1-.2-.5.3-.9.7-1.2 1.1-.2.2-.3.4-.5.7s-.3.5-.4.7c-.1.2-.3.5-.4.7l-.3.6-2.8-2.1c.3-.7.7-1.3 1-1.8.4-.6.8-1.1 1.2-1.7.8-1.2 2-2.1 3.4-2.6 1.2-.3 2.5 0 3.4.8.9.6 1.4 1.6 1.6 2.6.1 1.1-.1 2.3-.7 3.2l1.4 1.3.2.2-1.9 2.4h-.2zm5.6 2.3c-.4.5-.9.9-1.5 1s-1.2-.1-1.6-.5c-.5-.3-.8-.9-.9-1.5 0-.6.2-1.2.6-1.7.4-.5.9-.9 1.5-1s1.2.1 1.6.5c.5.3.8.9.9 1.5 0 .6-.2 1.3-.6 1.7z" /></symbol><symbol id="link" viewBox="0 0 18 18"><path d="M16 0H2C.9 0 0 .9 0 2v14c0 1.1.9 2 2 2h14c1.1 0 2-.9 2-2V2c0-1.1-.9-2-2-2zm-1 9.8c0 .3-.1.5-.3.7-.4.4-1 .4-1.4 0l-1.8-1.8-3.6 3.5c-.4.4-1 .4-1.4 0l-.7-.7c-.4-.4-.4-1 0-1.4l3.5-3.5-1.8-1.8c-.2-.2-.3-.4-.3-.7 0-.6.5-1.1 1.1-1.1H14c.6 0 1 .4 1 1v5.8z" /></symbol><symbol id="logo-focusmedia" viewBox="0 0 68.3 8"><path d="M0 .3v6.5c0 .2.1.3.2.3h1c.1 0 .2-.1.2-.2V1.4h2.8c.1 0 .2-.1.2-.2V.3c0-.1-.1-.2-.2-.2h-4C.1.1 0 .2 0 .3zM20 5.3c-.6 1.1-1.7 1.9-3.1 1.9-1.8 0-3.4-1.2-3.7-3-.4-2.3 1.4-4.2 3.6-4.2 1.4 0 2.6.8 3.2 1.9.1.1 0 .3-.2.3h-1.2c-.1 0-.1 0-.2-.1-.4-.5-1-.8-1.7-.8-1.2 0-2.2 1-2.2 2.3s1 2.3 2.2 2.3c.7 0 1.3-.3 1.7-.8.1-.1.2-.1.2-.1h1.2c.2 0 .3.2.2.3zM24 7.2c-1.9 0-2.8-1.3-2.8-2.9v-4c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v4.1c0 .7.5 1.4 1.4 1.4s1.4-.7 1.4-1.4V.3c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v4c0 1.6-.9 2.9-2.8 2.9zM32.7 5c0 1.3-1 2.2-2.5 2.2-1.4 0-2.5-1-2.5-2.3v-.1H29c.1 0 .2.1.2.2.1.5.5.9 1 .9.6 0 1-.3 1-.8s-.7-.8-1.3-1c-1.3-.3-2.1-1-2.1-2 0-1.2.9-2 2.3-2s2.2.9 2.4 1.9c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2-.1-.4-.5-.7-.9-.7-.5 0-.9.3-.9.7 0 .5.8.8 1.6 1 1.1.3 1.8 1 1.8 2zM45.9 2.8v4c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-.7-.5-1.5-1.3-1.5s-1.3.7-1.3 1.5v4.1c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2V2.8c0-.7-.5-1.5-1.3-1.5s-1.3.7-1.3 1.5v4.1c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-1.5.8-2.8 2.7-2.8.9 0 1.5.3 2 .8.5-.5 1.1-.8 2-.8 1.8-.1 2.7 1.2 2.7 2.7zM48.7 1.4v1.5H51c.1 0 .2.1.2.2V4c0 .1-.1.2-.2.2h-2.3v1.5h2.7c.1 0 .2.1.2.2v.9c0 .1-.1.2-.2.2h-4.1V.1h4.1c.1 0 .2.1.2.2v.9c0 .1-.1.2-.2.2h-2.7zM58.8 3.6c0 2.3-1.6 3.5-3.8 3.5h-1.9c-.1 0-.2-.1-.2-.2V.3c0-.1.1-.2.2-.2H55c2.1 0 3.8 1.2 3.8 3.5zm-1.4 0c0-1.4-.9-2.2-2.4-2.2h-.7v4.3h.7c1.5.1 2.4-.7 2.4-2.1zM61.1 7.1h-1c-.1 0-.2-.1-.2-.2V.3c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v6.5c0 .2-.1.3-.2.3zM68.3 2.9v4c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2V5h-2.8v1.8c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-1.6.9-2.9 2.8-2.9 1.9.1 2.8 1.4 2.8 3zm-1.4-.2c0-.7-.5-1.4-1.4-1.4s-1.4.7-1.4 1.4v1h2.8v-1z" /><path d="M3.7 3.1V4c0 .1-.1.2-.2.2H.9c-.1 0-.2 0-.2-.2v-.9c0-.1.1-.2.2-.2h2.7s.1.1.1.2zM13.2 7l-1.4-1.4c.4-.6.7-1.3.7-2.1 0-2-1.6-3.6-3.6-3.6S5.2 1.5 5.2 3.5s1.6 3.6 3.7 3.6c.8 0 1.5-.2 2-.6l1.4 1.4c.1.1.2.1.3 0l.6-.6V7zM6.6 3.6c0-1.3 1-2.3 2.2-2.3s2.2 1 2.2 2.3-1 2.3-2.2 2.3c-1.2 0-2.2-1-2.2-2.3z" /></symbol><symbol id="logo-nmh-color" viewBox="0 0 615.7 448"><path fill="#B2D235" d="M484.3 231.4c-11.9 0-17.5-6.3-17.5-21V75.6c0-52.5-35-75.6-73.4-75.6-20.1 0-41.2 6.3-55.2 20.2 3.5 3.7 6.5 7.8 8.9 12.3 6.2-6.9 14.7-11.6 24.7-11.6C399 21 408 43.4 408 72v138.5c0 19.6-7.7 21-18.2 21h-7.7v11.9h109.1v-11.9h-6.9v-.1z" /><path fill="#00793F" d="M336.7 210.5V69.4c0-18.5-4.5-32.1-11.3-42C310.7 8.9 289.2 0 265.4 0c-24.5 0-42 7-58.1 25.9v-21h-88.1v11.2h9.1c9.8 0 20.3.7 20.3 20.3v174.1c0 19.6-9.8 21-19.6 21h-7.7v11.9h108.4v-11.9h-4.9c-10.5 0-17.5-6.3-17.5-21V57.4c2.1-18.9 16.1-36.4 35-36.4 30.1 0 35.7 23.8 35.7 51.1v138.4c0 19.6-9.1 21-19.6 21h-7.7v11.9h110.5v-11.9h-7c-11.2-.1-17.5-6.4-17.5-21z" /><path fill="#231F20" d="M0 350.7v-59.9h11.1l31.6 43.6v-43.6h10.7v59.9H42.3l-31.6-44.6v44.5l-10.7.1zM106.9 290.9v9.5H77v15.1h28.6v9.9H76.8v15.7h30.7v9.6H66v-59.9l40.9.1zM113 290.9h11.3l6.4 43 15.6-43h10.6l14.6 41.3 6.8-41.3h10.9l-11.3 59.9h-10.6l-16.5-47-17.7 47h-10.4l-9.7-59.9zM195.9 348.2v-10c6.5 2.3 13.4 3.5 20.4 3.4 9.2 0 13.8-3.1 13.8-9.2 0-4.5-2.8-6.7-8.5-6.7h-9.4c-12.3 0-18.4-5.6-18.4-16.8 0-12.3 8.7-18.4 26.2-18.4 6.5-.1 12.9.9 19 2.9v10c-6.1-2.2-12.5-3.4-19-3.3-10.1 0-15.1 2.9-15.1 8.8 0 4.5 2.4 6.7 7.3 6.7h9.4c13 0 19.6 5.6 19.6 16.8 0 12.6-8.3 18.8-24.9 18.8-6.9.1-13.8-.9-20.4-3zM267.3 307.4c0-11 7.1-16.5 21.4-16.5 5.1 0 10.2.7 15.1 2.1v8.8c-4.7-1.4-9.6-2.1-14.5-2.1-7.2 0-10.8 2.5-10.8 7.5 0 5.9 2.9 8.8 8.6 8.8h14.1v-6h6l4.3 6h7.6v8.8h-6.8v5.4c0 13.8-7.7 20.6-23 20.6-14.7 0-22-5.8-22-17.5 0-6.3 2.6-10.7 7.7-13.1-5.2-2.3-7.7-6.6-7.7-12.8zm19.7 17.4c-5.8 0-8.7 2.8-8.7 8.4 0 5.8 3.6 8.8 10.9 8.8 7.9 0 11.8-3.9 11.8-11.8v-5.4h-14zM344.1 350.7v-59.9h11.5l20.4 45.4 19.9-45.4H407v59.9h-10.3V309l-16.2 41.7H371L354.4 309v41.7h-10.3zM460.5 290.9v9.5h-30v15.1H459v9.9h-28.7v15.7H461v9.6h-41.6v-59.9l41.1.1zM471.3 350.7v-59.9h23.5c19.8 0 29.7 9.4 29.7 28.3 0 21-9.9 31.6-29.7 31.6h-23.5zm23.5-9.6c12.4 0 18.6-7.3 18.6-21.9 0-12.5-6.2-18.7-18.6-18.7h-12.3v40.6h12.3zM545 290.9v59.9h-11.1v-59.9H545zM563.8 350.7h-11.4l25.4-59.9h11.9l26 59.9h-12l-6.8-16.3H577l3.8-9.6h12.1l-9.4-22.5-19.7 48.4zM152.3 434.9v-49h6.3v16.9c3.1-2.6 7.1-4 11.2-3.9 9 0 13.5 4.5 13.5 13.4v22.6H177v-22.7c0-5.3-2.7-8-8-8-3.6 0-7.1 1.5-10.4 4.6V435l-6.3-.1zM204.5 416.9c0-12 5.7-18 17.1-18 11.4 0 17.1 6 17.1 18s-5.7 18-17.1 18-17.1-6-17.1-18zm17.1 12.9c7.2 0 10.8-4.3 10.8-13 0-8.5-3.6-12.7-10.8-12.7s-10.8 4.2-10.8 12.7c0 8.7 3.6 13 10.8 13zM266.6 385.9v49h-6.3v-49h6.3zM320.4 432.8c-5.2 1.6-10.7 2.3-16.1 2.2-10.7 0-16.1-6.2-16.1-18.7 0-11.5 5.7-17.3 17.1-17.3 3 0 6 .6 8.8 1.7V386h6.3v46.8zm-6.4-26.5c-2.7-1.3-5.7-1.9-8.8-1.9-7.2 0-10.9 3.8-10.9 11.5 0 9.1 3.6 13.7 10.9 13.7 3 0 5.9-.4 8.8-1.3v-22zM350.3 385.9v6H344v-6h6.3zm0 13v36H344V399l6.3-.1zM373.9 434.9V399h4.3l1.1 4.6c3.4-2.9 7.7-4.6 12.1-4.6 9 0 13.5 4.5 13.5 13.4V435h-6.3v-22.7c0-5.3-2.7-8-8-8-3.6 0-7.1 1.5-10.4 4.6V435l-6.3-.1zM458.2 434.9c0 8.7-5.5 13-16.5 13-4 .1-8-.5-11.8-1.7v-5.1c3.8 1.2 7.8 1.8 11.9 1.7 6.8 0 10.1-2.6 10.1-7.9v-1.7c-2.8 1.2-5.7 1.7-8.7 1.7-11.4 0-17.1-6.1-17.1-18.2 0-11.9 6-17.8 18-17.8 4.7 0 9.5.5 14.1 1.5v34.5zm-6.4-29.8c-2.6-.6-5.3-.9-8-.8-7.7 0-11.5 4.1-11.5 12.4 0 8.5 3.6 12.8 10.9 12.8 3 .1 6-.6 8.7-1.9v-22.5h-.1z" /></symbol><symbol id="logo-nmh"><g data-name="Group 3039" fill="#fff"><path data-name="Path 1376" d="M47.195 22.55c-1.16 0-1.705-.614-1.705-2.046V7.357C45.49 2.241 42.079 0 38.337 0a7.684 7.684 0 00-5.379 1.968 5.91 5.91 0 01.867 1.2 3.2 3.2 0 012.407-1.13c2.66 0 3.547 2.183 3.547 4.98V20.5c0 1.91-.75 2.046-1.774 2.046h-.75v1.16h10.632V22.55z" /><path data-name="Path 1377" d="M32.816 20.513V6.763a7.058 7.058 0 00-1.1-4.093A7.234 7.234 0 0025.863 0a6.733 6.733 0 00-5.662 2.524V.478h-8.585v1.091h.887c.955 0 1.978.068 1.978 1.978v16.966c0 1.91-.955 2.046-1.91 2.046h-.75v1.16h10.564V22.56h-.477c-1.023 0-1.705-.614-1.705-2.046V5.594a3.744 3.744 0 013.413-3.548c2.933 0 3.479 2.319 3.479 4.98v13.487c0 1.91-.887 2.046-1.91 2.046h-.75v1.16h10.768V22.56h-.687c-1.091-.01-1.7-.614-1.7-2.047z" /><g data-name="Group 1576"><path data-name="Path 1378" d="M0 34.175v-5.837h1.082l3.079 4.249v-4.249H5.2v5.837H4.122l-3.079-4.346v4.346z" /><path data-name="Path 1379" d="M10.418 28.348v.926H7.504v1.471h2.787v.965H7.484v1.53h2.992v.936H6.432v-5.838h3.986z" /><path data-name="Path 1380" d="M11.012 28.348h1.1l.624 4.19 1.52-4.19h1.043l1.423 4.025.663-4.025h1.062l-1.1 5.837h-1.035l-1.608-4.58-1.725 4.58h-1.013z" /><path data-name="Path 1381" d="M19.086 33.932v-.974a5.748 5.748 0 001.988.322c.9 0 1.345-.3 1.345-.9 0-.439-.273-.653-.828-.653h-.916c-1.2 0-1.793-.546-1.793-1.637 0-1.2.848-1.793 2.553-1.793a6.147 6.147 0 011.861.283v.984a5.377 5.377 0 00-1.861-.322c-.984 0-1.471.283-1.471.858 0 .439.234.653.711.653h.916c1.267 0 1.91.546 1.91 1.627 0 1.228-.809 1.832-2.427 1.832a6.014 6.014 0 01-1.988-.28z" /><path data-name="Path 1382" d="M26.048 29.956c0-1.072.692-1.608 2.085-1.608a5.314 5.314 0 011.471.2v.858a5.109 5.109 0 00-1.413-.2q-1.052 0-1.052.731a.749.749 0 00.838.858h1.384v-.585h.585l.419.575h.741v.858h-.658v.526c0 1.345-.75 2.007-2.232 2.007-1.432 0-2.144-.565-2.144-1.705a1.292 1.292 0 01.75-1.277 1.207 1.207 0 01-.774-1.238zm1.92 1.7a.737.737 0 00-.848.819c0 .565.351.858 1.062.858a1.014 1.014 0 001.15-1.15v-.535z" /><path data-name="Path 1383" d="M33.533 34.175v-5.837h1.121l1.978 4.424 1.939-4.424h1.082v5.837h-1v-4.064l-1.579 4.064h-.916l-1.618-4.064v4.064z" /><path data-name="Path 1384" d="M44.88 28.348v.926h-2.923v1.471h2.787v.965h-2.8v1.53h2.992v.936H40.88v-5.838h4z" /><path data-name="Path 1385" d="M45.928 34.175v-5.837h2.28c1.93 0 2.894.916 2.894 2.758 0 2.046-.965 3.079-2.894 3.079zm2.29-.936q1.813 0 1.813-2.134a1.605 1.605 0 00-1.813-1.822H47.01v3.955z" /><path data-name="Path 1386" d="M53.111 28.348v5.837h-1.082v-5.837z" /><path data-name="Path 1387" d="M54.942 34.175h-1.111l2.475-5.837h1.16L60 34.175h-1.16l-.663-1.588h-1.946l.37-.936h1.179l-.916-2.193z" /><path data-name="Path 1388" d="M14.842 42.381v-4.775h.614v1.647a1.637 1.637 0 011.091-.38 1.16 1.16 0 011.316 1.306v2.2h-.614v-2.212a.692.692 0 00-.78-.78 1.431 1.431 0 00-1 .448v2.543z" /><path data-name="Path 1389" d="M19.929 40.626q0-1.754 1.666-1.754t1.666 1.754q0 1.754-1.666 1.754t-1.666-1.754zm1.666 1.257c.7 0 1.052-.419 1.052-1.267 0-.828-.351-1.238-1.052-1.238s-1.052.409-1.052 1.238c0 .848.351 1.267 1.052 1.267z" /><path data-name="Path 1390" d="M25.98 37.606v4.775h-.614v-4.775z" /><path data-name="Path 1391" d="M31.213 42.176a5.17 5.17 0 01-1.569.214c-1.043 0-1.569-.6-1.569-1.822a1.483 1.483 0 011.666-1.686 2.316 2.316 0 01.858.166v-1.433h.614v4.561zm-.614-2.582a2.013 2.013 0 00-.858-.175c-.7 0-1.062.37-1.062 1.121 0 .887.351 1.335 1.062 1.335a2.6 2.6 0 00.858-.127z" /><path data-name="Path 1392" d="M34.137 37.606v.585h-.614v-.585zm0 1.277v3.508h-.614v-3.508z" /><path data-name="Path 1393" d="M36.437 42.38v-3.508h.419l.107.448a1.787 1.787 0 011.179-.448 1.16 1.16 0 011.316 1.306v2.2h-.614v-2.206a.692.692 0 00-.78-.78 1.431 1.431 0 00-1 .448v2.543z" /><path data-name="Path 1394" d="M44.651 42.38c0 .848-.536 1.267-1.608 1.267a3.761 3.761 0 01-1.15-.166v-.5a3.828 3.828 0 001.16.166c.663 0 .984-.253.984-.77v-.166a2.228 2.228 0 01-.848.166c-1.111 0-1.666-.594-1.666-1.774a1.541 1.541 0 011.754-1.735 6.316 6.316 0 011.374.146zm-.624-2.9a3.594 3.594 0 00-.789-.078c-.75 0-1.121.4-1.121 1.208 0 .828.351 1.247 1.062 1.247a1.938 1.938 0 00.848-.175z" /></g></g></symbol><symbol id="logo" viewBox="0 0 158.3 240"><path fill="#E32021" d="M.1 0h158.2v240H.1V0z" /><path fill="#1B1A1A" d="M.1 218.9h158.2V240H.1v-21.1z" /><g transform="translate(.003)"><clipPath id="b"><use xlink:href="#a" overflow="visible" /></clipPath><g clip-path="url(#b)"><path fill="#FFF" d="M14.9 230.9c.5 1 1.3 1.4 3 1.4 1.2 0 1.9-.3 1.9-.7 0-.5-.5-.7-2-.9-1.5-.2-3-.5-4.5-.9-1.3-.3-2.2-1.4-2.3-2.7 0-2.2 2.7-3.7 6.7-3.7 3.4 0 5.6.9 6.7 2.8l-4.2.9c-.6-.9-1.6-1.3-2.6-1.1-1.1 0-1.7.3-1.7.7 0 .4.4.6 1.8.8 3.2.5 3.7.6 4.7 1 1.3.3 2.2 1.5 2.3 2.8 0 2.3-2.9 3.8-7.3 3.8-2 .1-4-.4-5.7-1.4-.8-.5-1.4-1.2-1.7-2.1l4.9-.7z" /></g></g><path fill="#FFF" d="M38.3 234.7H26.8v-11.2h5v8.5h6.4v2.7z" /><g transform="translate(.003)"><clipPath id="d"><use xlink:href="#c" overflow="visible" /></clipPath><g clip-path="url(#d)"><path fill="#FFF" d="M44.5 229.2c0 2.1.8 3.1 2.4 3.1 1.1.1 2.1-.6 2.2-1.7.1-.6.2-1.2.2-1.8 0-2-.7-2.9-2.3-2.9-1.6-.1-2.5 1.1-2.5 3.3m8-4.4c1.4.9 2.3 2.6 2.2 4.3 0 3.5-3.2 5.8-7.8 5.8-4.7 0-7.8-2.3-7.8-5.8s3.1-5.8 7.8-5.8c2-.1 3.9.4 5.6 1.5" /></g></g><g transform="translate(.003)"><clipPath id="f"><use xlink:href="#e" overflow="visible" /></clipPath><g clip-path="url(#f)"><path fill="#FFF" d="M65.2 234.7h-5.1l-5.3-11.2h5.3l2.5 5.8.2.6c.1.3.2.5.4.8.1-.2.2-.5.3-.8l.2-.6 2.5-5.8h4.1l-5.1 11.2z" /></g></g><path fill="#FFF" d="M83.9 234.7H71.6v-11.2h12.3v2.6h-7.4v1.6h6v2.5h-6v1.8h7.4v2.7z" /><g transform="translate(.003)"><clipPath id="h"><use xlink:href="#g" overflow="visible" /></clipPath><g clip-path="url(#h)"><path fill="#FFF" d="M95.8 234.7l-4.5-5c-.4-.4-.7-.8-1-1.2-.2-.2-.4-.5-.7-1.1.2.6.4 1.2.4 1.8v5.5h-4.1v-11.2h4.7l3.8 4.1c.6.7 1.2 1.4 1.8 2.2-.3-1-.4-2-.4-3v-3.3h4.1v11.2h-4.1z" /></g></g><g transform="translate(.003)"><clipPath id="j"><use xlink:href="#i" overflow="visible" /></clipPath><g clip-path="url(#j)"><path fill="#FFF" d="M105.7 230.9c.5 1 1.3 1.4 3 1.4 1.2 0 1.9-.3 1.9-.7 0-.5-.5-.7-2-.9-1.5-.2-3-.5-4.5-.9-1.3-.3-2.2-1.4-2.3-2.7 0-2.2 2.7-3.7 6.7-3.7 3.4 0 5.6.9 6.7 2.8l-4.2.9c-.5-.8-1.3-1.1-2.6-1.1-1.1 0-1.6.3-1.6.7 0 .4.4.6 1.8.8 3.2.5 3.7.6 4.7 1 1.3.3 2.2 1.5 2.3 2.8 0 2.3-2.9 3.8-7.3 3.8-2 .1-3.9-.4-5.7-1.4-.8-.5-1.4-1.2-1.7-2.1l4.8-.7z" /></g></g><path fill="#FFF" d="M126.9 234.7l-2.8-4.2-1.7 1.7v2.6h-4.7v-11.2h4.7v4.6l4.5-4.6h4.5l-4.1 4.1 5.1 7.1-5.5-.1z" /><g transform="translate(.003)"><clipPath id="l"><use xlink:href="#k" overflow="visible" /></clipPath><g clip-path="url(#l)"><path fill="#FFF" d="M137.8 229.2c0 2.1.8 3.1 2.4 3.1 1.1.1 2.1-.6 2.2-1.7.1-.6.2-1.2.2-1.8 0-2-.7-2.9-2.3-2.9-1.7-.1-2.5 1.1-2.5 3.3m7.9-4.4c1.4.9 2.3 2.6 2.2 4.3 0 3.5-3.2 5.8-7.8 5.8-4.7 0-7.8-2.3-7.8-5.8s3.1-5.8 7.8-5.8c2.1-.1 4 .4 5.6 1.5" /></g></g><path fill="#8F281C" d="M60.7 122h17v15.6h-17V122zM85.5 122h17v91.7h-17V122zM60.7 142.3h17v71.4h-17v-71.4z" /><g transform="translate(.003)"><clipPath id="n"><use xlink:href="#m" overflow="visible" /></clipPath><g clip-path="url(#n)"><path fill="#8F281C" d="M29.5 196.9h6.3v-20.5h-6.3v20.5zm0-38.2h6.3v-20.5h-6.3v20.5zm17.2 55H13.4V122h31.2c4.4 0 8 2.6 8 6v31c.1 4.2-3.6 6.6-6.1 6.9 2.6.2 6.1 3.1 6.1 6.7v35.3c-.2 3.1-2.7 5.6-5.9 5.8" /></g></g><g transform="translate(.003)"><clipPath id="p"><use xlink:href="#o" overflow="visible" /></clipPath><g clip-path="url(#p)"><path fill="#8F281C" d="M118.3 142.1c-4.4 0-8 2.6-8 6v59.8c.1 3.2 2.6 5.7 5.8 5.9h33.3V122h-17.1v20.1h-14zm7.7 19h6.3v35.8H126v-35.8z" /></g></g><path fill="#8F281C" d="M118.8 29h-4.7l2.2-17.9H100L97.8 29h-4.2l-1.9 16.3h4.1l-8.5 69.1 16.3-.1 8.6-69h4.6l2-16.3zM30.7 62.6L36 22.5 25.4 62.6h5.3zm9.6 51.6l-16.3.1 4.7-34.1-8.2-.1-8.6 34.1H2.3V85L24.1 7.8H53L40.3 114.2z" /><g transform="translate(.003)"><clipPath id="r"><use xlink:href="#q" overflow="visible" /></clipPath><g clip-path="url(#r)"><path fill="#8F281C" d="M68.9 94.8l7.8-65.7h14.4l-9.6 79.2c-.5 3.3-2.5 5.9-5.2 5.9H53.6c-5.6 0-8-3.6-7.4-8.6L56 29h14.2l-7.8 65.7c-.3 2.8.3 4.9 2.6 4.9 2.3.1 3.5-1.9 3.9-4.8" /></g></g><g transform="translate(.003)"><clipPath id="t"><use xlink:href="#s" overflow="visible" /></clipPath><g clip-path="url(#t)"><path fill="#8F281C" d="M136.1 47.5c-2.4 0-2.9 1.5-3.3 4.9l-5 42.4c-.3 2.8-.1 4.9 2.2 4.9s2.8-2 3.2-4.9l5-42.2c.4-3.8.3-5.1-2.1-5.1m17.4-1.6l-7.5 62.4c-.4 3.4-2.5 5.9-5.2 5.9h-21.7c-5.6 0-8-3.6-7.4-8.6l8.2-64.7c.8-6.1 3-11.8 11.8-11.8h13.2c7.3-.1 10 5.5 8.6 16.8" /></g></g><path fill="#FFF" d="M58.4 119.9h17v15.6h-17v-15.6zM83.2 119.9h17v91.7h-17v-91.7zM58.4 140.2h17v71.4h-17v-71.4z" /><g><g transform="translate(.003)"><clipPath id="v"><use xlink:href="#u" overflow="visible" /></clipPath><g clip-path="url(#v)"><path fill="#FFF" d="M27.2 194.9h6.3v-20.5h-6.3v20.5zm0-38.2h6.3v-20.5h-6.3v20.5zm17.2 54.9H11.1v-91.7h31.2c4.4 0 7.9 2.6 7.9 6v30.9c.1 4.2-3.6 6.6-6.1 6.9 2.6.2 6.1 3.1 6.1 6.7v35.3c-.2 3.3-2.7 5.8-5.8 5.9" /></g></g><g transform="translate(.003)"><clipPath id="x"><use xlink:href="#w" overflow="visible" /></clipPath><g clip-path="url(#x)"><path fill="#FFF" d="M115.9 140c-4.4 0-8 2.6-8 6v59.8c.1 3.2 2.6 5.7 5.8 5.8H147v-91.7h-17V140h-14.1zm7.7 19.1h6.3v35.8h-6.3v-35.8z" /></g></g></g><path fill="#FFF" d="M116.5 27h-4.6l2.2-17.9H97.8L95.6 27h-4.2l-1.9 16.3h4.1l-8.5 69.1 16.3-.1 8.6-69h4.6l1.9-16.3zM33.6 20.5l-5.2 40.1H23l10.6-40.1zM21.8 5.8L0 83v29.2h9.6l8.6-34.1 8.2.1-4.7 34.1 16.3-.1L50.8 5.8h-29z" /><g><g transform="translate(.003)"><clipPath id="z"><use xlink:href="#y" overflow="visible" /></clipPath><g clip-path="url(#z)"><path fill="#FFF" d="M66.5 92.7L74.3 27h14.4l-9.6 79.3c-.4 3.3-2.5 5.9-5.2 5.9H51.3c-5.6 0-8-3.6-7.4-8.6L53.6 27h14.2L60 92.7c-.3 2.8.3 4.9 2.6 4.9s3.6-1.9 3.9-4.9" /></g></g><g transform="translate(.003)"><clipPath id="B"><use xlink:href="#A" overflow="visible" /></clipPath><g clip-path="url(#B)"><path fill="#FFF" d="M133.7 45.4c-2.4 0-2.9 1.5-3.3 4.9l-5 42.4c-.3 2.9-.1 4.9 2.2 4.9s2.8-2 3.2-4.9l5-42.2c.5-3.7.3-5.1-2.1-5.1m17.4-1.5l-7.5 62.4c-.4 3.3-2.5 5.9-5.2 5.9h-21.7c-5.6 0-8-3.6-7.4-8.6l8.2-64.7c.8-6.1 3-11.9 11.7-11.9h13.2c7.5 0 10.1 5.6 8.7 16.9" /></g></g></g></symbol><symbol id="lupa" viewBox="0 0 16 16"><path d="M7.1 0C3.2 0 0 3.2 0 7.1c0 3.9 3.2 7.1 7.1 7.1 3.9 0 7.1-3.2 7.1-7.1C14.2 3.2 11 0 7.1 0zm0 12.2c-2.8.1-5-2.1-5.1-4.9v-.2C2 4.3 4.3 2 7.1 2s5.1 2.3 5.1 5.1-2.3 5.1-5.1 5.1zm8.6 2.1L14 12.6c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4l1.7 1.7c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4z" /></symbol><symbol id="mail" viewBox="0 0 20 16"><g fill="#090909"><path d="M18 2v12H2V2h16m0-2H2C.9 0 0 .9 0 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V2c0-1.1-.9-2-2-2z" /><path d="M10 10.7c-.7 0-1.3-.2-1.8-.7L3.3 5.4c-.4-.4-.4-1 0-1.4s1-.4 1.4 0l4.9 4.6c.3.2.6.2.9 0L15.3 4c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4L11.8 10c-.5.4-1.1.7-1.8.7z" /></g></symbol><symbol id="uvodzovky" viewBox="0 0 86.3 64"><path d="M86.3 16.4c0 6.1-1.5 12.2-4.4 17.6-2.7 5.1-6.2 9.7-10.4 13.6-3.9 3.8-8.2 7.1-12.8 10-4.5 2.7-8.5 4.9-11.6 6.4l-3.6-7.6c3.5-1.9 6.8-3.8 10-5.6 3.1-1.6 6.1-3.4 8.8-5.6 2.5-2.2 4.6-4.8 6.4-7.6 2-3.1 3.5-6.4 4.4-10h-4.8c-5 0-8.6-1.2-10.8-3.6-2.1-2.2-3.2-5-3.2-8 0-3.8 1.5-7.4 4.4-10.8 3-3.5 7.4-5.4 12-5.2 5.3 0 9 1.4 11.6 4.4 2.7 3.4 4.2 7.6 4 12zm-43.5 0c0 6.1-1.5 12.2-4.4 17.6-2.7 5.1-6.2 9.7-10.4 13.6-4 3.8-8.4 7.2-13.2 10-4.5 2.7-8.1 4.9-11.2 6.4L0 56.4c3.5-1.9 6.8-3.8 10-5.6 3-1.6 5.8-3.4 8.4-5.6 2.6-2.2 4.9-4.8 6.8-7.6 2-3.1 3.5-6.4 4.4-10h-5.2c-5 0-8.2-1.2-10.4-3.6-2.1-2.2-3.2-5-3.2-8-.1-4 1.4-7.8 4-10.8 3-3.5 7.4-5.4 12-5.2 5.3 0 9.4 1.4 12 4.4 2.7 3.4 4.1 7.7 4 12z" /></symbol><symbol id="video" viewBox="0 0 18 18"><g data-name="Symbol 15 &#x2013; 27" transform="translate(-491 -6193.759)"><ellipse data-name="Ellipse 27" cx="5.5" cy="6" rx="5.5" ry="6" transform="translate(495 6197)" fill="#fff" /><path d="M500 6193.759a9 9 0 109 9 9 9 0 00-9-9zm-1.125 13.5v-9l4.5 4.5z" fill="#ed1c24" /></g></symbol><symbol id="whatsapp" viewBox="0 0 21 21"><path d="M21 10.2c-.1 5.7-4.7 10.3-10.4 10.2-1.7 0-3.4-.5-4.9-1.3L0 21l1.9-5.5C.9 13.9.4 12.1.4 10.2.4 4.5 5.1 0 10.8 0 16.4.1 20.9 4.6 21 10.2zM10.7 1.6c-4.8 0-8.6 3.8-8.7 8.6 0 1.8.6 3.6 1.7 5l-1.1 3.2 3.3-1.1c4 2.6 9.4 1.5 12-2.5.9-1.4 1.4-3 1.4-4.7 0-4.6-3.8-8.5-8.6-8.5zm5.2 11c-.1-.1-.2-.2-.5-.3s-1.5-.7-1.7-.8-.4-.1-.6.1-.7.8-.8 1-.3.2-.6.1c-.7-.3-1.4-.7-2-1.2-.5-.5-1-1.1-1.4-1.7-.1-.2 0-.4.1-.5.2-.3.3-.4.4-.6.1-.1.2-.2.3-.4.1-.1.1-.3 0-.4-.1-.2-.6-1.4-.8-1.9s-.4-.4-.6-.4h-.5c-.2 0-.5.1-.7.3-.5.5-.9 1.3-.8 2.1.1.9.4 1.8 1 2.6 1.1 1.6 2.5 3 4.3 3.8 2.6 1 2.6.7 3 .6.7-.1 1.3-.6 1.7-1.2.2-.4.3-.8.2-1.2z" /></symbol></svg></div><div id="gpt-interstitial" class="gpt-slot"><script>
                        if (nmh.isDesktop) {
                            googletag.cmd.push(function () {
                                googletag.display('gpt-interstitial');
                            });
                        }
                    </script></div></body></html>