
<!DOCTYPE html>
<html class="page-article page-hero" lang="sk" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;autobild&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;},&quot;interstitial_d&quot;:{&quot;map&quot;:&quot;desktopOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;},&quot;interstitial_m&quot;:{&quot;map&quot;:&quot;mobileOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;autobild&quot;,&quot;unit_section&quot;:&quot;other&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;01cab77a-e564-4c12-af1c-64f752e91229&quot;},&quot;assets_version&quot;:&quot;4.199\n&quot;,&quot;authors&quot;:[&quot;Redakcia Auto Bild&quot;],&quot;category&quot;:&quot;&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/autobild-2.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;01cab77a-e564-4c12-af1c-64f752e91229&quot;,&quot;src&quot;:&quot;\/\/autobild-2.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;p82VH3OFkQ2Nrsy6GcHklZbfrrHUCkMTndloJ34vkJz.G7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-583TWZW&quot;,&quot;site&quot;:&quot;autobild&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;headerHeight&quot;:60,&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;autobild&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:950},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;gallery_top&quot;:&quot;679506&quot;,&quot;gallery_sticker&quot;:&quot;679506&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;gallery_top&quot;:&quot;15755242&quot;,&quot;gallery_sticker&quot;:&quot;15755242&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;etarget&quot;:{&quot;country&quot;:1,&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;correction&quot;:0.85,&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;zone&quot;:{&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}}},&quot;rubric&quot;:{&quot;slug&quot;:&quot;poradca&quot;},&quot;site&quot;:&quot;autobild&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;e0ff8811-5170-491d-a406-c3893ca61180&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://autobild.pluska.sk/poradca/15-oblubenych-malych-suv-pohladu-stk-cim-vedia-negativne-prekvapit-ktore-je-bezproblemove">
<meta name="facebook-domain-verification" content="gbf71vevujgeo4xx7lkpuxd9roj04k" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://autobild.pluska.sk/poradca/15-oblubenych-malych-suv-pohladu-stk-cim-vedia-negativne-prekvapit-ktore-je-bezproblemove">
<title>15 obľúbených malých SUV z pohľadu STK: Čím vedia prekvapiť?</title>
<meta name="description" content="Auto Bild spolu s TÜV zosumarizoval výsledky nemeckých technických kontrol a vybral 15 SUV a crossoverov, ktoré sú populárne medzi motoristami. Ktoré vykazujú väčšiu chybovosť a ktoré technickými kontrolami prechádzajú s najmenšími starosťami?">
<meta property="eagleDocumentId" content="01cab77a-e564-4c12-af1c-64f752e91229">
<meta name="keywords" content="STK,SUV">
<meta property="article:section" content="Poradca">
<meta property="article:published_time" content="2021-04-08T11:11:19+02:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2021-04-08T11:11:19+02:00">
<meta property="og:title" content="15 obľúbených malých SUV z pohľadu STK: Čím vedia negatívne prekvapiť a ktoré je bezproblémové?">
<meta property="og:description" content="Auto Bild spolu s TÜV zosumarizoval výsledky nemeckých technických kontrol a vybral 15 SUV a crossoverov, ktoré sú populárne medzi motoristami. Ktoré vykazujú väčšiu chybovosť a ktoré technickými kontrolami prechádzajú s najmenšími starosťami?">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/53323030-a573-4a32-98bd-4a654106f4be_phplciheh.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://autobild.pluska.sk/poradca/15-oblubenych-malych-suv-pohladu-stk-cim-vedia-negativne-prekvapit-ktore-je-bezproblemove",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://autobild.pluska.sk/poradca/15-oblubenych-malych-suv-pohladu-stk-cim-vedia-negativne-prekvapit-ktore-je-bezproblemove"
        },
        "headline": "15 obľúbených malých SUV z pohľadu STK: Čím vedia prekvapiť?",
        "datePublished": "2021-04-08T11:11:19+02:00",
        "dateModified": "2021-04-08T11:11:19+02:00",
        "description": "Auto Bild spolu s TÜV zosumarizoval výsledky nemeckých technických kontrol a vybral 15 SUV a crossoverov, ktoré sú populárne medzi motoristami. Ktoré vykazujú väčšiu chybovosť a ktoré technickými kontrolami prechádzajú s najmenšími starosťami?",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Redakcia Auto Bild"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://autobild.pluska.sk",
            "name": "AutoBild.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/53323030-a573-4a32-98bd-4a654106f4be_phplciheh.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/autobild/favicons/favicon.ico">
<link rel="icon" href="/images/autobild/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/autobild/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/autobild/main.css?v=4.199
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/autobild/main.css?v=4.199
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script defer src="/js/autobild/common.js?v=4.199
"></script>
<script defer src="/js/autobild/app.js?v=4.199
"></script>
<script>
            // FALLBACK
            var nmh = {};
            nmh.variables = {
                'maxMobile': 767,
                'minDesktop': 768,
                'itm' : {
                    'site': 'autobild',
                    'template': 'article',
                    'area': 'floating'
                }
            };
            nmh.ads = {
                'topic': 'correct',
                'site': 'autobild',
                'area': 'floating',
                'keywords': 'none',
                'template': 'article'
            };
            nmh.notificationDate = '2021-04-12_11:35';
        </script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-583TWZW" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<site-header class="site-header" data-itm="menu">
<div class="nav-wrapper">
<a href="/" class="logo" title="Autobild">
<img src="/images/autobild/logo.svg" alt="Autobild Slovensko">
</a>
<nav>
<ul>
<li class="menu-item">
<a href="/r/testy">Testy</a>
</li>
<li class="menu-item">
<a href="/r/novinky">Novinky</a>
</li>
<li class="menu-item">
<a href="/r/poradca">Poradca</a>
</li>
<li class="menu-item">
<a href="/r/video">Video</a>
</li>
<li class="menu-item">
<a href="/r/zaujimavosti">Zaujímavosti</a>
</li>
<li class="badge">
<a href="/r/start-stop">
<img class="svg" src="/images/autobild/badge-start-stop.svg" alt="Badge start-stop">
</a>
</li>
<li class="badge">
<a href="/r/kvizy">
<img class="svg" src="/images/autobild/badge-quiz.svg" alt="Badge testy">
</a>
</li>
<li class="badge">
<a href="/r/fotostory">
<img class="svg" src="/images/autobild/badge-photostory.svg" alt="Badge photostory">
</a>
</li>
</ul>
</nav>
<div class="controls">
<div class="control-wrapper">
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
Vyhľadávanie
</button-toggle-search>
</div>
<div class="control-wrapper">
<a href="https://www.instagram.com/autobildsk/?hl=sk" rel="noopener" class="controls-btn">
<svg aria-label="instagram">
<use xlink:href="#icon-instagram" href="#icon-instagram"></use>
</svg>
<span class="text">instagram</span>
</a>
</div>
<div class="control-wrapper">
<a href="https://www.facebook.com/AutoBildSlovensko/" rel="noopener" class="controls-btn">
<svg aria-label="facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="text">facebook</span>
</a>
</div>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="menu">
<use xlink:href="#icon-menu-toggle" href="#icon-menu-toggle"></use>
</svg>
</button-toggle-drawer>
</div>
<div class="nav-wrapper-scroll">
<div class="info">
<p>15 obľúbených malých SUV z pohľadu STK: Čím vedia negatívne prekvapiť a ktoré je bezproblémové?</p>
</div>
<button-facebook-share data-href="https://autobild.pluska.sk/poradca/15-oblubenych-malych-suv-pohladu-stk-cim-vedia-negativne-prekvapit-ktore-je-bezproblemove" data-module="buttonFacebookShare" role="button">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="label">Zdieľaj článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="01cab77a-e564-4c12-af1c-64f752e91229"></span>)
</div>
</button-disqus>
<nav>
<ul>
<li class="badge">
<a href="/r/start-stop">
<img class="svg" src="/images/autobild/badge-start-stop.svg" alt="Badge start-stop">
</a>
</li>
<li class="badge">
<a href="/r/kvizy">
<img class="svg" src="/images/autobild/badge-quiz.svg" alt="Badge testy">
</a>
</li>
<li class="badge">
<a href="/r/fotostory">
<img class="svg" src="/images/autobild/badge-photostory.svg" alt="Badge photostory">
</a>
</li>
</ul>
 </nav>
</div>
<div class="drawer">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
Zatvoriť
<svg aria-label="close">
<use xlink:href="#icon-close" href="#icon-close"></use>
</svg>
</button-toggle-drawer>
<nav>
<ul>
<li class="menu-item">
<a href="/r/testy">Testy</a>
</li>
<li class="menu-item">
<a href="/r/novinky">Novinky</a>
</li>
<li class="menu-item">
<a href="/r/poradca">Poradca</a>
</li>
<li class="menu-item">
<a href="/r/video">Video</a>
</li>
<li class="menu-item">
<a href="/r/zaujimavosti">Zaujímavosti</a>
</li>
</ul>
</nav>
<div class="menu-quote">
<img src="/images/autobild/mobile-menu-quote.svg" alt="Mobile menu quote">
</div>
<form-search data-module="formSearch">
<form>
<input maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search">
<div class="button-wrapper">
<button type="submit" class="btn btn__lg btn__gradient-red">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<span>Vyhľadať</span>
</button>
</div>
</form>
</form-search>
<ul class="badges">
<li class="badge">
<a href="/r/start-stop">
<img class="svg" src="/images/autobild/badge-start-stop.svg" alt="Badge start-stop">
</a>
</li>
<li class="badge">
<a href="/r/kvizy">
<img class="svg" src="/images/autobild/badge-quiz.svg" alt="Badge testy">
</a>
</li>
<li class="badge">
<a href="/r/fotostory">
<img class="svg" src="/images/autobild/badge-photostory.svg" alt="Badge photostory">
</a>
</li>
</ul>
<div class="controls">
<div class="control-wrapper">
<a href="https://www.instagram.com/autobildsk/?hl=sk" rel="noopener" class="controls-btn">
<svg aria-label="instagram">
<use xlink:href="#icon-instagram" href="#icon-instagram"></use>
</svg>
<span class="text">instagram</span>
</a>
</div>
<div class="control-wrapper">
<a href="https://www.facebook.com/AutoBildSlovensko/" rel="noopener" class="controls-btn">
<svg aria-label="facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="text">facebook</span>
</a>
</div>
</div>
</div>
</site-header>
<section class="search-modal">
<div class="search-content">
<div class="headline">
<h3 class="h">Vyhľadávanie</h3>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Zatvoriť vyhľadávanie">
<use xlink:href="#icon-close" href="#icon-close"></use>
</svg>
Zatvoriť
</button-toggle-search>
</div>
<form-search data-module="formSearch">
<form>
<input maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search">
<div class="button-wrapper">
<button type="submit" class="btn btn__lg btn__gradient-red">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<span>Vyhľadať</span>
</button>
</div>
</form>
</form-search>
<div class="popular">
<span class="heading">Top vyhľadávané: </span><a href="">Abarth</a>, <a href="">Acura</a>, <a href="">Alfa Romeo</a>, <a href="">Alpina</a>, <a href="">Alpine</a>, <a href="">Aston Martin</a>, <a href="">Audi Avia</a>, <a href="">Bentley</a>, <a href="">BMW</a>, <a href="">Bugatti</a>, <a href="">Buick</a>, <a href="">Cadillac</a>, <a href="">Caterham Chery</a>, <a href="">Chevrolet Chrysler</a>, <a href="">Citroën</a>, <a href="">Dacia</a>, <a href="">Daewoo</a>, <a href="">DAF</a>, <a href="">Daihatsu</a>, <a href="">Dodge</a>, <a href="">DS</a>, <a href="">Ducati</a>, <a href="">Ferrari</a>, <a href="">Fiat</a>
</div>
</div>
</section>
<div class="site-content">
<div class="banner banner--leaderboard-wrapper">
<div class="banner banner--leaderboard banner--leaderboard-top banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot>
</div>
</div>
<div class="hero">
<a href="/gal/poradca/15-oblubenych-malych-suv-pohladu-stk-cim-vedia-negativne-prekvapit-ktore-je-bezproblemove">
<div class="hero-overlay"></div>
<div class="image aspect-ratio aspect-ratio__7--16x9 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/53323030-a573-4a32-98bd-4a654106f4be_phplciheh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/53323030-a573-4a32-98bd-4a654106f4be_phplciheh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/53323030-a573-4a32-98bd-4a654106f4be_phplciheh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/53323030-a573-4a32-98bd-4a654106f4be_phplciheh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/53323030-a573-4a32-98bd-4a654106f4be_phplciheh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/53323030-a573-4a32-98bd-4a654106f4be_phplciheh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/53323030-a573-4a32-98bd-4a654106f4be_phplciheh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/53323030-a573-4a32-98bd-4a654106f4be_phplciheh.jpg/1920/1080 1920w" media="(min-width:48em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/53323030-a573-4a32-98bd-4a654106f4be_phplciheh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/53323030-a573-4a32-98bd-4a654106f4be_phplciheh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/53323030-a573-4a32-98bd-4a654106f4be_phplciheh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/53323030-a573-4a32-98bd-4a654106f4be_phplciheh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/53323030-a573-4a32-98bd-4a654106f4be_phplciheh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/53323030-a573-4a32-98bd-4a654106f4be_phplciheh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/53323030-a573-4a32-98bd-4a654106f4be_phplciheh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/53323030-a573-4a32-98bd-4a654106f4be_phplciheh.jpg/1920/1080 1920w" media="(min-width:48em)"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="53323030-a573-4a32-98bd-4a654106f4be_phplciheh.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/53323030-a573-4a32-98bd-4a654106f4be_phplciheh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/53323030-a573-4a32-98bd-4a654106f4be_phplciheh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/53323030-a573-4a32-98bd-4a654106f4be_phplciheh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/53323030-a573-4a32-98bd-4a654106f4be_phplciheh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/53323030-a573-4a32-98bd-4a654106f4be_phplciheh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/53323030-a573-4a32-98bd-4a654106f4be_phplciheh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/53323030-a573-4a32-98bd-4a654106f4be_phplciheh.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Škoda Yeti."></picture></div>
</a>
<div class="hero-content">
<div class="author">
<div class="photo">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/100/100 100w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/200/200 200w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/400/400 400w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/600/600 600w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/800/800 800w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Redakcia Auto Bild"></div></div>
</div>
<div class="name">
Redakcia Auto Bild
</div>
</div>
<h1 class="heading">
<span class="meta-info">
<a class="link" href="/r/poradca">
Poradca
</a>
</span>
15 obľúbených malých SUV z pohľadu STK: Čím vedia negatívne prekvapiť a ktoré je bezproblémové?
</h1>
</div>
<div class="source">
Foto: Auto Bild
</div>
</div>
<div class="grid grid-with-sidebar">
<main class="grid-content">
<article class="article" data-id="01cab77a-e564-4c12-af1c-64f752e91229">
<header class="article-header">
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot>
</div>
<p data-don="article_perex" class="perex">
<span class="datetime datetime-default"><span class="datetime-day-month">8.4.</span>&nbsp;<span class="datetime-time">11:00</span></span>
Auto Bild spolu s TÜV zosumarizoval výsledky nemeckých technických kontrol a vybral 15 SUV a crossoverov, ktoré sú populárne medzi motoristami. Ktoré vykazujú väčšiu chybovosť a ktoré technickými kontrolami prechádzajú s najmenšími starosťami?
</p>
</header>
<div class="article-body">
<h2>Dacia Duster</h2>
<figure class="figure">
<div class="figure__image">
<a href="https://autobild.pluska.sk/gal/poradca/15-oblubenych-malych-suv-pohladu-stk-cim-vedia-negativne-prekvapit-ktore-je-bezproblemove/2">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/9682723c-b570-487a-a9de-fec468a4e96b_phpoplbao.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/9682723c-b570-487a-a9de-fec468a4e96b_phpoplbao.jpg/288/0 288w,https://dam.nmhmedia.sk/image/9682723c-b570-487a-a9de-fec468a4e96b_phpoplbao.jpg/448/0 448w,https://dam.nmhmedia.sk/image/9682723c-b570-487a-a9de-fec468a4e96b_phpoplbao.jpg/608/0 608w,https://dam.nmhmedia.sk/image/9682723c-b570-487a-a9de-fec468a4e96b_phpoplbao.jpg/800/0 800w,https://dam.nmhmedia.sk/image/9682723c-b570-487a-a9de-fec468a4e96b_phpoplbao.jpg/992/0 992w,https://dam.nmhmedia.sk/image/9682723c-b570-487a-a9de-fec468a4e96b_phpoplbao.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dacia Duster.">
</a>
</div>
<figcaption class="figure__caption">
<div>
Dacia Duster.
</div>
<div class="figure__attribution">
Zdroj: Auto Bild
</div>
</figcaption>
</figure>
<ul>
<li><strong>Najčastejšie slabiny vozidla:</strong> Riadenie, brzdový systém, strata oleja</li>
<li><strong>Percentuálny výskyt závažných chýb:</strong> 11,7 % (Priemer segmentu: 5,8 %)</li>
<li><strong>Duster jednou vetou:</strong> <em><em>Opláca sa kúpiť ho predovšetkým ako nový automobil, vtedy je totiž chránený zárukou a aj ako jazdenka si drží vysokú hodnotu - predáte ho dobre.</em></em><em>&nbsp;</em></li>
</ul>
<aside class="article-related">
<div class="article-related__image">
<a href="https://autobild.pluska.sk/testy/test-dacia-duster-lpg-je-prekvapivo-dobra-elektromobilita-nemusi-byt-jedina-alternativa">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e98b6e70-9a40-4993-8e2e-bb785cf59a38_phpdjjcge.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e98b6e70-9a40-4993-8e2e-bb785cf59a38_phpdjjcge.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e98b6e70-9a40-4993-8e2e-bb785cf59a38_phpdjjcge.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e98b6e70-9a40-4993-8e2e-bb785cf59a38_phpdjjcge.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e98b6e70-9a40-4993-8e2e-bb785cf59a38_phpdjjcge.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e98b6e70-9a40-4993-8e2e-bb785cf59a38_phpdjjcge.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e98b6e70-9a40-4993-8e2e-bb785cf59a38_phpdjjcge.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e98b6e70-9a40-4993-8e2e-bb785cf59a38_phpdjjcge.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e98b6e70-9a40-4993-8e2e-bb785cf59a38_phpdjjcge.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dacia Duster TCe 74 kW LPG Prestige."></div></div>
</a>
</div>
<a href="https://autobild.pluska.sk/testy/test-dacia-duster-lpg-je-prekvapivo-dobra-elektromobilita-nemusi-byt-jedina-alternativa" class="article-related__text">
<div class="article-related__heading">
Čítajte viac
</div>
<div class="article-related__title">
Test | Dacia Duster LPG je až prekvapivo dobrá, elektromobilita nemusí byť jediná alternatíva
</div>
</a>
</aside>
<article-ad data-module="articleAd">
<div class="banner banner--article-ad hidden banner-desktop">
<gpt-slot data-close="false" data-size="videoad_d" data-module="ads" data-position="videoad"></gpt-slot>
</div>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot>
</div>
</article-ad>
<div class="pagination">
<div class="pagination__control pagination--first">
<svg aria-hidden="true">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</div>
<div class="pagination__current">
1/16
</div>
<a href="/poradca/15-oblubenych-malych-suv-pohladu-stk-cim-vedia-negativne-prekvapit-ktore-je-bezproblemove/2" class="pagination__control ">
<svg aria-label="ďalšia strana">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</a>
</div>
</div>
<footer class="article-footer">
<div class="author">
<div class="photo">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/100/100 100w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/200/200 200w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/400/400 400w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/600/600 600w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/800/800 800w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Redakcia Auto Bild"></div></div>
</div>
<div class="name">
<span>autor</span>
Redakcia Auto Bild
</div>
</div>
<div class="buttons">
<button-facebook-share data-href="https://autobild.pluska.sk/poradca/15-oblubenych-malych-suv-pohladu-stk-cim-vedia-negativne-prekvapit-ktore-je-bezproblemove" data-module="buttonFacebookShare" role="button">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="label">Zdieľaj článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="01cab77a-e564-4c12-af1c-64f752e91229"></span>)
</div>
</button-disqus>
</div>
<div class="social-bar">
<div class="social-bar-mobile">
<button-facebook-share data-href="https://autobild.pluska.sk/poradca/15-oblubenych-malych-suv-pohladu-stk-cim-vedia-negativne-prekvapit-ktore-je-bezproblemove" data-module="buttonFacebookShare" role="button">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="label">Zdieľaj článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="01cab77a-e564-4c12-af1c-64f752e91229"></span>)
</div>
</button-disqus>
</div>
</div>
</footer>
</article>
<div class="articles-related">
<h2 class="heading">
Súvisiace články
</h2>
<ul class="items">
<li class="item"><a href="https://autobild.pluska.sk/poradca/ktore-letne-pneu-kupit-suv-auto-bild-vybral-top-10-modelov-pre-rok-2021">Ktoré letné pneu kúpiť na SUV? Auto Bild testoval 10 populárnych modelov, jeden lacný zlyhal</a></li>
<li class="item"><a href="https://autobild.pluska.sk/poradca/ktory-rozmer-pneumatik-kupit-test-auto-bildu-ukazal-tradicna-logika-vodicov-nie-je-spravna">Ktorý rozmer pneumatík kúpiť? Test Auto Bildu ukázal, že tradičná logika vodičov nie je správna</a></li>
<li class="item"><a href="https://autobild.pluska.sk/poradca/auto-bild-testoval-53-letnych-pneu-pozor-kupujte-rozumom-najdrahsie-nemusia-byt-najlepsie">Auto Bild testoval 53 letných pneu: Pozor, kupujte s rozumom, najdrahšie nemusia byť najlepšie</a></li>
</ul>
</div>
<div class="sticky">
<div class="banner banner--smallleaderboard banner-desktop">
<gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot>
</div>
<section class="articles-don"></section>
</div>
</main>
<div class="grid-full promo">
<div class="promo-box">
<h2 class="section-heading">Video</h2>
<div class="promo-box-content">
<video-livebox data-module="videoLivebox">
<div class="video-main" data-video="37642" data-position="promo" data-site="autobild" data-title="Odhalenie modelu Alfa Romeo Tonale sa odsúva, šéf s ním nie je spokojný" data-rubric="Video"></div>
</video-livebox>
<ul class="list">
<li class="item">
<a class="image-wrapper" href="https://autobild.pluska.sk/video/genesis-odhalil-x-concept-dokazete-predstavit-nieco-este-krajsie" style="display: block;">
<div data-videoid="37584" data-position="promo" data-site="autobild" data-title="Genesis odhalil X Concept, dokážete si predstaviť niečo ešte krajšie?" data-rubric="Video">
<div class="video-icon"></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ae999ce9-7090-4b9e-8752-c2f08992d578_dam-urlcfnaai.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ae999ce9-7090-4b9e-8752-c2f08992d578_dam-urlcfnaai.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ae999ce9-7090-4b9e-8752-c2f08992d578_dam-urlcfnaai.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ae999ce9-7090-4b9e-8752-c2f08992d578_dam-urlcfnaai.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ae999ce9-7090-4b9e-8752-c2f08992d578_dam-urlcfnaai.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ae999ce9-7090-4b9e-8752-c2f08992d578_dam-urlcfnaai.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ae999ce9-7090-4b9e-8752-c2f08992d578_dam-urlcfnaai.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ae999ce9-7090-4b9e-8752-c2f08992d578_dam-urlcfnaai.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ae999ce9-7090-4b9e-8752-c2f08992d578_dam-urlcfnaai.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Genesis odhalil X Concept, dokážete si predstaviť niečo ešte krajšie?"></div></div>
</div>
</a>
<div class="text">
<a href="https://autobild.pluska.sk/r/video" class="rubric">Video</a>
<a href="https://autobild.pluska.sk/video/genesis-odhalil-x-concept-dokazete-predstavit-nieco-este-krajsie" class="heading">
<h2 class="h">Genesis odhalil X Concept, dokážete si predstaviť niečo ešte krajšie?</h2>
</a>
</div>
</li>
<li class="item">
<a class="image-wrapper" href="https://autobild.pluska.sk/video/mercedes-benz-cls-facelifte-pozrite-vsetky-detaily-videu" style="display: block;">
<div data-videoid="37530" data-position="promo" data-site="autobild" data-title="Mercedes-Benz CLS po facelifte: Pozrite si všetky detaily na videu" data-rubric="Video">
<div class="video-icon"></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/19118dd4-8cf1-4410-9495-9fc7a1a6f095_dam-urlgnedfe.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/19118dd4-8cf1-4410-9495-9fc7a1a6f095_dam-urlgnedfe.jpg/160/90 160w,https://dam.nmhmedia.sk/image/19118dd4-8cf1-4410-9495-9fc7a1a6f095_dam-urlgnedfe.jpg/320/180 320w,https://dam.nmhmedia.sk/image/19118dd4-8cf1-4410-9495-9fc7a1a6f095_dam-urlgnedfe.jpg/480/270 480w,https://dam.nmhmedia.sk/image/19118dd4-8cf1-4410-9495-9fc7a1a6f095_dam-urlgnedfe.jpg/640/360 640w,https://dam.nmhmedia.sk/image/19118dd4-8cf1-4410-9495-9fc7a1a6f095_dam-urlgnedfe.jpg/800/450 800w,https://dam.nmhmedia.sk/image/19118dd4-8cf1-4410-9495-9fc7a1a6f095_dam-urlgnedfe.jpg/960/540 960w,https://dam.nmhmedia.sk/image/19118dd4-8cf1-4410-9495-9fc7a1a6f095_dam-urlgnedfe.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/19118dd4-8cf1-4410-9495-9fc7a1a6f095_dam-urlgnedfe.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Mercedes-Benz CLS po facelifte: Pozrite si všetky detaily na videu"></div></div>
</div>
</a>
<div class="text">
<a href="https://autobild.pluska.sk/r/video" class="rubric">Video</a>
<a href="https://autobild.pluska.sk/video/mercedes-benz-cls-facelifte-pozrite-vsetky-detaily-videu" class="heading">
<h2 class="h">Mercedes-Benz CLS po facelifte: Pozrite si všetky detaily na videu</h2>
</a>
</div>
</li>
<li class="item">
<a class="image-wrapper" href="https://autobild.pluska.sk/video/seat-arona-ibiza-dostanu-facelift-crossover-bude-mat-styri-oci-zmeny-pridu-najma-kabine" style="display: block;">
<div data-videoid="37488" data-position="promo" data-site="autobild" data-title="Seat Arona a Ibiza dostanú facelift: Crossover bude mať &quot;štyri oči&quot;, zmeny prídu najmä v kabíne" data-rubric="Video">
<div class="video-icon"></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5b95120a-d194-43db-935a-70cee5bf0605_phpapolfh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5b95120a-d194-43db-935a-70cee5bf0605_phpapolfh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5b95120a-d194-43db-935a-70cee5bf0605_phpapolfh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5b95120a-d194-43db-935a-70cee5bf0605_phpapolfh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5b95120a-d194-43db-935a-70cee5bf0605_phpapolfh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5b95120a-d194-43db-935a-70cee5bf0605_phpapolfh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5b95120a-d194-43db-935a-70cee5bf0605_phpapolfh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5b95120a-d194-43db-935a-70cee5bf0605_phpapolfh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5b95120a-d194-43db-935a-70cee5bf0605_phpapolfh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nový Seat Arona a Ibiza."></div></div>
</div>
</a>
<div class="text">
<a href="https://autobild.pluska.sk/r/video" class="rubric">Video</a>
<a href="https://autobild.pluska.sk/video/seat-arona-ibiza-dostanu-facelift-crossover-bude-mat-styri-oci-zmeny-pridu-najma-kabine" class="heading">
<h2 class="h">Seat Arona a Ibiza dostanú facelift: Crossover bude mať &quot;štyri oči&quot;, zmeny prídu najmä v kabíne</h2>
</a>
</div>
</li>
</ul>
</div>
</div>
</div>
<section class="grid-content-strossle">
<disqus-thread data-module="disqus" data-visible="false" id="disqus">
<div class="disqus" id="disqus_thread"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot>
</div>
</section>
<aside class="grid-sidebar">
<div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot>
</div>
<articles-read class="articles-read" data-module="articlesRead"></articles-read>
<section class="articles-popular">
<header class="header">
<h6 class="h">Populárne z webu</h6>
</header>
<div class="list">
<div class="article-tile " data-id="81afdb1e-758b-4418-b131-b115c5b106bd">
<a href="https://autobild.pluska.sk/poradca/jednoduchy-trik-ktorym-vyhnete-porucham-turbo-motora-vola-pravidlo-jednej-minuty" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f1c9b8ad-8e15-4f89-9d39-fc4950ab22e8_phphnppfl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f1c9b8ad-8e15-4f89-9d39-fc4950ab22e8_phphnppfl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f1c9b8ad-8e15-4f89-9d39-fc4950ab22e8_phphnppfl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f1c9b8ad-8e15-4f89-9d39-fc4950ab22e8_phphnppfl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f1c9b8ad-8e15-4f89-9d39-fc4950ab22e8_phphnppfl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f1c9b8ad-8e15-4f89-9d39-fc4950ab22e8_phphnppfl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f1c9b8ad-8e15-4f89-9d39-fc4950ab22e8_phphnppfl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f1c9b8ad-8e15-4f89-9d39-fc4950ab22e8_phphnppfl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f1c9b8ad-8e15-4f89-9d39-fc4950ab22e8_phphnppfl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Aj turbo si zaslúži náležitú starostlivosť."></div></div>
</a>
<div class="article-tile__text">
<span class="meta">
<a class="meta__item meta__item--rubric" href="https://autobild.pluska.sk/r/poradca">
Poradca
</a>
</span>
<a class="heading" href="https://autobild.pluska.sk/poradca/jednoduchy-trik-ktorym-vyhnete-porucham-turbo-motora-vola-pravidlo-jednej-minuty">
<h2 class="h">Jednoduchý trik, s ktorým sa vyhnete poruchám turbo motora, sa volá pravidlo jednej minúty</h2>
</a>
</div>
</div>
<div class="article-tile " data-id="a6311efd-0a09-47ee-af57-0795b3da53b4">
<a href="https://autobild.pluska.sk/podcast/nas-nazor-nove-elektromobily-hybridy-plug-in-hybridy-vyberame-auta-ktore-su-najlepsie" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0abc85ca-9a7b-4c1c-bfe5-a2be7a7cabd1_phpcppdjk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0abc85ca-9a7b-4c1c-bfe5-a2be7a7cabd1_phpcppdjk.jpg/160/90 160w,https://dam.nmhmedia.sk/image/0abc85ca-9a7b-4c1c-bfe5-a2be7a7cabd1_phpcppdjk.jpg/320/180 320w,https://dam.nmhmedia.sk/image/0abc85ca-9a7b-4c1c-bfe5-a2be7a7cabd1_phpcppdjk.jpg/480/270 480w,https://dam.nmhmedia.sk/image/0abc85ca-9a7b-4c1c-bfe5-a2be7a7cabd1_phpcppdjk.jpg/640/360 640w,https://dam.nmhmedia.sk/image/0abc85ca-9a7b-4c1c-bfe5-a2be7a7cabd1_phpcppdjk.jpg/800/450 800w,https://dam.nmhmedia.sk/image/0abc85ca-9a7b-4c1c-bfe5-a2be7a7cabd1_phpcppdjk.jpg/960/540 960w,https://dam.nmhmedia.sk/image/0abc85ca-9a7b-4c1c-bfe5-a2be7a7cabd1_phpcppdjk.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/0abc85ca-9a7b-4c1c-bfe5-a2be7a7cabd1_phpcppdjk.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Auto Bild Podcast - elektromobily."></div></div>
</a>
<div class="article-tile__text">
<span class="meta">
<a class="meta__item meta__item--rubric" href="https://autobild.pluska.sk/r/podcast">
Podcasty
</a>
</span>
<a class="heading" href="https://autobild.pluska.sk/podcast/nas-nazor-nove-elektromobily-hybridy-plug-in-hybridy-vyberame-auta-ktore-su-najlepsie">
<h2 class="h">Náš názor na nové elektromobily, hybridy a plug-in hybridy | Vyberáme autá, ktoré sú najlepšie</h2>
</a>
</div>
</div>
<div class="article-tile " data-id="6d1d25f7-4148-4f01-874a-c2dad720dfea">
<a href="https://autobild.pluska.sk/zaujimavosti/uspesny-5-valec-audi-ma-45-rokov-ako-vyvijala-jeho-kariera" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/95bc73be-5fcf-49e0-bc4f-0fd63fc591f0_phphlhndh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/95bc73be-5fcf-49e0-bc4f-0fd63fc591f0_phphlhndh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/95bc73be-5fcf-49e0-bc4f-0fd63fc591f0_phphlhndh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/95bc73be-5fcf-49e0-bc4f-0fd63fc591f0_phphlhndh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/95bc73be-5fcf-49e0-bc4f-0fd63fc591f0_phphlhndh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/95bc73be-5fcf-49e0-bc4f-0fd63fc591f0_phphlhndh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/95bc73be-5fcf-49e0-bc4f-0fd63fc591f0_phphlhndh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/95bc73be-5fcf-49e0-bc4f-0fd63fc591f0_phphlhndh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/95bc73be-5fcf-49e0-bc4f-0fd63fc591f0_phphlhndh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Audi Quattro"></div></div>
</a>
<div class="article-tile__text">
<span class="meta">
<a class="meta__item meta__item--rubric" href="https://autobild.pluska.sk/r/zaujimavosti">
Zaujímavosti
</a>
</span>
<a class="heading" href="https://autobild.pluska.sk/zaujimavosti/uspesny-5-valec-audi-ma-45-rokov-ako-vyvijala-jeho-kariera">
<h2 class="h">Úspešný 5-valec od Audi má už 45 rokov, ako sa vyvíjala jeho kariéra?</h2>
</a>
</div>
</div>
<div class="article-tile " data-id="645da9b5-0bfd-4422-be14-faeb3acb333b">
<a href="https://autobild.pluska.sk/novinky/nabijanie-baterie-hybridu-pocas-driftu-pre-mercedes-amg-ziadny-problem" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/da4014fb-6108-4cad-a464-6b4d07199fa9_phpjhdjdd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/da4014fb-6108-4cad-a464-6b4d07199fa9_phpjhdjdd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/da4014fb-6108-4cad-a464-6b4d07199fa9_phpjhdjdd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/da4014fb-6108-4cad-a464-6b4d07199fa9_phpjhdjdd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/da4014fb-6108-4cad-a464-6b4d07199fa9_phpjhdjdd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/da4014fb-6108-4cad-a464-6b4d07199fa9_phpjhdjdd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/da4014fb-6108-4cad-a464-6b4d07199fa9_phpjhdjdd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/da4014fb-6108-4cad-a464-6b4d07199fa9_phpjhdjdd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/da4014fb-6108-4cad-a464-6b4d07199fa9_phpjhdjdd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Mercedes-AMG sa bude rekuperovať energiu počas driftu"></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<span class="meta">
<a class="meta__item meta__item--rubric" href="https://autobild.pluska.sk/r/novinky">
Novinky
</a>
</span>
<a class="heading" href="https://autobild.pluska.sk/novinky/nabijanie-baterie-hybridu-pocas-driftu-pre-mercedes-amg-ziadny-problem">
<h2 class="h">Nabíjanie batérie hybridu počas driftu? Pre Mercedes-AMG žiadny problém</h2>
</a>
</div>
</div>
</div>
</section>
<section class="articles-quiz-new" data-itm="najnovsie-kvizy">
<h2 class="section-heading">
Moto kvízy
</h2>
<ol class="content">
<li>
<a href="https://autobild.pluska.sk/kvizy/mini-test-poznavacich-znaciek-ako-dobre-orientujete-jednotlivych-znackach-cast">
<div class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3bc8aacd-e721-4373-be4c-62356f891511_dam-urluc1nad.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3bc8aacd-e721-4373-be4c-62356f891511_dam-urluc1nad.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3bc8aacd-e721-4373-be4c-62356f891511_dam-urluc1nad.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3bc8aacd-e721-4373-be4c-62356f891511_dam-urluc1nad.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3bc8aacd-e721-4373-be4c-62356f891511_dam-urluc1nad.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3bc8aacd-e721-4373-be4c-62356f891511_dam-urluc1nad.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3bc8aacd-e721-4373-be4c-62356f891511_dam-urluc1nad.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3bc8aacd-e721-4373-be4c-62356f891511_dam-urluc1nad.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3bc8aacd-e721-4373-be4c-62356f891511_dam-urluc1nad.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Evidenčné tabule nemenovaného zberateľa"></div></div>
</div>
<span class="title">Mini test poznávacích značiek: Ako dobre sa orientujete v jednotlivých značkách? I. časť</span>
</a>
</li>
<li>
<a href="https://autobild.pluska.sk/kvizy/mini-test-autoskoly-zvladli-ste-este-spravne-odpovedat-tieto-obavane-otazky">
<div class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4d5a2e0d-110c-4697-a1e9-0a4d386e59f7_phpnjklnl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4d5a2e0d-110c-4697-a1e9-0a4d386e59f7_phpnjklnl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4d5a2e0d-110c-4697-a1e9-0a4d386e59f7_phpnjklnl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4d5a2e0d-110c-4697-a1e9-0a4d386e59f7_phpnjklnl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4d5a2e0d-110c-4697-a1e9-0a4d386e59f7_phpnjklnl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4d5a2e0d-110c-4697-a1e9-0a4d386e59f7_phpnjklnl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4d5a2e0d-110c-4697-a1e9-0a4d386e59f7_phpnjklnl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4d5a2e0d-110c-4697-a1e9-0a4d386e59f7_phpnjklnl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4d5a2e0d-110c-4697-a1e9-0a4d386e59f7_phpnjklnl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Autoškola"></div></div>
</div>
<span class="title">Mini test z autoškoly: Zvládli by ste ešte odpovedať správne na všetky otázky? Preskúšajte sa</span>
</a>
</li>
<li>
<a href="https://autobild.pluska.sk/kvizy/orientujete-dnesnych-modeloch-skoda-skuste-ich-rozoznate-len-podla-svetelneho-podpisu">
<div class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/344e1f8e-d4f9-41b1-858e-b6d070ef0a5d_phpbkbfih.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/344e1f8e-d4f9-41b1-858e-b6d070ef0a5d_phpbkbfih.jpg/160/90 160w,https://dam.nmhmedia.sk/image/344e1f8e-d4f9-41b1-858e-b6d070ef0a5d_phpbkbfih.jpg/320/180 320w,https://dam.nmhmedia.sk/image/344e1f8e-d4f9-41b1-858e-b6d070ef0a5d_phpbkbfih.jpg/480/270 480w,https://dam.nmhmedia.sk/image/344e1f8e-d4f9-41b1-858e-b6d070ef0a5d_phpbkbfih.jpg/640/360 640w,https://dam.nmhmedia.sk/image/344e1f8e-d4f9-41b1-858e-b6d070ef0a5d_phpbkbfih.jpg/800/450 800w,https://dam.nmhmedia.sk/image/344e1f8e-d4f9-41b1-858e-b6d070ef0a5d_phpbkbfih.jpg/960/540 960w,https://dam.nmhmedia.sk/image/344e1f8e-d4f9-41b1-858e-b6d070ef0a5d_phpbkbfih.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/344e1f8e-d4f9-41b1-858e-b6d070ef0a5d_phpbkbfih.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Škoda Kamiq."></div></div>
</div>
<span class="title">Orientujete sa v dnešných modeloch Škoda? Skúste, či ich rozoznáte len podľa svetelného podpisu</span>
</a>
</li>
<li>
<a href="https://autobild.pluska.sk/kvizy/porsche-patri-medzi-najzvucnejsie-znacky-sveta-poznate-slavnu-automobilku-detailov">
<div class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b7470e24-b5d2-45f3-8ff8-f5d92237d395_phpnkllmo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b7470e24-b5d2-45f3-8ff8-f5d92237d395_phpnkllmo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b7470e24-b5d2-45f3-8ff8-f5d92237d395_phpnkllmo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b7470e24-b5d2-45f3-8ff8-f5d92237d395_phpnkllmo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b7470e24-b5d2-45f3-8ff8-f5d92237d395_phpnkllmo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b7470e24-b5d2-45f3-8ff8-f5d92237d395_phpnkllmo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b7470e24-b5d2-45f3-8ff8-f5d92237d395_phpnkllmo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b7470e24-b5d2-45f3-8ff8-f5d92237d395_phpnkllmo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b7470e24-b5d2-45f3-8ff8-f5d92237d395_phpnkllmo.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Portfólio značky Porsche."></div></div>
</div>
<span class="title">Porsche patrí medzi najzvučnejšie značky sveta: Poznáte slávnu automobilku do detailov?</span>
</a>
</li>
</ol>
</section>
<div class="like-dislike-box">
<div class="item">
<div class="badge">
<a href="/r/start-stop">
<img class="svg" src="/images/autobild/badge-start-stop.svg" alt="Badge start-stop">
</a>
</div>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Renault Kiger."></div></div>
<div class="controls">
<h2 class="heading">Privítali by ste v Európe malé SUV Renault?</h2>
<a href="https://autobild.pluska.sk/start-stop/privitali-by-ste-v-europe-male-suv-renault" class="btn btn__lg btn__gradient-red">
Ohodnoť
</a>
</div>
</div>
</div>
 <div class="sticky">
<div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid1"></gpt-slot>
</div>
</div>
</aside>
<aside class="grid-sidebar-secondary">
<div class="sticky">
<div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot>
</div>
</div>
</aside>
<div class="grid-full superfooter">
<div class="banner banner--superfooter banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="mid2"></gpt-slot>
</div>
</div>
</div>
<articles-notification data-itm="notification" data-module="articlesNotification">
</articles-notification>
<div class="banner banner--intersticial banner-desktop">
<gpt-slot data-close="false" data-size="interstitial_d" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<div class="banner banner--intersticial banner-mobile">
<gpt-slot data-close="false" data-size="interstitial_m" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=01cab77a-e564-4c12-af1c-64f752e91229&amp;portal=autobild&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;poradca&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
</div>
<div class="print-promo" data-name="autobild">
<div class="print-promo__wrapper">
<div class="print-promo__image">
<a href="https://pluska.sk/predplatne/autobild/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/815d88ab-aa3c-4978-ba8b-bfb253c6c6d0_phpcicndn.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/815d88ab-aa3c-4978-ba8b-bfb253c6c6d0_phpcicndn.jpg/288/0 288w,https://dam.nmhmedia.sk/image/815d88ab-aa3c-4978-ba8b-bfb253c6c6d0_phpcicndn.jpg/448/0 448w,https://dam.nmhmedia.sk/image/815d88ab-aa3c-4978-ba8b-bfb253c6c6d0_phpcicndn.jpg/608/0 608w,https://dam.nmhmedia.sk/image/815d88ab-aa3c-4978-ba8b-bfb253c6c6d0_phpcicndn.jpg/800/0 800w,https://dam.nmhmedia.sk/image/815d88ab-aa3c-4978-ba8b-bfb253c6c6d0_phpcicndn.jpg/992/0 992w,https://dam.nmhmedia.sk/image/815d88ab-aa3c-4978-ba8b-bfb253c6c6d0_phpcicndn.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Autobild">
</a>
</div>
<div class="print-promo__text">
<h3 class="h">
Nové číslo mesačníka <strong>Auto Bild</strong> práve v predaji
</h3>
<a class="print-promo__button" href="https://pluska.sk/predplatne/autobild/">Objednať časopis</a>
</div>
</div>
</div>
<footer class="site-footer">
<div class="site-footer__wrapper">
<div class="info">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2021 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ.
<span>
Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span>
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
</body>
</html>
