
<!DOCTYPE html>
<html class="page-article page-quiz" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://autobild.pluska.sk/kvizy/mate-vseobecny-prehlad-dokazete-rozpoznat-auto-aj-podla-rozmazanej-fotografie">
<meta name="facebook-domain-verification" content="gbf71vevujgeo4xx7lkpuxd9roj04k" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://autobild.pluska.sk/kvizy/mate-vseobecny-prehlad-dokazete-rozpoznat-auto-aj-podla-rozmazanej-fotografie">
<title>Dokážete rozpoznať auto aj podľa rozmazanej fotografie?</title>
<meta name="description" content="Dokážete rozmazané vozidlá priradiť k správnej značke a modelu?">
<meta property="eagleDocumentId" content="cb5bef1d-4a59-48db-8501-6c2edef65164">
<meta name="keywords" content="kvízy">
<meta property="article:section" content="Kvízy">
<meta property="article:published_time" content="2022-02-28T12:00:10+01:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2022-02-28T12:00:10+01:00">
<meta property="og:title" content="Máte všeobecný prehľad? Dokážete rozpoznať auto aj podľa rozmazanej fotografie?">
<meta property="og:description" content="Dokážete rozmazané vozidlá priradiť k správnej značke a modelu?">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://autobild.pluska.sk/kvizy/mate-vseobecny-prehlad-dokazete-rozpoznat-auto-aj-podla-rozmazanej-fotografie",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://autobild.pluska.sk/kvizy/mate-vseobecny-prehlad-dokazete-rozpoznat-auto-aj-podla-rozmazanej-fotografie"
        },
        "headline": "Dokážete rozpoznať auto aj podľa rozmazanej fotografie?",
        "datePublished": "2022-02-28T12:00:10+01:00",
        "dateModified": "2022-02-28T12:00:10+01:00",
        "description": "Dokážete rozmazané vozidlá priradiť k správnej značke a modelu?",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Redakcia Auto Bild"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://autobild.pluska.sk",
            "name": "AutoBild.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/autobild/favicons/favicon.ico">
<link rel="icon" href="/images/autobild/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/autobild/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/autobild/main.css?v=4.498
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/autobild/main.css?v=4.498
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/autobild/app.js?v=4.498
"></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-583TWZW" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot>
<site-header class="site-header" data-itm="menu">
<div class="nav-wrapper">
<a href="/" class="logo" title="Autobild">
<img src="/images/autobild/logo.svg" alt="Autobild Slovensko">
</a>
<nav>
<ul>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="testy" data-module="itmParams">
<a href="/r/testy">Testy</a>
</itm-params>
</li>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="novinky" data-module="itmParams">
<a href="/r/novinky">Novinky</a>
</itm-params>
</li>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="poradca" data-module="itmParams">
<a href="/r/poradca">Poradca</a>
</itm-params>
</li>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="zaujimavosti" data-module="itmParams">
<a href="/r/zaujimavosti">Zaujímavosti</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="podcasty" data-module="itmParams">
<a href="/r/podcast">
<img class="svg" src="/images/autobild/badge-podcasty.svg" alt="Badge podcasty">
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy">
<img class="svg" src="/images/autobild/badge-quiz.svg" alt="Badge testy">
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory">
<img class="svg" src="/images/autobild/badge-photostory.svg" alt="Badge photostory">
</a>
</itm-params>
</li>
</ul>
</nav>
<div class="controls">
<div class="control-wrapper">
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
Vyhľadávanie
</button-toggle-search>
</div>
<div class="control-wrapper">
<a href="https://www.instagram.com/autobildsk/?hl=sk" rel="noopener" class="controls-btn">
<svg aria-label="instagram">
<use xlink:href="#icon-instagram" href="#icon-instagram"></use>
</svg>
<span class="text">instagram</span>
</a>
</div>
<div class="control-wrapper">
<a href="https://www.facebook.com/AutoBildSlovensko/" rel="noopener" class="controls-btn">
<svg aria-label="facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="text">facebook</span>
</a>
</div>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="menu">
<use xlink:href="#icon-menu-toggle" href="#icon-menu-toggle"></use>
</svg>
</button-toggle-drawer>
</div>
<div class="nav-wrapper-scroll">
<div class="info">
<p>Máte všeobecný prehľad? Dokážete rozpoznať auto aj podľa rozmazanej fotografie?</p>
</div>
<button-facebook-share data-href="https://autobild.pluska.sk/kvizy/mate-vseobecny-prehlad-dokazete-rozpoznat-auto-aj-podla-rozmazanej-fotografie" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="label">Zdieľaj článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="cb5bef1d-4a59-48db-8501-6c2edef65164"></span>)
</div>
</button-disqus>
<nav>
<ul>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="podcasty" data-module="itmParams">
<a href="/r/podcast">
<img class="svg" src="/images/autobild/badge-podcasty.svg" alt="Badge podcasty">
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy">
<img class="svg" src="/images/autobild/badge-quiz.svg" alt="Badge testy">
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory">
<img class="svg" src="/images/autobild/badge-photostory.svg" alt="Badge photostory">
</a>
</itm-params>
</li>
</ul>
</nav>
</div>
<div class="drawer">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
Zatvoriť
<svg aria-label="close">
<use xlink:href="#icon-close" href="#icon-close"></use>
</svg>
</button-toggle-drawer>
<nav>
<ul>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="testy" data-module="itmParams">
<a href="/r/testy">Testy</a>
</itm-params>
</li>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="novinky" data-module="itmParams">
<a href="/r/novinky">Novinky</a>
</itm-params>
</li>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="poradca" data-module="itmParams">
<a href="/r/poradca">Poradca</a>
</itm-params>
</li>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">Video</a>
</itm-params>
</li>
<li class="menu-item">
<itm-params data-itm-module="menu" data-itm-area="zaujimavosti" data-module="itmParams">
<a href="/r/zaujimavosti">Zaujímavosti</a>
</itm-params>
</li>
</ul>
</nav>
<div class="menu-quote">
<img src="/images/autobild/mobile-menu-quote.svg" alt="Mobile menu quote">
</div>
<form-search data-module="formSearch">
<form>
<input maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search">
<div class="button-wrapper">
<button type="submit" class="btn btn__lg btn__gradient-red">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<span>Vyhľadať</span>
</button>
</div>
</form>
</form-search>
<ul class="badges">
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="podcasty" data-module="itmParams">
<a href="/r/podcast">
<img class="svg" src="/images/autobild/badge-podcasty.svg" alt="Badge podcasty">
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory">
<img class="svg" src="/images/autobild/badge-photostory.svg" alt="Badge photostory">
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="start-stop" data-module="itmParams">
<a href="/r/start-stop">
<img class="svg" src="/images/autobild/badge-start-stop.svg" alt="Badge start-stop">
</a>
</itm-params>
</li>
<li class="badge">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy">
<img class="svg" src="/images/autobild/badge-quiz.svg" alt="Badge testy">
</a>
</itm-params>
</li>
</ul>
<div class="controls">
<div class="control-wrapper">
<a href="https://www.instagram.com/autobildsk/?hl=sk" rel="noopener" class="controls-btn">
<svg aria-label="instagram">
<use xlink:href="#icon-instagram" href="#icon-instagram"></use>
</svg>
<span class="text">instagram</span>
</a>
</div>
<div class="control-wrapper">
<a href="https://www.facebook.com/AutoBildSlovensko/" rel="noopener" class="controls-btn">
<svg aria-label="facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="text">facebook</span>
</a>
</div>
</div>
</div>
</site-header>
<section class="search-modal">
<div class="search-content">
<div class="headline">
<h3 class="h">Vyhľadávanie</h3>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Zatvoriť vyhľadávanie">
<use xlink:href="#icon-close" href="#icon-close"></use>
</svg>
Zatvoriť
</button-toggle-search>
</div>
<form-search data-module="formSearch">
<form>
<input maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search">
<div class="button-wrapper">
<button type="submit" class="btn btn__lg btn__gradient-red">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<span>Vyhľadať</span>
</button>
</div>
</form>
</form-search>
<div class="popular">
<span class="heading">Top vyhľadávané: </span><a href="">Abarth</a>, <a href="">Acura</a>, <a href="">Alfa Romeo</a>, <a href="">Alpina</a>, <a href="">Alpine</a>, <a href="">Aston Martin</a>, <a href="">Audi Avia</a>, <a href="">Bentley</a>, <a href="">BMW</a>, <a href="">Bugatti</a>, <a href="">Buick</a>, <a href="">Cadillac</a>, <a href="">Caterham Chery</a>, <a href="">Chevrolet Chrysler</a>, <a href="">Citroën</a>, <a href="">Dacia</a>, <a href="">Daewoo</a>, <a href="">DAF</a>, <a href="">Daihatsu</a>, <a href="">Dodge</a>, <a href="">DS</a>, <a href="">Ducati</a>, <a href="">Ferrari</a>, <a href="">Fiat</a>
</div>
</div>
</section>
<div class="site-content">
<div class="banner--leaderboard-wrapper">
<aa-slot class=" aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboard"></aa-slot> </div>
<div class="grid grid-with-sidebar">
<main class="grid-content">
<article class="article" data-id="cb5bef1d-4a59-48db-8501-6c2edef65164">
<app-quiz class="quiz swiper-container loading" data-config='        {
            "id": 3149,
            "layout": "image-answers",
            "questions": [
                                    {
                        "answers": [
                                                            {
                                    "id": 66943,
                                    "points": 1,
                                    "voted": 259
                                },                                                            {
                                    "id": 66944,
                                    "points": 0,
                                    "voted": 48
                                }                                                    ],
                        "id": 22502
                    },                                    {
                        "answers": [
                                                            {
                                    "id": 66945,
                                    "points": 0,
                                    "voted": 17
                                },                                                            {
                                    "id": 66946,
                                    "points": 0,
                                    "voted": 290
                                }                                                    ],
                        "id": 22503
                    },                                    {
                        "answers": [
                                                            {
                                    "id": 66947,
                                    "points": 1,
                                    "voted": 248
                                },                                                            {
                                    "id": 66948,
                                    "points": 0,
                                    "voted": 59
                                }                                                    ],
                        "id": 22504
                    },                                    {
                        "answers": [
                                                            {
                                    "id": 66949,
                                    "points": 0,
                                    "voted": 23
                                },                                                            {
                                    "id": 66950,
                                    "points": 1,
                                    "voted": 284
                                }                                                    ],
                        "id": 22505
                    },                                    {
                        "answers": [
                                                            {
                                    "id": 66951,
                                    "points": 0,
                                    "voted": 38
                                },                                                            {
                                    "id": 66952,
                                    "points": 1,
                                    "voted": 269
                                }                                                    ],
                        "id": 22506
                    },                                    {
                        "answers": [
                                                            {
                                    "id": 66953,
                                    "points": 1,
                                    "voted": 127
                                },                                                            {
                                    "id": 66954,
                                    "points": 0,
                                    "voted": 180
                                }                                                    ],
                        "id": 22507
                    },                                    {
                        "answers": [
                                                            {
                                    "id": 66955,
                                    "points": 0,
                                    "voted": 11
                                },                                                            {
                                    "id": 66956,
                                    "points": 1,
                                    "voted": 296
                                }                                                    ],
                        "id": 22508
                    },                                    {
                        "answers": [
                                                            {
                                    "id": 66957,
                                    "points": 1,
                                    "voted": 210
                                },                                                            {
                                    "id": 66958,
                                    "points": 0,
                                    "voted": 97
                                }                                                    ],
                        "id": 22509
                    },                                    {
                        "answers": [
                                                            {
                                    "id": 66959,
                                    "points": 1,
                                    "voted": 287
                                },                                                            {
                                    "id": 66960,
                                    "points": 0,
                                    "voted": 20
                                }                                                    ],
                        "id": 22510
                    },                                    {
                        "answers": [
                                                            {
                                    "id": 66961,
                                    "points": 0,
                                    "voted": 37
                                },                                                            {
                                    "id": 66962,
                                    "points": 1,
                                    "voted": 270
                                }                                                    ],
                        "id": 22511
                    }                            ],
            "questionsPerPage": 2,
            "results": [
                                    {
                        "id": 5936,
                        "score": 0
                    },                                    {
                        "id": 5937,
                        "score": 1
                    },                                    {
                        "id": 5938,
                        "score": 2
                    },                                    {
                        "id": 5939,
                        "score": 0
                    },                                    {
                        "id": 5940,
                        "score": 0
                    },                                    {
                        "id": 5941,
                        "score": 0
                    },                                    {
                        "id": 5942,
                        "score": 0
                    },                                    {
                        "id": 5943,
                        "score": 0
                    },                                    {
                        "id": 5944,
                        "score": 0
                    },                                    {
                        "id": 5945,
                        "score": 0
                    },                                    {
                        "id": 5946,
                        "score": 0
                    }                            ],
            "type": "correct-answer"
        }
    ' data-module="quiz">
<div class="swiper-wrapper">
<div class="swiper-slide swiper-slide-active">
<header>
<h2 class="h">
<span>
<a href="/r/kvizy" class="rubric-link">Kvízy</a>
Minikvíz: Dokážete rozpoznať auto aj podľa rozmazanej fotografie?
</span>
</h2>
<figure>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/160/90 160w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/320/180 320w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/480/270 480w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/640/360 640w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/800/450 800w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/960/540 960w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ilustračná foto."></div></div>
<figcaption>
<span>
Foto: Auto Bild
</span>
</figcaption>
</figure>
<p>
<span class="datetime datetime-default"><span class="datetime-yesterday">včera</span>&nbsp;<span class="datetime-time">12:00</span></span>
Dokážete rozmazané vozidlá priradiť k správnej značke a modelu?
</p>
</header>
<div class="question
    question--text
    question-answer--image" data-question-id="22502">
<h3 class="h">
<span class="index">1/10</span> Aké auto je zobrazené na snímke?
</h3>
<div class="answers answers--image">
<label class="answer answer--image" data-answer-id="66943">
<input type="radio" name="22502">
<div class="label">
<span>Volvo C40</span>
</div>
<svg aria-hidden="true" class="mark correct">
<use xlink:href="#icon-true" href="#icon-true"></use>
</svg>
<svg aria-hidden="true" class="mark incorrect">
<use xlink:href="#icon-false" href="#icon-false"></use>
</svg>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/4e7070ab-32e8-46b1-b63d-364d842c853f_blob.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/4e7070ab-32e8-46b1-b63d-364d842c853f_blob.jpg/100/100 100w,https://dam.nmhmedia.sk/image/4e7070ab-32e8-46b1-b63d-364d842c853f_blob.jpg/200/200 200w,https://dam.nmhmedia.sk/image/4e7070ab-32e8-46b1-b63d-364d842c853f_blob.jpg/400/400 400w,https://dam.nmhmedia.sk/image/4e7070ab-32e8-46b1-b63d-364d842c853f_blob.jpg/600/600 600w,https://dam.nmhmedia.sk/image/4e7070ab-32e8-46b1-b63d-364d842c853f_blob.jpg/800/800 800w,https://dam.nmhmedia.sk/image/4e7070ab-32e8-46b1-b63d-364d842c853f_blob.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ilustračná foto."></div></div>
</label>
<label class="answer answer--image" data-answer-id="66944">
<input type="radio" name="22502">
<div class="label">
<span>Audi Sportback</span>
</div>
<svg aria-hidden="true" class="mark correct">
<use xlink:href="#icon-true" href="#icon-true"></use>
</svg>
<svg aria-hidden="true" class="mark incorrect">
<use xlink:href="#icon-false" href="#icon-false"></use>
</svg>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/4e7070ab-32e8-46b1-b63d-364d842c853f_blob.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/4e7070ab-32e8-46b1-b63d-364d842c853f_blob.jpg/100/100 100w,https://dam.nmhmedia.sk/image/4e7070ab-32e8-46b1-b63d-364d842c853f_blob.jpg/200/200 200w,https://dam.nmhmedia.sk/image/4e7070ab-32e8-46b1-b63d-364d842c853f_blob.jpg/400/400 400w,https://dam.nmhmedia.sk/image/4e7070ab-32e8-46b1-b63d-364d842c853f_blob.jpg/600/600 600w,https://dam.nmhmedia.sk/image/4e7070ab-32e8-46b1-b63d-364d842c853f_blob.jpg/800/800 800w,https://dam.nmhmedia.sk/image/4e7070ab-32e8-46b1-b63d-364d842c853f_blob.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ilustračná foto."></div></div>
</label>
</div>
<div class="question-description hidden">
<p>
</p>
</div>
</div>
<div class="question
    question--text
    question-answer--image" data-question-id="22503">
<h3 class="h">
<span class="index">2/10</span> Aké auto je zobrazené na snímke?
</h3>
<div class="answers answers--image">
<label class="answer answer--image" data-answer-id="66945">
<input type="radio" name="22503">
<div class="label">
<span>Mercedes-Benz C220</span>
</div>
<svg aria-hidden="true" class="mark correct">
<use xlink:href="#icon-true" href="#icon-true"></use>
</svg>
<svg aria-hidden="true" class="mark incorrect">
<use xlink:href="#icon-false" href="#icon-false"></use>
</svg>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/f1b4f79c-785d-4d56-96d7-8150813ddd5e_blob.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/f1b4f79c-785d-4d56-96d7-8150813ddd5e_blob.jpg/100/100 100w,https://dam.nmhmedia.sk/image/f1b4f79c-785d-4d56-96d7-8150813ddd5e_blob.jpg/200/200 200w,https://dam.nmhmedia.sk/image/f1b4f79c-785d-4d56-96d7-8150813ddd5e_blob.jpg/400/400 400w,https://dam.nmhmedia.sk/image/f1b4f79c-785d-4d56-96d7-8150813ddd5e_blob.jpg/600/600 600w,https://dam.nmhmedia.sk/image/f1b4f79c-785d-4d56-96d7-8150813ddd5e_blob.jpg/800/800 800w,https://dam.nmhmedia.sk/image/f1b4f79c-785d-4d56-96d7-8150813ddd5e_blob.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ilustračná foto."></div></div>
</label>
<label class="answer answer--image" data-answer-id="66946">
<input type="radio" name="22503">
<div class="label">
<span>Audi A6</span>
</div>
<svg aria-hidden="true" class="mark correct">
<use xlink:href="#icon-true" href="#icon-true"></use>
</svg>
<svg aria-hidden="true" class="mark incorrect">
<use xlink:href="#icon-false" href="#icon-false"></use>
</svg>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/f1b4f79c-785d-4d56-96d7-8150813ddd5e_blob.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/f1b4f79c-785d-4d56-96d7-8150813ddd5e_blob.jpg/100/100 100w,https://dam.nmhmedia.sk/image/f1b4f79c-785d-4d56-96d7-8150813ddd5e_blob.jpg/200/200 200w,https://dam.nmhmedia.sk/image/f1b4f79c-785d-4d56-96d7-8150813ddd5e_blob.jpg/400/400 400w,https://dam.nmhmedia.sk/image/f1b4f79c-785d-4d56-96d7-8150813ddd5e_blob.jpg/600/600 600w,https://dam.nmhmedia.sk/image/f1b4f79c-785d-4d56-96d7-8150813ddd5e_blob.jpg/800/800 800w,https://dam.nmhmedia.sk/image/f1b4f79c-785d-4d56-96d7-8150813ddd5e_blob.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ilustračná foto."></div></div>
</label>
</div>
<div class="question-description hidden">
<p>
</p>
</div>
</div>
<button class="button next" disabled>
Ďalšia stránka
</button>
<div class="attribution">
</div>
</div>
<div class="swiper-slide">
<div class="question
    question--text
    question-answer--image" data-question-id="22504">
<h3 class="h">
<span class="index">3/10</span> Aké auto je zobrazené na snímke?
</h3>
<div class="answers answers--image">
<label class="answer answer--image" data-answer-id="66947">
<input type="radio" name="22504">
<div class="label">
<span>Kia EV6</span>
</div>
<svg aria-hidden="true" class="mark correct">
<use xlink:href="#icon-true" href="#icon-true"></use>
</svg>
<svg aria-hidden="true" class="mark incorrect">
<use xlink:href="#icon-false" href="#icon-false"></use>
</svg>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/9a013134-5eaf-4bdf-b9f4-db3ebc3b500b_blob.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/9a013134-5eaf-4bdf-b9f4-db3ebc3b500b_blob.jpg/100/100 100w,https://dam.nmhmedia.sk/image/9a013134-5eaf-4bdf-b9f4-db3ebc3b500b_blob.jpg/200/200 200w,https://dam.nmhmedia.sk/image/9a013134-5eaf-4bdf-b9f4-db3ebc3b500b_blob.jpg/400/400 400w,https://dam.nmhmedia.sk/image/9a013134-5eaf-4bdf-b9f4-db3ebc3b500b_blob.jpg/600/600 600w,https://dam.nmhmedia.sk/image/9a013134-5eaf-4bdf-b9f4-db3ebc3b500b_blob.jpg/800/800 800w,https://dam.nmhmedia.sk/image/9a013134-5eaf-4bdf-b9f4-db3ebc3b500b_blob.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ilustračná foto."></div></div>
</label>
<label class="answer answer--image" data-answer-id="66948">
<input type="radio" name="22504">
<div class="label">
<span>Hyundai Ioniq</span>
</div>
<svg aria-hidden="true" class="mark correct">
<use xlink:href="#icon-true" href="#icon-true"></use>
</svg>
<svg aria-hidden="true" class="mark incorrect">
<use xlink:href="#icon-false" href="#icon-false"></use>
</svg>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/9a013134-5eaf-4bdf-b9f4-db3ebc3b500b_blob.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/9a013134-5eaf-4bdf-b9f4-db3ebc3b500b_blob.jpg/100/100 100w,https://dam.nmhmedia.sk/image/9a013134-5eaf-4bdf-b9f4-db3ebc3b500b_blob.jpg/200/200 200w,https://dam.nmhmedia.sk/image/9a013134-5eaf-4bdf-b9f4-db3ebc3b500b_blob.jpg/400/400 400w,https://dam.nmhmedia.sk/image/9a013134-5eaf-4bdf-b9f4-db3ebc3b500b_blob.jpg/600/600 600w,https://dam.nmhmedia.sk/image/9a013134-5eaf-4bdf-b9f4-db3ebc3b500b_blob.jpg/800/800 800w,https://dam.nmhmedia.sk/image/9a013134-5eaf-4bdf-b9f4-db3ebc3b500b_blob.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ilustračná foto."></div></div>
</label>
</div>
<div class="question-description hidden">
<p>
</p>
</div>
</div>
<div class="question
    question--text
    question-answer--image" data-question-id="22505">
<h3 class="h">
<span class="index">4/10</span> Aké auto je zobrazené na snímke?
</h3>
<div class="answers answers--image">
<label class="answer answer--image" data-answer-id="66949">
<input type="radio" name="22505">
<div class="label">
<span>Porsche Cayenne Turbo S</span>
</div>
<svg aria-hidden="true" class="mark correct">
<use xlink:href="#icon-true" href="#icon-true"></use>
</svg>
<svg aria-hidden="true" class="mark incorrect">
<use xlink:href="#icon-false" href="#icon-false"></use>
</svg>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/ef9da438-c1ae-47bf-8f7c-4dd6f5cd4893_blob.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ef9da438-c1ae-47bf-8f7c-4dd6f5cd4893_blob.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ef9da438-c1ae-47bf-8f7c-4dd6f5cd4893_blob.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ef9da438-c1ae-47bf-8f7c-4dd6f5cd4893_blob.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ef9da438-c1ae-47bf-8f7c-4dd6f5cd4893_blob.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ef9da438-c1ae-47bf-8f7c-4dd6f5cd4893_blob.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ef9da438-c1ae-47bf-8f7c-4dd6f5cd4893_blob.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ilustračná foto."></div></div>
</label>
<label class="answer answer--image" data-answer-id="66950">
<input type="radio" name="22505">
<div class="label">
<span>Škoda Enyaq Coupé iV</span>
</div>
<svg aria-hidden="true" class="mark correct">
<use xlink:href="#icon-true" href="#icon-true"></use>
</svg>
<svg aria-hidden="true" class="mark incorrect">
<use xlink:href="#icon-false" href="#icon-false"></use>
</svg>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/ef9da438-c1ae-47bf-8f7c-4dd6f5cd4893_blob.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ef9da438-c1ae-47bf-8f7c-4dd6f5cd4893_blob.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ef9da438-c1ae-47bf-8f7c-4dd6f5cd4893_blob.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ef9da438-c1ae-47bf-8f7c-4dd6f5cd4893_blob.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ef9da438-c1ae-47bf-8f7c-4dd6f5cd4893_blob.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ef9da438-c1ae-47bf-8f7c-4dd6f5cd4893_blob.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ef9da438-c1ae-47bf-8f7c-4dd6f5cd4893_blob.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ilustračná foto."></div></div>
</label>
</div>
<div class="question-description hidden">
<p>
</p>
</div>
</div>
<button class="button next" disabled>
Ďalšia stránka
</button>
<div class="attribution">
</div>
</div>
<div class="swiper-slide">
<div class="question
    question--text
    question-answer--image" data-question-id="22506">
<h3 class="h">
<span class="index">5/10</span> Aké auto je zobrazené na snímke?
</h3>
<div class="answers answers--image">
<label class="answer answer--image" data-answer-id="66951">
<input type="radio" name="22506">
<div class="label">
<span>Honda Civic</span>
</div>
<svg aria-hidden="true" class="mark correct">
<use xlink:href="#icon-true" href="#icon-true"></use>
</svg>
<svg aria-hidden="true" class="mark incorrect">
<use xlink:href="#icon-false" href="#icon-false"></use>
</svg>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/bb99fc70-5e3a-450b-b782-48250414af0a_blob.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/bb99fc70-5e3a-450b-b782-48250414af0a_blob.jpg/100/100 100w,https://dam.nmhmedia.sk/image/bb99fc70-5e3a-450b-b782-48250414af0a_blob.jpg/200/200 200w,https://dam.nmhmedia.sk/image/bb99fc70-5e3a-450b-b782-48250414af0a_blob.jpg/400/400 400w,https://dam.nmhmedia.sk/image/bb99fc70-5e3a-450b-b782-48250414af0a_blob.jpg/600/600 600w,https://dam.nmhmedia.sk/image/bb99fc70-5e3a-450b-b782-48250414af0a_blob.jpg/800/800 800w,https://dam.nmhmedia.sk/image/bb99fc70-5e3a-450b-b782-48250414af0a_blob.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ilustračná foto."></div></div>
</label>
<label class="answer answer--image" data-answer-id="66952">
<input type="radio" name="22506">
<div class="label">
<span>Volkswagen Passat</span>
</div>
<svg aria-hidden="true" class="mark correct">
<use xlink:href="#icon-true" href="#icon-true"></use>
</svg>
<svg aria-hidden="true" class="mark incorrect">
<use xlink:href="#icon-false" href="#icon-false"></use>
</svg>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/bb99fc70-5e3a-450b-b782-48250414af0a_blob.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/bb99fc70-5e3a-450b-b782-48250414af0a_blob.jpg/100/100 100w,https://dam.nmhmedia.sk/image/bb99fc70-5e3a-450b-b782-48250414af0a_blob.jpg/200/200 200w,https://dam.nmhmedia.sk/image/bb99fc70-5e3a-450b-b782-48250414af0a_blob.jpg/400/400 400w,https://dam.nmhmedia.sk/image/bb99fc70-5e3a-450b-b782-48250414af0a_blob.jpg/600/600 600w,https://dam.nmhmedia.sk/image/bb99fc70-5e3a-450b-b782-48250414af0a_blob.jpg/800/800 800w,https://dam.nmhmedia.sk/image/bb99fc70-5e3a-450b-b782-48250414af0a_blob.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ilustračná foto."></div></div>
</label>
</div>
<div class="question-description hidden">
<p>
</p>
</div>
</div>
<div class="question
    question--text
    question-answer--image" data-question-id="22507">
<h3 class="h">
<span class="index">6/10</span> Aké auto je zobrazené na snímke?
</h3>
<div class="answers answers--image">
<label class="answer answer--image" data-answer-id="66953">
<input type="radio" name="22507">
<div class="label">
<span>Ilustračná foto.</span>
</div>
<svg aria-hidden="true" class="mark correct">
<use xlink:href="#icon-true" href="#icon-true"></use>
</svg>
<svg aria-hidden="true" class="mark incorrect">
<use xlink:href="#icon-false" href="#icon-false"></use>
</svg>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/fc2b9306-a5cb-4d60-9abd-8410ad454e24_blob.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/fc2b9306-a5cb-4d60-9abd-8410ad454e24_blob.jpg/100/100 100w,https://dam.nmhmedia.sk/image/fc2b9306-a5cb-4d60-9abd-8410ad454e24_blob.jpg/200/200 200w,https://dam.nmhmedia.sk/image/fc2b9306-a5cb-4d60-9abd-8410ad454e24_blob.jpg/400/400 400w,https://dam.nmhmedia.sk/image/fc2b9306-a5cb-4d60-9abd-8410ad454e24_blob.jpg/600/600 600w,https://dam.nmhmedia.sk/image/fc2b9306-a5cb-4d60-9abd-8410ad454e24_blob.jpg/800/800 800w,https://dam.nmhmedia.sk/image/fc2b9306-a5cb-4d60-9abd-8410ad454e24_blob.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ilustračná foto."></div></div>
</label>
<label class="answer answer--image" data-answer-id="66954">
<input type="radio" name="22507">
<div class="label">
<span>Ilustračná foto.</span>
</div>
<svg aria-hidden="true" class="mark correct">
<use xlink:href="#icon-true" href="#icon-true"></use>
</svg>
<svg aria-hidden="true" class="mark incorrect">
<use xlink:href="#icon-false" href="#icon-false"></use>
</svg>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/fc2b9306-a5cb-4d60-9abd-8410ad454e24_blob.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/fc2b9306-a5cb-4d60-9abd-8410ad454e24_blob.jpg/100/100 100w,https://dam.nmhmedia.sk/image/fc2b9306-a5cb-4d60-9abd-8410ad454e24_blob.jpg/200/200 200w,https://dam.nmhmedia.sk/image/fc2b9306-a5cb-4d60-9abd-8410ad454e24_blob.jpg/400/400 400w,https://dam.nmhmedia.sk/image/fc2b9306-a5cb-4d60-9abd-8410ad454e24_blob.jpg/600/600 600w,https://dam.nmhmedia.sk/image/fc2b9306-a5cb-4d60-9abd-8410ad454e24_blob.jpg/800/800 800w,https://dam.nmhmedia.sk/image/fc2b9306-a5cb-4d60-9abd-8410ad454e24_blob.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ilustračná foto."></div></div>
</label>
</div>
<div class="question-description hidden">
<p>
</p>
</div>
</div>
<button class="button next" disabled>
Ďalšia stránka
</button>
<div class="attribution">
</div>
</div>
<div class="swiper-slide">
<div class="question
    question--text
    question-answer--image" data-question-id="22508">
<h3 class="h">
<span class="index">7/10</span> Aké auto je zobrazené na snímke?
</h3>
<div class="answers answers--image">
 <label class="answer answer--image" data-answer-id="66955">
<input type="radio" name="22508">
<div class="label">
<span>Kia Proceed</span>
</div>
<svg aria-hidden="true" class="mark correct">
<use xlink:href="#icon-true" href="#icon-true"></use>
</svg>
<svg aria-hidden="true" class="mark incorrect">
<use xlink:href="#icon-false" href="#icon-false"></use>
</svg>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/e3724d3b-4871-48ba-8246-e8db14f0c56b_blob.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/e3724d3b-4871-48ba-8246-e8db14f0c56b_blob.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e3724d3b-4871-48ba-8246-e8db14f0c56b_blob.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e3724d3b-4871-48ba-8246-e8db14f0c56b_blob.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e3724d3b-4871-48ba-8246-e8db14f0c56b_blob.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e3724d3b-4871-48ba-8246-e8db14f0c56b_blob.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e3724d3b-4871-48ba-8246-e8db14f0c56b_blob.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ilustračná foto."></div></div>
</label>
<label class="answer answer--image" data-answer-id="66956">
<input type="radio" name="22508">
<div class="label">
<span>Mazda 3</span>
</div>
<svg aria-hidden="true" class="mark correct">
<use xlink:href="#icon-true" href="#icon-true"></use>
</svg>
<svg aria-hidden="true" class="mark incorrect">
<use xlink:href="#icon-false" href="#icon-false"></use>
</svg>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/e3724d3b-4871-48ba-8246-e8db14f0c56b_blob.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/e3724d3b-4871-48ba-8246-e8db14f0c56b_blob.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e3724d3b-4871-48ba-8246-e8db14f0c56b_blob.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e3724d3b-4871-48ba-8246-e8db14f0c56b_blob.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e3724d3b-4871-48ba-8246-e8db14f0c56b_blob.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e3724d3b-4871-48ba-8246-e8db14f0c56b_blob.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e3724d3b-4871-48ba-8246-e8db14f0c56b_blob.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ilustračná foto."></div></div>
</label>
</div>
<div class="question-description hidden">
<p>
</p>
</div>
</div>
<div class="question
    question--text
    question-answer--image" data-question-id="22509">
<h3 class="h">
<span class="index">8/10</span> Aké auto je zobrazené na snímke?
</h3>
<div class="answers answers--image">
<label class="answer answer--image" data-answer-id="66957">
<input type="radio" name="22509">
<div class="label">
<span>Ssangyong Rexton</span>
</div>
<svg aria-hidden="true" class="mark correct">
<use xlink:href="#icon-true" href="#icon-true"></use>
</svg>
<svg aria-hidden="true" class="mark incorrect">
<use xlink:href="#icon-false" href="#icon-false"></use>
</svg>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/7c170d54-e7a4-498f-84f7-a8a8acd41edf_blob.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/7c170d54-e7a4-498f-84f7-a8a8acd41edf_blob.jpg/100/100 100w,https://dam.nmhmedia.sk/image/7c170d54-e7a4-498f-84f7-a8a8acd41edf_blob.jpg/200/200 200w,https://dam.nmhmedia.sk/image/7c170d54-e7a4-498f-84f7-a8a8acd41edf_blob.jpg/400/400 400w,https://dam.nmhmedia.sk/image/7c170d54-e7a4-498f-84f7-a8a8acd41edf_blob.jpg/600/600 600w,https://dam.nmhmedia.sk/image/7c170d54-e7a4-498f-84f7-a8a8acd41edf_blob.jpg/800/800 800w,https://dam.nmhmedia.sk/image/7c170d54-e7a4-498f-84f7-a8a8acd41edf_blob.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ilustračná foto."></div></div>
</label>
<label class="answer answer--image" data-answer-id="66958">
<input type="radio" name="22509">
<div class="label">
<span>Toyota Land Cruiser</span>
</div>
<svg aria-hidden="true" class="mark correct">
<use xlink:href="#icon-true" href="#icon-true"></use>
</svg>
<svg aria-hidden="true" class="mark incorrect">
<use xlink:href="#icon-false" href="#icon-false"></use>
</svg>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/7c170d54-e7a4-498f-84f7-a8a8acd41edf_blob.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/7c170d54-e7a4-498f-84f7-a8a8acd41edf_blob.jpg/100/100 100w,https://dam.nmhmedia.sk/image/7c170d54-e7a4-498f-84f7-a8a8acd41edf_blob.jpg/200/200 200w,https://dam.nmhmedia.sk/image/7c170d54-e7a4-498f-84f7-a8a8acd41edf_blob.jpg/400/400 400w,https://dam.nmhmedia.sk/image/7c170d54-e7a4-498f-84f7-a8a8acd41edf_blob.jpg/600/600 600w,https://dam.nmhmedia.sk/image/7c170d54-e7a4-498f-84f7-a8a8acd41edf_blob.jpg/800/800 800w,https://dam.nmhmedia.sk/image/7c170d54-e7a4-498f-84f7-a8a8acd41edf_blob.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ilustračná foto."></div></div>
</label>
</div>
<div class="question-description hidden">
<p>
</p>
</div>
</div>
<button class="button next" disabled>
Ďalšia stránka
</button>
<div class="attribution">
</div>
</div>
<div class="swiper-slide">
<div class="question
    question--text
    question-answer--image" data-question-id="22510">
<h3 class="h">
<span class="index">9/10</span> Aké auto je zobrazené na snímke?
</h3>
<div class="answers answers--image">
<label class="answer answer--image" data-answer-id="66959">
<input type="radio" name="22510">
<div class="label">
<span>Kia Sportage</span>
</div>
<svg aria-hidden="true" class="mark correct">
<use xlink:href="#icon-true" href="#icon-true"></use>
</svg>
<svg aria-hidden="true" class="mark incorrect">
<use xlink:href="#icon-false" href="#icon-false"></use>
</svg>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/eb80d281-3a82-45b8-949e-d0454463a530_blob.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/eb80d281-3a82-45b8-949e-d0454463a530_blob.jpg/100/100 100w,https://dam.nmhmedia.sk/image/eb80d281-3a82-45b8-949e-d0454463a530_blob.jpg/200/200 200w,https://dam.nmhmedia.sk/image/eb80d281-3a82-45b8-949e-d0454463a530_blob.jpg/400/400 400w,https://dam.nmhmedia.sk/image/eb80d281-3a82-45b8-949e-d0454463a530_blob.jpg/600/600 600w,https://dam.nmhmedia.sk/image/eb80d281-3a82-45b8-949e-d0454463a530_blob.jpg/800/800 800w,https://dam.nmhmedia.sk/image/eb80d281-3a82-45b8-949e-d0454463a530_blob.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Aké auto je zobrazené na snímke?"></div></div>
</label>
<label class="answer answer--image" data-answer-id="66960">
<input type="radio" name="22510">
<div class="label">
<span>Volkswagen T-Cross</span>
</div>
<svg aria-hidden="true" class="mark correct">
<use xlink:href="#icon-true" href="#icon-true"></use>
</svg>
<svg aria-hidden="true" class="mark incorrect">
<use xlink:href="#icon-false" href="#icon-false"></use>
</svg>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/eb80d281-3a82-45b8-949e-d0454463a530_blob.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/eb80d281-3a82-45b8-949e-d0454463a530_blob.jpg/100/100 100w,https://dam.nmhmedia.sk/image/eb80d281-3a82-45b8-949e-d0454463a530_blob.jpg/200/200 200w,https://dam.nmhmedia.sk/image/eb80d281-3a82-45b8-949e-d0454463a530_blob.jpg/400/400 400w,https://dam.nmhmedia.sk/image/eb80d281-3a82-45b8-949e-d0454463a530_blob.jpg/600/600 600w,https://dam.nmhmedia.sk/image/eb80d281-3a82-45b8-949e-d0454463a530_blob.jpg/800/800 800w,https://dam.nmhmedia.sk/image/eb80d281-3a82-45b8-949e-d0454463a530_blob.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ilustračná foto."></div></div>
</label>
</div>
<div class="question-description hidden">
<p>
</p>
</div>
</div>
<div class="question
    question--text
    question-answer--image" data-question-id="22511">
<h3 class="h">
<span class="index">10/10</span> Aké auto je zobrazené na snímke?
</h3>
<div class="answers answers--image">
<label class="answer answer--image" data-answer-id="66961">
<input type="radio" name="22511">
<div class="label">
<span>Ferrari 296 GTB</span>
</div>
<svg aria-hidden="true" class="mark correct">
<use xlink:href="#icon-true" href="#icon-true"></use>
</svg>
<svg aria-hidden="true" class="mark incorrect">
<use xlink:href="#icon-false" href="#icon-false"></use>
</svg>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/b5a4ba49-10aa-4c0a-8e3b-3249d4fa1fa4_blob.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/b5a4ba49-10aa-4c0a-8e3b-3249d4fa1fa4_blob.jpg/100/100 100w,https://dam.nmhmedia.sk/image/b5a4ba49-10aa-4c0a-8e3b-3249d4fa1fa4_blob.jpg/200/200 200w,https://dam.nmhmedia.sk/image/b5a4ba49-10aa-4c0a-8e3b-3249d4fa1fa4_blob.jpg/400/400 400w,https://dam.nmhmedia.sk/image/b5a4ba49-10aa-4c0a-8e3b-3249d4fa1fa4_blob.jpg/600/600 600w,https://dam.nmhmedia.sk/image/b5a4ba49-10aa-4c0a-8e3b-3249d4fa1fa4_blob.jpg/800/800 800w,https://dam.nmhmedia.sk/image/b5a4ba49-10aa-4c0a-8e3b-3249d4fa1fa4_blob.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ilustračná foto."></div></div>
</label>
<label class="answer answer--image" data-answer-id="66962">
<input type="radio" name="22511">
<div class="label">
<span>Porsche Taycan</span>
</div>
<svg aria-hidden="true" class="mark correct">
<use xlink:href="#icon-true" href="#icon-true"></use>
</svg>
<svg aria-hidden="true" class="mark incorrect">
<use xlink:href="#icon-false" href="#icon-false"></use>
</svg>
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/b5a4ba49-10aa-4c0a-8e3b-3249d4fa1fa4_blob.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/b5a4ba49-10aa-4c0a-8e3b-3249d4fa1fa4_blob.jpg/100/100 100w,https://dam.nmhmedia.sk/image/b5a4ba49-10aa-4c0a-8e3b-3249d4fa1fa4_blob.jpg/200/200 200w,https://dam.nmhmedia.sk/image/b5a4ba49-10aa-4c0a-8e3b-3249d4fa1fa4_blob.jpg/400/400 400w,https://dam.nmhmedia.sk/image/b5a4ba49-10aa-4c0a-8e3b-3249d4fa1fa4_blob.jpg/600/600 600w,https://dam.nmhmedia.sk/image/b5a4ba49-10aa-4c0a-8e3b-3249d4fa1fa4_blob.jpg/800/800 800w,https://dam.nmhmedia.sk/image/b5a4ba49-10aa-4c0a-8e3b-3249d4fa1fa4_blob.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ilustračná foto."></div></div>
</label>
</div>
<div class="question-description hidden">
<p>
</p>
</div>
</div>
<button class="button next" disabled>
Vyhodnotenie
</button>
<div class="attribution">
</div>
</div>
<div class="swiper-slide">
<div class="result result--image hidden" data-result-id="5936">
<figure>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/160/90 160w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/320/180 320w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/480/270 480w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/640/360 640w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/800/450 800w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/960/540 960w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ilustračná foto."></div></div>
<figcaption>
Foto: Auto Bild
</figcaption>
</figure>
<h3 class="h">
<span>
0/10
</span>
</h3>
<p>
Mohlo to byť oveľa lepšie!
</p>
</div>
<div class="result result--image hidden" data-result-id="5937">
<figure>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/160/90 160w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/320/180 320w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/480/270 480w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/640/360 640w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/800/450 800w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/960/540 960w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ilustračná foto."></div></div>
<figcaption>
Foto: Auto Bild
</figcaption>
</figure>
<h3 class="h">
<span>
1/10
</span>
</h3>
<p>
Nuž, skúste šťastie ešte raz!
</p>
</div>
<div class="result result--image hidden" data-result-id="5938">
<figure>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/160/90 160w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/320/180 320w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/480/270 480w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/640/360 640w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/800/450 800w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/960/540 960w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ilustračná foto."></div></div>
<figcaption>
Foto: Auto Bild
</figcaption>
</figure>
<h3 class="h">
<span>
2/10
</span>
</h3>
<p>
Na druhý pokus to bude lepšie!
</p>
</div>
<div class="result result--image hidden" data-result-id="5939">
<figure>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/160/90 160w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/320/180 320w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/480/270 480w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/640/360 640w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/800/450 800w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/960/540 960w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ilustračná foto."></div></div>
<figcaption>
Foto: Auto Bild
</figcaption>
</figure>
<h3 class="h">
<span>
3/10
</span>
</h3>
<p>
Nebudem vám klamať, mohlo by to byť aj lepšie!
</p>
</div>
<div class="result result--image hidden" data-result-id="5940">
<figure>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/160/90 160w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/320/180 320w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/480/270 480w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/640/360 640w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/800/450 800w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/960/540 960w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ilustračná foto."></div></div>
<figcaption>
Foto: Auto Bild
</figcaption>
</figure>
<h3 class="h">
<span>
4/10
</span>
</h3>
<p>
Toto nie je veľký úspech, skúste radšej predošlý kvíz.
</p>
</div>
<div class="result result--image hidden" data-result-id="5941">
<figure>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/160/90 160w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/320/180 320w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/480/270 480w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/640/360 640w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/800/450 800w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/960/540 960w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ilustračná foto."></div></div>
<figcaption>
Foto: Auto Bild
</figcaption>
</figure>
<h3 class="h">
<span>
5/10
</span>
</h3>
<p>
Paráda, máte polovicu!
</p>
</div>
<div class="result result--image hidden" data-result-id="5942">
<figure>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/160/90 160w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/320/180 320w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/480/270 480w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/640/360 640w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/800/450 800w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/960/540 960w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ilustračná foto."></div></div>
<figcaption>
Foto: Auto Bild
</figcaption>
</figure>
<h3 class="h">
<span>
6/10
</span>
</h3>
<p>
Niektoré chytáky vás síce zmiatli, no dostali ste sa za polovicu!
</p>
</div>
<div class="result result--image hidden" data-result-id="5943">
<figure>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/160/90 160w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/320/180 320w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/480/270 480w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/640/360 640w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/800/450 800w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/960/540 960w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ilustračná foto."></div></div>
<figcaption>
Foto: Auto Bild
</figcaption>
</figure>
<h3 class="h">
<span>
7/10
</span>
</h3>
<p>
Do 100 % vám nechýbalo veľa, trúfnete si ešte raz?
</p>
</div>
<div class="result result--image hidden" data-result-id="5944">
<figure>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/160/90 160w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/320/180 320w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/480/270 480w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/640/360 640w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/800/450 800w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/960/540 960w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ilustračná foto."></div></div>
<figcaption>
Foto: Auto Bild
</figcaption>
</figure>
<h3 class="h">
<span>
8/10
</span>
</h3>
<p>
Chybička sa našla, prehľad však máte skvelý :)
</p>
</div>
<div class="result result--image hidden" data-result-id="5945">
<figure>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/160/90 160w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/320/180 320w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/480/270 480w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/640/360 640w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/800/450 800w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/960/540 960w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ilustračná foto."></div></div>
<figcaption>
Foto: Auto Bild
</figcaption>
</figure>
<h3 class="h">
<span>
9/10
</span>
</h3>
<p>
Veľmi dobre, skoro ste to dotiahli do dokonalosti!
</p>
</div>
<div class="result result--image hidden" data-result-id="5946">
<figure>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/160/90 160w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/320/180 320w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/480/270 480w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/640/360 640w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/800/450 800w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/960/540 960w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ilustračná foto."></div></div>
<figcaption>
Foto: Auto Bild
</figcaption>
</figure>
<h3 class="h">
<span>
10/10
</span>
</h3>
<p>
No teda! kvôli vám zrejme nasledujúci kvíz pozdvihneme na vyššiu úroveň!
</p>
</div>
<div class="buttons">
<a class="button retry" href="https://autobild.pluska.sk/kvizy/mate-vseobecny-prehlad-dokazete-rozpoznat-auto-aj-podla-rozmazanej-fotografie">
<svg aria-hidden="true">
<use xlink:href="#icon-reload" href="#icon-reload"></use>
</svg>
<span>Hrať znova</span>
</a>
<button-facebook-share data-href="https://autobild.pluska.sk/kvizy/mate-vseobecny-prehlad-dokazete-rozpoznat-auto-aj-podla-rozmazanej-fotografie" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Pochváľ sa výsledkom</span>
</button-facebook-share>
<a class="button more" href="/r/kvizy">
Ďalšie kvízy
</a>
</div>
</div>
</div>
</app-quiz>
<footer class="article-footer">
<div class="author">
<div class="photo">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/100/100 100w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/200/200 200w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/400/400 400w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/600/600 600w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/800/800 800w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Redakcia Auto Bild"></div></div>
</div>
<div class="name">
<span data-don="article_author">Redakcia Auto Bild</span>
</div>
</div>
<div class="buttons">
<button-facebook-share data-href="https://autobild.pluska.sk/kvizy/mate-vseobecny-prehlad-dokazete-rozpoznat-auto-aj-podla-rozmazanej-fotografie" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="label">Zdieľaj článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="cb5bef1d-4a59-48db-8501-6c2edef65164"></span>)
</div>
</button-disqus>
</div>
</footer>
</article>
 <section class="articles-quiz-popular" data-itm="oblubene-kvizy">
<h2 class="section-heading">
ĎAĽŠIE OBĽÚBENÉ KVÍZY
</h2>
<ol class="content">
<li>
<itm-params data-itm-module="autobild_quizzes" data-itm-position="1" data-module="itmParams">
<a href="https://autobild.pluska.sk/testy/zvladli-ste-este-test-autoskoly-odpoved-tieto-otazky-pozna-malokto-otestujte">
<div class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/8ac1ede8-c9b5-4329-a2f5-80b62af63f65_mk-autoskola-instruktor-h005.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/8ac1ede8-c9b5-4329-a2f5-80b62af63f65_mk-autoskola-instruktor-h005.jpg/160/90 160w,https://dam.nmhmedia.sk/image/8ac1ede8-c9b5-4329-a2f5-80b62af63f65_mk-autoskola-instruktor-h005.jpg/320/180 320w,https://dam.nmhmedia.sk/image/8ac1ede8-c9b5-4329-a2f5-80b62af63f65_mk-autoskola-instruktor-h005.jpg/480/270 480w,https://dam.nmhmedia.sk/image/8ac1ede8-c9b5-4329-a2f5-80b62af63f65_mk-autoskola-instruktor-h005.jpg/640/360 640w,https://dam.nmhmedia.sk/image/8ac1ede8-c9b5-4329-a2f5-80b62af63f65_mk-autoskola-instruktor-h005.jpg/800/450 800w,https://dam.nmhmedia.sk/image/8ac1ede8-c9b5-4329-a2f5-80b62af63f65_mk-autoskola-instruktor-h005.jpg/960/540 960w,https://dam.nmhmedia.sk/image/8ac1ede8-c9b5-4329-a2f5-80b62af63f65_mk-autoskola-instruktor-h005.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/8ac1ede8-c9b5-4329-a2f5-80b62af63f65_mk-autoskola-instruktor-h005.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Rozhovor s instruktorom autoskoly Jozefom Danadaiom o povinnych zmenach v prevadzkovani vodicskych kurzov, ktore viedli k navyseniu poplatkov."></div></div>
</div>
<span class="title">Zvládli by ste ešte test autoškoly?! Odpoveď na tieto otázky pozná málokto: Otestujte sa!</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="autobild_quizzes" data-itm-position="2" data-module="itmParams">
<a href="https://autobild.pluska.sk/kvizy/dokazete-priradit-koleso-spravnej-automobilke-popripade-mu-priradit-rovno-model">
<div class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/befdeeff-3dc0-4778-a029-76dbf8fd4836_phphlhlmi.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/befdeeff-3dc0-4778-a029-76dbf8fd4836_phphlhlmi.jpg/160/90 160w,https://dam.nmhmedia.sk/image/befdeeff-3dc0-4778-a029-76dbf8fd4836_phphlhlmi.jpg/320/180 320w,https://dam.nmhmedia.sk/image/befdeeff-3dc0-4778-a029-76dbf8fd4836_phphlhlmi.jpg/480/270 480w,https://dam.nmhmedia.sk/image/befdeeff-3dc0-4778-a029-76dbf8fd4836_phphlhlmi.jpg/640/360 640w,https://dam.nmhmedia.sk/image/befdeeff-3dc0-4778-a029-76dbf8fd4836_phphlhlmi.jpg/800/450 800w,https://dam.nmhmedia.sk/image/befdeeff-3dc0-4778-a029-76dbf8fd4836_phphlhlmi.jpg/960/540 960w,https://dam.nmhmedia.sk/image/befdeeff-3dc0-4778-a029-76dbf8fd4836_phphlhlmi.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/befdeeff-3dc0-4778-a029-76dbf8fd4836_phphlhlmi.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ilustračná foto"></div></div>
</div>
<span class="title">Dokážete priradiť koleso k správnej automobilke, poprípade mu priradiť rovno model auta?</span>
 </a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="autobild_quizzes" data-itm-position="3" data-module="itmParams">
<a href="https://autobild.pluska.sk/kvizy/mate-vseobecny-prehlad-dokazete-rozpoznat-auto-aj-podla-rozmazanej-fotografie">
<div class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/160/90 160w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/320/180 320w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/480/270 480w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/640/360 640w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/800/450 800w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/960/540 960w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ilustračná foto."></div></div>
</div>
<span class="title">Máte všeobecný prehľad? Dokážete rozpoznať auto aj podľa rozmazanej fotografie?</span>
</a>
</itm-params>
</li>
</ol>
</section>
<div class="sticky">
<aa-slot class=" aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot> <section class="articles-don"></section>
</div>
<aa-slot class="article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot> </main>
<div class="grid-full promo">
<div class="promo-box">
<h2 class="section-heading">Video</h2>
<div class="promo-box-content">
<video-livebox data-module="videoLivebox">
<div class="video-main" data-video="55620" data-position="promo" data-site="autobild" data-title="Upútavka I Najbláznivejšie autá histórie: Niektoré fascinujú, iné sú úplne bizarné" data-rubric="Video"></div>
</video-livebox>
<ul class="list">
<li class="item">
<a class="image-wrapper" href="https://autobild.pluska.sk/video/uputavka-novy-renault-austral-pride-coskoro-co-ponuka" style="display: block;">
<div data-videoid="55624" data-position="promo" data-site="autobild" data-title="Upútavka I Nový Renault Austral príde už čoskoro, čo ponúka?" data-rubric="Video">
<div class="video-icon"></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/5e6c1db1-a435-470d-baf8-c3e75407269e_dam-urlgaebkl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5e6c1db1-a435-470d-baf8-c3e75407269e_dam-urlgaebkl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5e6c1db1-a435-470d-baf8-c3e75407269e_dam-urlgaebkl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5e6c1db1-a435-470d-baf8-c3e75407269e_dam-urlgaebkl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5e6c1db1-a435-470d-baf8-c3e75407269e_dam-urlgaebkl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5e6c1db1-a435-470d-baf8-c3e75407269e_dam-urlgaebkl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5e6c1db1-a435-470d-baf8-c3e75407269e_dam-urlgaebkl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5e6c1db1-a435-470d-baf8-c3e75407269e_dam-urlgaebkl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5e6c1db1-a435-470d-baf8-c3e75407269e_dam-urlgaebkl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Upútavka I Nový Renault Austral príde už čoskoro, čo ponúka?"></div></div>
</div>
</a>
<div class="text">
<a href="https://autobild.pluska.sk/r/video" class="rubric">Video</a>
<a href="https://autobild.pluska.sk/video/uputavka-novy-renault-austral-pride-coskoro-co-ponuka" class="heading">
<h2 class="h">Upútavka I Nový Renault Austral príde už čoskoro, čo ponúka?</h2>
</a>
</div>
</li>
<li class="item">
<a class="image-wrapper" href="https://autobild.pluska.sk/video/nove-cislo-auto-bildu-je-predaji-ako-setrit-palivo-ktore-auta-maju-najnizsiu-spotrebu" style="display: block;">
<div data-videoid="55328" data-position="promo" data-site="autobild" data-title="Nové číslo Auto Bildu už je v predaji! Ako šetriť palivo a ktoré autá majú najnižšiu spotrebu?" data-rubric="Video">
<div class="video-icon"></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e4e5c429-b3d2-4134-bfbe-65a58408b4f3_dam-urlfgeljc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e4e5c429-b3d2-4134-bfbe-65a58408b4f3_dam-urlfgeljc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e4e5c429-b3d2-4134-bfbe-65a58408b4f3_dam-urlfgeljc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e4e5c429-b3d2-4134-bfbe-65a58408b4f3_dam-urlfgeljc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e4e5c429-b3d2-4134-bfbe-65a58408b4f3_dam-urlfgeljc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e4e5c429-b3d2-4134-bfbe-65a58408b4f3_dam-urlfgeljc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e4e5c429-b3d2-4134-bfbe-65a58408b4f3_dam-urlfgeljc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e4e5c429-b3d2-4134-bfbe-65a58408b4f3_dam-urlfgeljc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e4e5c429-b3d2-4134-bfbe-65a58408b4f3_dam-urlfgeljc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nové číslo Auto Bildu už je v predaji! Ako šetriť palivo a ktoré autá majú najnižšiu spotrebu?"></div></div>
</div>
</a>
<div class="text">
<a href="https://autobild.pluska.sk/r/video" class="rubric">Video</a>
<a href="https://autobild.pluska.sk/video/nove-cislo-auto-bildu-je-predaji-ako-setrit-palivo-ktore-auta-maju-najnizsiu-spotrebu" class="heading">
<h2 class="h">Nové číslo Auto Bildu už je v predaji! Ako šetriť palivo a ktoré autá majú najnižšiu spotrebu?</h2>
</a>
</div>
</li>
<li class="item">
<a class="image-wrapper" href="https://autobild.pluska.sk/video/uputavka-auto-bild-podcastu-riaditel-slovenskej-skody-elektromobiloch-buducnosti-aut" style="display: block;">
<div data-videoid="55142" data-position="promo" data-site="autobild" data-title="Upútavka k Auto Bild Podcastu I Riaditeľ slovenskej Škody o elektromobiloch a budúcnosti áut" data-rubric="Video">
<div class="video-icon"></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ace936f4-24fc-41de-8fae-3d3b3bd854d2_dam-urldfmkmn.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ace936f4-24fc-41de-8fae-3d3b3bd854d2_dam-urldfmkmn.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ace936f4-24fc-41de-8fae-3d3b3bd854d2_dam-urldfmkmn.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ace936f4-24fc-41de-8fae-3d3b3bd854d2_dam-urldfmkmn.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ace936f4-24fc-41de-8fae-3d3b3bd854d2_dam-urldfmkmn.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ace936f4-24fc-41de-8fae-3d3b3bd854d2_dam-urldfmkmn.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ace936f4-24fc-41de-8fae-3d3b3bd854d2_dam-urldfmkmn.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ace936f4-24fc-41de-8fae-3d3b3bd854d2_dam-urldfmkmn.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ace936f4-24fc-41de-8fae-3d3b3bd854d2_dam-urldfmkmn.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Upútavka k Auto Bild Podcastu I Riaditeľ slovenskej Škody o elektromobiloch a budúcnosti áut"></div></div>
</div>
</a>
<div class="text">
<a href="https://autobild.pluska.sk/r/video" class="rubric">Video</a>
<a href="https://autobild.pluska.sk/video/uputavka-auto-bild-podcastu-riaditel-slovenskej-skody-elektromobiloch-buducnosti-aut" class="heading">
<h2 class="h">Upútavka k Auto Bild Podcastu I Riaditeľ slovenskej Škody o elektromobiloch a budúcnosti áut</h2>
</a>
</div>
</li>
</ul>
</div>
</div>
</div>
<section class="grid-content-strossle">
<disqus-thread data-module="disqus" data-visible="false" id="disqus" data-test="disqus">
<div class="disqus" id="disqus_thread" data-test="disqus"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
<aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot> </section>
<aside class="grid-sidebar">
<aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot> <articles-read class="articles-read" data-module="articlesRead"></articles-read>
<section class="articles-popular">
<header class="header">
<h6 class="h">Populárne z webu</h6>
</header>
<div class="list">
<article-tile class="article-tile " data-itm-module="popularne_z_webu" data-itm-position="1" data-id="0721b9be-db70-4a92-bad6-402da1e0128e" data-module="articleTile">
<a href="https://autobild.pluska.sk/poradca/prilis-tvrdy-brzdovy-pedal-nie-je-normalny-moze-sposobit-nehodu-ako-problem-vyriesit" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/2a904969-77d1-45bf-bcd0-e36046898ded_phpjjhhlg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/2a904969-77d1-45bf-bcd0-e36046898ded_phpjjhhlg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/2a904969-77d1-45bf-bcd0-e36046898ded_phpjjhhlg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/2a904969-77d1-45bf-bcd0-e36046898ded_phpjjhhlg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/2a904969-77d1-45bf-bcd0-e36046898ded_phpjjhhlg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/2a904969-77d1-45bf-bcd0-e36046898ded_phpjjhhlg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/2a904969-77d1-45bf-bcd0-e36046898ded_phpjjhhlg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/2a904969-77d1-45bf-bcd0-e36046898ded_phpjjhhlg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/2a904969-77d1-45bf-bcd0-e36046898ded_phpjjhhlg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Trápi Vás príliš tvrdý brzdový pedál?"></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<span class="meta">
<a class="meta__item meta__item--rubric" href="https://autobild.pluska.sk/r/poradca">
Poradca
</a>
</span>
<a class="heading" href="https://autobild.pluska.sk/poradca/prilis-tvrdy-brzdovy-pedal-nie-je-normalny-moze-sposobit-nehodu-ako-problem-vyriesit">
<h2 class="h">Príliš tvrdý brzdový pedál nie je normálny a môže spôsobiť nehodu, ako problém vyriešiť?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile " data-itm-module="popularne_z_webu" data-itm-position="2" data-id="f4300d0d-3b3f-4e62-9292-b66042f3bb58" data-module="articleTile">
<a href="https://autobild.pluska.sk/novinky/najslavnejsia-automobilova-nahanacka-vracia-novy-film-bullitt-ma-starosti-spielberg" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/6f0e43e1-45d3-4c41-8097-6cf1d2464e4d_phpafcdci.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/6f0e43e1-45d3-4c41-8097-6cf1d2464e4d_phpafcdci.jpg/160/90 160w,https://dam.nmhmedia.sk/image/6f0e43e1-45d3-4c41-8097-6cf1d2464e4d_phpafcdci.jpg/320/180 320w,https://dam.nmhmedia.sk/image/6f0e43e1-45d3-4c41-8097-6cf1d2464e4d_phpafcdci.jpg/480/270 480w,https://dam.nmhmedia.sk/image/6f0e43e1-45d3-4c41-8097-6cf1d2464e4d_phpafcdci.jpg/640/360 640w,https://dam.nmhmedia.sk/image/6f0e43e1-45d3-4c41-8097-6cf1d2464e4d_phpafcdci.jpg/800/450 800w,https://dam.nmhmedia.sk/image/6f0e43e1-45d3-4c41-8097-6cf1d2464e4d_phpafcdci.jpg/960/540 960w,https://dam.nmhmedia.sk/image/6f0e43e1-45d3-4c41-8097-6cf1d2464e4d_phpafcdci.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/6f0e43e1-45d3-4c41-8097-6cf1d2464e4d_phpafcdci.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ford Mustang Bullitt , Dodge Charger R/T"></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<span class="meta">
<a class="meta__item meta__item--rubric" href="https://autobild.pluska.sk/r/novinky">
Novinky
</a>
</span>
<a class="heading" href="https://autobild.pluska.sk/novinky/najslavnejsia-automobilova-nahanacka-vracia-novy-film-bullitt-ma-starosti-spielberg">
<h2 class="h">Najslávnejšia automobilová naháňačka sa vracia: Nový film Bullitt má na starosti Spielberg</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile " data-itm-module="popularne_z_webu" data-itm-position="3" data-id="03576d42-1750-44ce-99f3-2012bee2dedd" data-module="articleTile">
<a href="https://autobild.pluska.sk/podcast/podcast-top-10-automobilovych-znaciek-sveta-tieto-dominuju-podla-prestizneho-hodnotenia" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/42a58f91-1572-48a8-8f0e-8385daf5fb0f_phphhaino.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/42a58f91-1572-48a8-8f0e-8385daf5fb0f_phphhaino.jpg/160/90 160w,https://dam.nmhmedia.sk/image/42a58f91-1572-48a8-8f0e-8385daf5fb0f_phphhaino.jpg/320/180 320w,https://dam.nmhmedia.sk/image/42a58f91-1572-48a8-8f0e-8385daf5fb0f_phphhaino.jpg/480/270 480w,https://dam.nmhmedia.sk/image/42a58f91-1572-48a8-8f0e-8385daf5fb0f_phphhaino.jpg/640/360 640w,https://dam.nmhmedia.sk/image/42a58f91-1572-48a8-8f0e-8385daf5fb0f_phphhaino.jpg/800/450 800w,https://dam.nmhmedia.sk/image/42a58f91-1572-48a8-8f0e-8385daf5fb0f_phphhaino.jpg/960/540 960w,https://dam.nmhmedia.sk/image/42a58f91-1572-48a8-8f0e-8385daf5fb0f_phphhaino.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/42a58f91-1572-48a8-8f0e-8385daf5fb0f_phphhaino.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Auto Bild Podcast."></div></div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<span class="meta">
<a class="meta__item meta__item--rubric" href="https://autobild.pluska.sk/r/podcast">
Podcasty
</a>
</span>
<a class="heading" href="https://autobild.pluska.sk/podcast/podcast-top-10-automobilovych-znaciek-sveta-tieto-dominuju-podla-prestizneho-hodnotenia">
<h2 class="h">Podcast I TOP 10 automobilových značiek sveta: Tieto dominujú podľa prestížneho hodnotenia</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile " data-itm-module="popularne_z_webu" data-itm-position="4" data-id="cb5bef1d-4a59-48db-8501-6c2edef65164" data-module="articleTile">
<a href="https://autobild.pluska.sk/kvizy/mate-vseobecny-prehlad-dokazete-rozpoznat-auto-aj-podla-rozmazanej-fotografie" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/160/90 160w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/320/180 320w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/480/270 480w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/640/360 640w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/800/450 800w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/960/540 960w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ilustračná foto."></div></div>
<div class="badge badge--quiz">
<img class="svg" src="/images/autobild/badge-quiz.svg" alt="Badge quiz">
</div>
</a>
<div class="article-tile__text">
<span class="meta">
 <a class="meta__item meta__item--rubric" href="https://autobild.pluska.sk/r/kvizy">
Kvízy
</a>
</span>
<a class="heading" href="https://autobild.pluska.sk/kvizy/mate-vseobecny-prehlad-dokazete-rozpoznat-auto-aj-podla-rozmazanej-fotografie">
<h2 class="h">Máte všeobecný prehľad? Dokážete rozpoznať auto aj podľa rozmazanej fotografie?</h2>
</a>
</div>
</article-tile>
</div>
</section>
<section class="articles-quiz-new" data-itm="najnovsie-kvizy">
<h2 class="section-heading">
Moto kvízy
</h2>
<ol class="content">
<li>
<itm-params data-itm-module="autobild_quizzes" data-itm-position="1" data-module="itmParams">
<a href="https://autobild.pluska.sk/kvizy/mate-vseobecny-prehlad-dokazete-rozpoznat-auto-aj-podla-rozmazanej-fotografie">
<div class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/160/90 160w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/320/180 320w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/480/270 480w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/640/360 640w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/800/450 800w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/960/540 960w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/10297374-5e72-4221-9a06-9e2a91d9f070_blob.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ilustračná foto."></div></div>
</div>
<span class="title">Máte všeobecný prehľad? Dokážete rozpoznať auto aj podľa rozmazanej fotografie?</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="autobild_quizzes" data-itm-position="2" data-module="itmParams">
<a href="https://autobild.pluska.sk/kvizy/dokazete-priradit-koleso-spravnej-automobilke-popripade-mu-priradit-rovno-model">
<div class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/befdeeff-3dc0-4778-a029-76dbf8fd4836_phphlhlmi.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/befdeeff-3dc0-4778-a029-76dbf8fd4836_phphlhlmi.jpg/160/90 160w,https://dam.nmhmedia.sk/image/befdeeff-3dc0-4778-a029-76dbf8fd4836_phphlhlmi.jpg/320/180 320w,https://dam.nmhmedia.sk/image/befdeeff-3dc0-4778-a029-76dbf8fd4836_phphlhlmi.jpg/480/270 480w,https://dam.nmhmedia.sk/image/befdeeff-3dc0-4778-a029-76dbf8fd4836_phphlhlmi.jpg/640/360 640w,https://dam.nmhmedia.sk/image/befdeeff-3dc0-4778-a029-76dbf8fd4836_phphlhlmi.jpg/800/450 800w,https://dam.nmhmedia.sk/image/befdeeff-3dc0-4778-a029-76dbf8fd4836_phphlhlmi.jpg/960/540 960w,https://dam.nmhmedia.sk/image/befdeeff-3dc0-4778-a029-76dbf8fd4836_phphlhlmi.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/befdeeff-3dc0-4778-a029-76dbf8fd4836_phphlhlmi.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ilustračná foto"></div></div>
</div>
<span class="title">Dokážete priradiť koleso k správnej automobilke, poprípade mu priradiť rovno model auta?</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="autobild_quizzes" data-itm-position="3" data-module="itmParams">
<a href="https://autobild.pluska.sk/testy/zvladli-ste-este-test-autoskoly-odpoved-tieto-otazky-pozna-malokto-otestujte">
<div class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/8ac1ede8-c9b5-4329-a2f5-80b62af63f65_mk-autoskola-instruktor-h005.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/8ac1ede8-c9b5-4329-a2f5-80b62af63f65_mk-autoskola-instruktor-h005.jpg/160/90 160w,https://dam.nmhmedia.sk/image/8ac1ede8-c9b5-4329-a2f5-80b62af63f65_mk-autoskola-instruktor-h005.jpg/320/180 320w,https://dam.nmhmedia.sk/image/8ac1ede8-c9b5-4329-a2f5-80b62af63f65_mk-autoskola-instruktor-h005.jpg/480/270 480w,https://dam.nmhmedia.sk/image/8ac1ede8-c9b5-4329-a2f5-80b62af63f65_mk-autoskola-instruktor-h005.jpg/640/360 640w,https://dam.nmhmedia.sk/image/8ac1ede8-c9b5-4329-a2f5-80b62af63f65_mk-autoskola-instruktor-h005.jpg/800/450 800w,https://dam.nmhmedia.sk/image/8ac1ede8-c9b5-4329-a2f5-80b62af63f65_mk-autoskola-instruktor-h005.jpg/960/540 960w,https://dam.nmhmedia.sk/image/8ac1ede8-c9b5-4329-a2f5-80b62af63f65_mk-autoskola-instruktor-h005.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/8ac1ede8-c9b5-4329-a2f5-80b62af63f65_mk-autoskola-instruktor-h005.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Rozhovor s instruktorom autoskoly Jozefom Danadaiom o povinnych zmenach v prevadzkovani vodicskych kurzov, ktore viedli k navyseniu poplatkov."></div></div>
</div>
<span class="title">Zvládli by ste ešte test autoškoly?! Odpoveď na tieto otázky pozná málokto: Otestujte sa!</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="autobild_quizzes" data-itm-position="4" data-module="itmParams">
<a href="https://autobild.pluska.sk/kvizy/orientujete-dnesnych-modeloch-skoda-skuste-ich-rozoznate-len-podla-svetelneho-podpisu-2">
<div class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/bcaee768-7de6-4cd6-85a7-c8637d992ab4_phpoiocfi.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/bcaee768-7de6-4cd6-85a7-c8637d992ab4_phpoiocfi.jpg/160/90 160w,https://dam.nmhmedia.sk/image/bcaee768-7de6-4cd6-85a7-c8637d992ab4_phpoiocfi.jpg/320/180 320w,https://dam.nmhmedia.sk/image/bcaee768-7de6-4cd6-85a7-c8637d992ab4_phpoiocfi.jpg/480/270 480w,https://dam.nmhmedia.sk/image/bcaee768-7de6-4cd6-85a7-c8637d992ab4_phpoiocfi.jpg/640/360 640w,https://dam.nmhmedia.sk/image/bcaee768-7de6-4cd6-85a7-c8637d992ab4_phpoiocfi.jpg/800/450 800w,https://dam.nmhmedia.sk/image/bcaee768-7de6-4cd6-85a7-c8637d992ab4_phpoiocfi.jpg/960/540 960w,https://dam.nmhmedia.sk/image/bcaee768-7de6-4cd6-85a7-c8637d992ab4_phpoiocfi.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/bcaee768-7de6-4cd6-85a7-c8637d992ab4_phpoiocfi.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Škoda Enyaq Coupé iV."></div></div>
</div>
<span class="title">Orientujete sa v dnešných modeloch Škoda? Skúste, či ich rozoznáte len podľa svetelného podpisu</span>
</a>
</itm-params>
</li>
</ol>
</section>
<aa-slot class=" aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot>
<div class="like-dislike-box">
<div class="item">
<div class="badge">
<itm-params data-itm-module="like-dislike" data-itm-area="start_stop" data-module="itmParams">
<a href="/r/start-stop">
<img class="svg" src="/images/autobild/badge-start-stop.svg" alt="Badge start-stop">
</a>
</itm-params>
</div>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Renault Kiger."></div></div>
<div class="controls">
<h2 class="heading">Privítali by ste v Európe malé SUV Renault?</h2>
<itm-params data-itm-module="like-dislike" data-itm-area="ohodnot" data-module="itmParams">
<a href="https://autobild.pluska.sk/start-stop/privitali-by-ste-v-europe-male-suv-renault" class="btn btn__lg btn__gradient-red">
Ohodnoť
</a>
</itm-params>
</div>
</div>
</div>
<div class="sticky">
<aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySquare"></aa-slot> </div>
</aside>
<aside class="grid-sidebar-secondary">
<div class="sticky">
<aa-slot class=" aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot> </div>
</aside>
<div class="grid-full superfooter">
<aa-slot class="banner--superfooter aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlyLeaderboard"></aa-slot> </div>
</div>
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial"></aa-slot> <aa-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="interstitial" data-size="mobileOnlyInterstitial"></aa-slot> <img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=cb5bef1d-4a59-48db-8501-6c2edef65164&amp;portal=autobild&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;kvizy&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;quiz&quot;}" alt="">
</div>
<itm-params data-itm-module="objednat_casopis" data-module="itmParams">
<div class="print-promo" data-name="autobild">
<div class="print-promo__wrapper">
<div class="print-promo__image">
<a href="https://pluska.sk/predplatne/autobild/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/bab3e3d3-be13-4161-8ca1-b276133fa5fa_phpdkflpb.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/bab3e3d3-be13-4161-8ca1-b276133fa5fa_phpdkflpb.jpg/288/0 288w,https://dam.nmhmedia.sk/image/bab3e3d3-be13-4161-8ca1-b276133fa5fa_phpdkflpb.jpg/448/0 448w,https://dam.nmhmedia.sk/image/bab3e3d3-be13-4161-8ca1-b276133fa5fa_phpdkflpb.jpg/608/0 608w,https://dam.nmhmedia.sk/image/bab3e3d3-be13-4161-8ca1-b276133fa5fa_phpdkflpb.jpg/800/0 800w,https://dam.nmhmedia.sk/image/bab3e3d3-be13-4161-8ca1-b276133fa5fa_phpdkflpb.jpg/992/0 992w,https://dam.nmhmedia.sk/image/bab3e3d3-be13-4161-8ca1-b276133fa5fa_phpdkflpb.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Autobild">
</a>
</div>
<div class="print-promo__text">
<h3 class="h">
Nové číslo mesačníka <strong>Auto Bild</strong> práve v predaji
</h3>
<a class="print-promo__button" href="https://pluska.sk/predplatne/autobild/">Objednať časopis</a>
</div>
</div>
</div>
</itm-params>
<footer class="site-footer">
<div class="site-footer__wrapper">
<div class="info">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2022 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ.
<span>
Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span>
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
<script type="text/javascript">
                localStorage["nmh"] = "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"
        </script>
</body>
</html>
