
<!DOCTYPE html>
<html class="page-article page-hero" lang="sk" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;autobild&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;},&quot;interstitial_d&quot;:{&quot;map&quot;:&quot;desktopOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;},&quot;interstitial_m&quot;:{&quot;map&quot;:&quot;mobileOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;autobild&quot;,&quot;unit_section&quot;:&quot;other&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;de43e316-b4e0-4dbe-8e55-7a91395cea5d&quot;},&quot;assets_version&quot;:&quot;4.365\n&quot;,&quot;authors&quot;:[&quot;Redakcia Auto Bild&quot;],&quot;category&quot;:&quot;&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/autobild-2.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;de43e316-b4e0-4dbe-8e55-7a91395cea5d&quot;,&quot;src&quot;:&quot;\/\/autobild-2.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;,&quot;cookie&quot;:&quot;donCookie_pluska.sk&quot;,&quot;cookieEnabled&quot;:false},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;.Xebu_uO7LpOmws.dvWL5bccDmakzANwc3iYNskcKE3.y7&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-583TWZW&quot;,&quot;site&quot;:&quot;autobild&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;headerHeight&quot;:60,&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;autobild&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:251},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;gallery_top&quot;:&quot;679506&quot;,&quot;gallery_sticker&quot;:&quot;679506&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;gallery_top&quot;:&quot;15755242&quot;,&quot;gallery_sticker&quot;:&quot;15755242&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;etarget&quot;:{&quot;country&quot;:1,&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;correction&quot;:0.85,&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;zone&quot;:{&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}}},&quot;rubric&quot;:{&quot;slug&quot;:&quot;fotostory&quot;},&quot;site&quot;:&quot;autobild&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;e0ff8811-5170-491d-a406-c3893ca61180&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://autobild.pluska.sk/fotostory/top-10-otazok-ktore-treba-polozit-predajcovi-pri-kupe-jazdenky-aby-ste-neskor-nelutovali">
<meta name="facebook-domain-verification" content="gbf71vevujgeo4xx7lkpuxd9roj04k" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://autobild.pluska.sk/fotostory/top-10-otazok-ktore-treba-polozit-predajcovi-pri-kupe-jazdenky-aby-ste-neskor-nelutovali">
<title>TOP 10 otázok, ktoré si treba položiť pri kúpe jazdenky</title>
<meta name="description" content="Pri kúpe ojazdeného auta číhajú na potenciálnych záujemcov mnohé riziká. Tým najväčším sú skryté vady, ktoré sa prejavia až po zaplatení. ">
<meta property="eagleDocumentId" content="de43e316-b4e0-4dbe-8e55-7a91395cea5d">
<meta name="keywords" content="autoservis,rezerva,kúpa jazdenky,Kúpa jazdeného auta">
<meta property="article:section" content="Fotostory">
<meta property="article:published_time" content="2021-08-04T10:00:22+02:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2021-08-04T10:00:22+02:00">
<meta property="og:title" content="TOP 10 otázok, ktoré treba položiť predajcovi pri kúpe jazdenky, aby ste neskôr neľutovali">
<meta property="og:description" content="Pri kúpe ojazdeného auta číhajú na potenciálnych záujemcov mnohé riziká. Tým najväčším sú skryté vady, ktoré sa prejavia až po zaplatení. ">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/68b9a14e-5d46-4868-88b8-88d4bd16d1a8_phpbkijee.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://autobild.pluska.sk/fotostory/top-10-otazok-ktore-treba-polozit-predajcovi-pri-kupe-jazdenky-aby-ste-neskor-nelutovali",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://autobild.pluska.sk/fotostory/top-10-otazok-ktore-treba-polozit-predajcovi-pri-kupe-jazdenky-aby-ste-neskor-nelutovali"
        },
        "headline": "TOP 10 otázok, ktoré si treba položiť pri kúpe jazdenky",
        "datePublished": "2021-08-04T10:00:22+02:00",
        "dateModified": "2021-08-04T10:00:22+02:00",
        "description": "Pri kúpe ojazdeného auta číhajú na potenciálnych záujemcov mnohé riziká. Tým najväčším sú skryté vady, ktoré sa prejavia až po zaplatení. ",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Redakcia Auto Bild"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://autobild.pluska.sk",
            "name": "AutoBild.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/68b9a14e-5d46-4868-88b8-88d4bd16d1a8_phpbkijee.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/autobild/favicons/favicon.ico">
<link rel="icon" href="/images/autobild/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/autobild/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/autobild/main.css?v=4.365
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/autobild/main.css?v=4.365
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/autobild/app.js?v=4.365
"></script>
<script>
            // FALLBACK
            var nmh = {};
            nmh.variables = {
                'itm' : {
                    'site': 'autobild',
                    'template': 'article',
                    'area': 'floating'
                }
            };
            nmh.ads = {
                'topic': 'correct',
                'site': 'autobild',
                'area': 'floating',
                'keywords': 'none',
                'template': 'article'
            };
            nmh.notificationDate = '2021-08-04_22:13';
        </script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-583TWZW" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<site-header class="site-header" data-itm="menu">
<div class="nav-wrapper">
<a href="/" class="logo" title="Autobild">
<img src="/images/autobild/logo.svg" alt="Autobild Slovensko">
</a>
<nav>
<ul>
<li class="menu-item">
<a href="/r/testy">Testy</a>
</li>
<li class="menu-item">
<a href="/r/novinky">Novinky</a>
</li>
<li class="menu-item">
<a href="/r/poradca">Poradca</a>
</li>
<li class="menu-item">
<a href="/r/video">Video</a>
</li>
<li class="menu-item">
<a href="/r/zaujimavosti">Zaujímavosti</a>
</li>
<li class="badge">
<a href="/r/start-stop">
<img class="svg" src="/images/autobild/badge-start-stop.svg" alt="Badge start-stop">
</a>
</li>
<li class="badge">
<a href="/r/kvizy">
<img class="svg" src="/images/autobild/badge-quiz.svg" alt="Badge testy">
</a>
</li>
<li class="badge">
<a href="/r/fotostory">
<img class="svg" src="/images/autobild/badge-photostory.svg" alt="Badge photostory">
</a>
</li>
</ul>
</nav>
 <div class="controls">
<div class="control-wrapper">
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Vyhľadávanie">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
Vyhľadávanie
</button-toggle-search>
</div>
<div class="control-wrapper">
<a href="https://www.instagram.com/autobildsk/?hl=sk" rel="noopener" class="controls-btn">
<svg aria-label="instagram">
<use xlink:href="#icon-instagram" href="#icon-instagram"></use>
</svg>
<span class="text">instagram</span>
</a>
</div>
<div class="control-wrapper">
<a href="https://www.facebook.com/AutoBildSlovensko/" rel="noopener" class="controls-btn">
<svg aria-label="facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="text">facebook</span>
</a>
</div>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="menu">
<use xlink:href="#icon-menu-toggle" href="#icon-menu-toggle"></use>
</svg>
</button-toggle-drawer>
</div>
<div class="nav-wrapper-scroll">
<div class="info">
<p>TOP 10 otázok, ktoré treba položiť predajcovi pri kúpe jazdenky, aby ste neskôr neľutovali</p>
</div>
<button-facebook-share data-href="https://autobild.pluska.sk/fotostory/top-10-otazok-ktore-treba-polozit-predajcovi-pri-kupe-jazdenky-aby-ste-neskor-nelutovali" data-module="buttonFacebookShare" role="button">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="label">Zdieľaj článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="de43e316-b4e0-4dbe-8e55-7a91395cea5d"></span>)
</div>
</button-disqus>
<nav>
<ul>
<li class="badge">
<a href="/r/start-stop">
<img class="svg" src="/images/autobild/badge-start-stop.svg" alt="Badge start-stop">
</a>
</li>
<li class="badge">
<a href="/r/kvizy">
<img class="svg" src="/images/autobild/badge-quiz.svg" alt="Badge testy">
</a>
</li>
<li class="badge">
<a href="/r/fotostory">
<img class="svg" src="/images/autobild/badge-photostory.svg" alt="Badge photostory">
</a>
</li>
</ul>
</nav>
</div>
<div class="drawer">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
Zatvoriť
<svg aria-label="close">
<use xlink:href="#icon-close" href="#icon-close"></use>
</svg>
</button-toggle-drawer>
<nav>
<ul>
<li class="menu-item">
<a href="/r/testy">Testy</a>
</li>
<li class="menu-item">
<a href="/r/novinky">Novinky</a>
</li>
<li class="menu-item">
<a href="/r/poradca">Poradca</a>
</li>
<li class="menu-item">
<a href="/r/video">Video</a>
</li>
<li class="menu-item">
<a href="/r/zaujimavosti">Zaujímavosti</a>
</li>
</ul>
</nav>
<div class="menu-quote">
<img src="/images/autobild/mobile-menu-quote.svg" alt="Mobile menu quote">
</div>
<form-search data-module="formSearch">
<form>
<input maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search">
<div class="button-wrapper">
<button type="submit" class="btn btn__lg btn__gradient-red">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<span>Vyhľadať</span>
</button>
</div>
</form>
</form-search>
<ul class="badges">
<li class="badge">
<a href="/r/start-stop">
<img class="svg" src="/images/autobild/badge-start-stop.svg" alt="Badge start-stop">
</a>
</li>
<li class="badge">
<a href="/r/kvizy">
<img class="svg" src="/images/autobild/badge-quiz.svg" alt="Badge testy">
</a>
</li>
<li class="badge">
<a href="/r/fotostory">
<img class="svg" src="/images/autobild/badge-photostory.svg" alt="Badge photostory">
</a>
</li>
</ul>
<div class="controls">
<div class="control-wrapper">
<a href="https://www.instagram.com/autobildsk/?hl=sk" rel="noopener" class="controls-btn">
<svg aria-label="instagram">
<use xlink:href="#icon-instagram" href="#icon-instagram"></use>
</svg>
<span class="text">instagram</span>
</a>
</div>
<div class="control-wrapper">
<a href="https://www.facebook.com/AutoBildSlovensko/" rel="noopener" class="controls-btn">
<svg aria-label="facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="text">facebook</span>
</a>
</div>
</div>
</div>
</site-header>
<section class="search-modal">
<div class="search-content">
<div class="headline">
<h3 class="h">Vyhľadávanie</h3>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Zatvoriť vyhľadávanie">
<use xlink:href="#icon-close" href="#icon-close"></use>
</svg>
Zatvoriť
</button-toggle-search>
</div>
<form-search data-module="formSearch">
<form>
<input maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search">
<div class="button-wrapper">
<button type="submit" class="btn btn__lg btn__gradient-red">
<svg aria-label="Hľadať">
<use xlink:href="#icon-search" href="#icon-search"></use>
</svg>
<span>Vyhľadať</span>
</button>
</div>
</form>
</form-search>
<div class="popular">
<span class="heading">Top vyhľadávané: </span><a href="">Abarth</a>, <a href="">Acura</a>, <a href="">Alfa Romeo</a>, <a href="">Alpina</a>, <a href="">Alpine</a>, <a href="">Aston Martin</a>, <a href="">Audi Avia</a>, <a href="">Bentley</a>, <a href="">BMW</a>, <a href="">Bugatti</a>, <a href="">Buick</a>, <a href="">Cadillac</a>, <a href="">Caterham Chery</a>, <a href="">Chevrolet Chrysler</a>, <a href="">Citroën</a>, <a href="">Dacia</a>, <a href="">Daewoo</a>, <a href="">DAF</a>, <a href="">Daihatsu</a>, <a href="">Dodge</a>, <a href="">DS</a>, <a href="">Ducati</a>, <a href="">Ferrari</a>, <a href="">Fiat</a>
</div>
</div>
</section>
<div class="site-content">
<div class="banner banner--leaderboard-wrapper">
<div class="banner banner--leaderboard banner--leaderboard-top banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot>
</div>
</div>
<div class="hero">
<a href="/gal/fotostory/top-10-otazok-ktore-treba-polozit-predajcovi-pri-kupe-jazdenky-aby-ste-neskor-nelutovali">
<div class="hero-overlay"></div>
<div class="image aspect-ratio aspect-ratio__7--16x9 aspect-ratio--1x1 "><picture class="aspect-ratio__element"><source type="image/webp" data-srcset="https://dam.nmhmedia.sk/image/68b9a14e-5d46-4868-88b8-88d4bd16d1a8_phpbkijee.jpg/160/90 160w,https://dam.nmhmedia.sk/image/68b9a14e-5d46-4868-88b8-88d4bd16d1a8_phpbkijee.jpg/320/180 320w,https://dam.nmhmedia.sk/image/68b9a14e-5d46-4868-88b8-88d4bd16d1a8_phpbkijee.jpg/480/270 480w,https://dam.nmhmedia.sk/image/68b9a14e-5d46-4868-88b8-88d4bd16d1a8_phpbkijee.jpg/640/360 640w,https://dam.nmhmedia.sk/image/68b9a14e-5d46-4868-88b8-88d4bd16d1a8_phpbkijee.jpg/800/450 800w,https://dam.nmhmedia.sk/image/68b9a14e-5d46-4868-88b8-88d4bd16d1a8_phpbkijee.jpg/960/540 960w,https://dam.nmhmedia.sk/image/68b9a14e-5d46-4868-88b8-88d4bd16d1a8_phpbkijee.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/68b9a14e-5d46-4868-88b8-88d4bd16d1a8_phpbkijee.jpg/1920/1080 1920w" media="(min-width:48em)"><source type="image/jpeg" data-srcset="https://dam.nmhmedia.sk/image/68b9a14e-5d46-4868-88b8-88d4bd16d1a8_phpbkijee.jpg/160/90 160w,https://dam.nmhmedia.sk/image/68b9a14e-5d46-4868-88b8-88d4bd16d1a8_phpbkijee.jpg/320/180 320w,https://dam.nmhmedia.sk/image/68b9a14e-5d46-4868-88b8-88d4bd16d1a8_phpbkijee.jpg/480/270 480w,https://dam.nmhmedia.sk/image/68b9a14e-5d46-4868-88b8-88d4bd16d1a8_phpbkijee.jpg/640/360 640w,https://dam.nmhmedia.sk/image/68b9a14e-5d46-4868-88b8-88d4bd16d1a8_phpbkijee.jpg/800/450 800w,https://dam.nmhmedia.sk/image/68b9a14e-5d46-4868-88b8-88d4bd16d1a8_phpbkijee.jpg/960/540 960w,https://dam.nmhmedia.sk/image/68b9a14e-5d46-4868-88b8-88d4bd16d1a8_phpbkijee.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/68b9a14e-5d46-4868-88b8-88d4bd16d1a8_phpbkijee.jpg/1920/1080 1920w" media="(min-width:48em)"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="68b9a14e-5d46-4868-88b8-88d4bd16d1a8_phpbkijee.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/68b9a14e-5d46-4868-88b8-88d4bd16d1a8_phpbkijee.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/68b9a14e-5d46-4868-88b8-88d4bd16d1a8_phpbkijee.jpg/100/100 100w,https://dam.nmhmedia.sk/image/68b9a14e-5d46-4868-88b8-88d4bd16d1a8_phpbkijee.jpg/200/200 200w,https://dam.nmhmedia.sk/image/68b9a14e-5d46-4868-88b8-88d4bd16d1a8_phpbkijee.jpg/400/400 400w,https://dam.nmhmedia.sk/image/68b9a14e-5d46-4868-88b8-88d4bd16d1a8_phpbkijee.jpg/600/600 600w,https://dam.nmhmedia.sk/image/68b9a14e-5d46-4868-88b8-88d4bd16d1a8_phpbkijee.jpg/800/800 800w,https://dam.nmhmedia.sk/image/68b9a14e-5d46-4868-88b8-88d4bd16d1a8_phpbkijee.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Aké otázky treba položiť predajcovi pri kúpe jazdenky?"></picture></div>
</a>
<div class="hero-content">
<div class="author">
<div class="photo">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/100/100 100w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/200/200 200w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/400/400 400w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/600/600 600w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/800/800 800w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Redakcia Auto Bild"></div></div>
</div>
<div class="name">
<span data-don="article_author">Redakcia Auto Bild</span>
</div>
</div>
<h1 class="heading" data-don="article_title">
<span class="meta-info">
<a class="link" href="/r/fotostory">
Fotostory
</a>
</span>
TOP 10 otázok, ktoré treba položiť predajcovi pri kúpe jazdenky, aby ste neskôr neľutovali
</h1>
</div>
<div class="source">
Foto: Pixabay
</div>
</div>
<div class="grid grid-with-sidebar">
<main class="grid-content">
<article class="article" data-id="de43e316-b4e0-4dbe-8e55-7a91395cea5d">
<header class="article-header">
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot>
</div>
<p data-don="article_perex" class="perex">
<span class="datetime datetime-default"><span class="datetime-yesterday">včera</span>&nbsp;<span class="datetime-time">10:00</span></span>
Pri kúpe ojazdeného auta číhajú na potenciálnych záujemcov mnohé riziká. Tým najväčším sú skryté vady, ktoré sa prejavia až po zaplatení.
</p>
</header>
<div class="article-body" data-don="article_body">
<p>Kúpa ojazdeného vozidla je vždy stávka a do nemalej miery riskantná.<strong> Na stav vozidla nevplýva ani tak počet najazdených kilometrov či rok výroby, ako skôr štýl jazdy majiteľa</strong>, údržba a starostlivosť. Práve tieto faktory môžu spôsobiť, že hoci auto vyzerá navonok ako cukrík, v skutočnosti to môže byť pasca so zabudovaným samodeštrukčným mechanizmom.</p>
<figure class="figure">
<div class="figure__image">
<a href="https://autobild.pluska.sk/gal/fotostory/top-10-otazok-ktore-treba-polozit-predajcovi-pri-kupe-jazdenky-aby-ste-neskor-nelutovali/2">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/8d4670fd-8d9b-4953-baa4-839519831561_phpadjeac.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/8d4670fd-8d9b-4953-baa4-839519831561_phpadjeac.jpg/288/0 288w,https://dam.nmhmedia.sk/image/8d4670fd-8d9b-4953-baa4-839519831561_phpadjeac.jpg/448/0 448w,https://dam.nmhmedia.sk/image/8d4670fd-8d9b-4953-baa4-839519831561_phpadjeac.jpg/608/0 608w,https://dam.nmhmedia.sk/image/8d4670fd-8d9b-4953-baa4-839519831561_phpadjeac.jpg/800/0 800w,https://dam.nmhmedia.sk/image/8d4670fd-8d9b-4953-baa4-839519831561_phpadjeac.jpg/992/0 992w,https://dam.nmhmedia.sk/image/8d4670fd-8d9b-4953-baa4-839519831561_phpadjeac.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Na čo si dať pri kúpe auta pozor.">
</a>
</div>
<figcaption class="figure__caption">
<div>
Na čo si dať pri kúpe auta pozor.
</div>
<div class="figure__attribution">
Zdroj: Cavan Images
</div>
</figcaption>
</figure>
<p>Motorista má pri kúpe jazdenky v zásade len dve možnosti: autobazár alebo súkromnú osobu cez inzerát. Obidve možnosti majú svoje výhody aj nevýhody. Auto od súkromnej osoby môže byť aspoň teoreticky lacnejšie, napríklad, bez poplatku, ktorý si účtuje autobazár. <strong>Na druhej strane môže byť oveľa rizikovejšia, nakoľko pri odhalení vážnych technických problémov sa budete svojich práv domáhať veľmi ťažko</strong>. Akonáhle sa začne bývalý majiteľ zatajovať a prestane komunikovať, zostane vám len žaloba. V prípade autobazáru máte predsa len možností viac. Na čo sa treba pýtať?</p>
<h3>Akú históriu má auto za sebou?&nbsp;</h3>
<p>Odkiaľ auto pochádza? Koľko ľudí ho vlastnilo? Je po nehode? Sú najazdené kilometre pravé? Ak natrafíte na predajcu, ktorý vám vie povedať o aute všetky tieto informácie, vyzerá to dobre. <strong>Ak navyše hovorí pravdu a údaje sedia s tými, ktoré ste si dali overiť napríklad podľa VIN čísla, tak máte pred sebou zrejme seriózneho človeka</strong>. Ak je to naopak a nesedia vám napríklad spomínané kilometre odometri, je najlepšie hneď odísť.&nbsp;</p>
<article-ad data-module="articleAd">
<div class="banner banner--article-ad hidden banner-desktop">
<gpt-slot data-close="false" data-size="videoad_d" data-module="ads" data-position="videoad"></gpt-slot>
</div>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot>
</div>
</article-ad>
<div class="pagination">
<div class="pagination__control pagination--first">
<svg aria-hidden="true">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</div>
<div class="pagination__current">
1/10
</div>
<a href="/fotostory/top-10-otazok-ktore-treba-polozit-predajcovi-pri-kupe-jazdenky-aby-ste-neskor-nelutovali/2" class="pagination__control ">
<svg aria-label="ďalšia strana">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</a>
</div>
</div>
<footer class="article-footer">
<div class="author">
<div class="photo">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/100/100 100w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/200/200 200w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/400/400 400w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/600/600 600w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/800/800 800w,https://dam.nmhmedia.sk/image/06d7c627-d9cf-4f98-bbbf-476240ab0ca1_php9bl0vl.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Redakcia Auto Bild"></div></div>
</div>
<div class="name">
<span>autor</span>
<span data-don="article_author">Redakcia Auto Bild</span>
</div>
</div>
<div class="buttons">
<button-facebook-share data-href="https://autobild.pluska.sk/fotostory/top-10-otazok-ktore-treba-polozit-predajcovi-pri-kupe-jazdenky-aby-ste-neskor-nelutovali" data-module="buttonFacebookShare" role="button">

<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="label">Zdieľaj článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="de43e316-b4e0-4dbe-8e55-7a91395cea5d"></span>)
</div>
</button-disqus>
</div>
<div class="social-bar">
<div class="social-bar-mobile">
<button-facebook-share data-href="https://autobild.pluska.sk/fotostory/top-10-otazok-ktore-treba-polozit-predajcovi-pri-kupe-jazdenky-aby-ste-neskor-nelutovali" data-module="buttonFacebookShare" role="button">
<svg aria-hidden="true">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span class="label">Zdieľaj článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;(<span class="disqus-comment-count" data-disqus-identifier="de43e316-b4e0-4dbe-8e55-7a91395cea5d"></span>)
</div>
</button-disqus>
</div>
</div>
</footer>
</article>
<div class="articles-related">
<h2 class="heading">
Súvisiace články
</h2>
<ul class="items">
<li class="item"><a href="https://autobild.pluska.sk/poradca/zaplavene-jazdenky-nemecka-mozu-dostat-aj-slovensko-nenechajte-vsak-napalit">Zaplavené jazdenky z Nemecka sa môžu dostať aj na Slovensko, nenechajte sa však napáliť</a></li>
<li class="item"><a href="https://autobild.pluska.sk/poradca/chcete-naozaj-spolahlive-auto-toto-je-top-10-podla-skusenosti-auto-bildu-teste-100-000-km">Chcete naozaj spoľahlivé auto? Toto je TOP 10 podľa skúseností Auto Bildu v teste na 100 000 km</a></li>
<li class="item"><a href="https://autobild.pluska.sk/poradca/ludia-ktori-jazdia-pomaly-neuvedomuju-ake-to-moze-byt-nebezpecne">Ľudia, ktorí jazdia pomaly, si neuvedomujú, aké to môže byť nebezpečné</a></li>
</ul>
</div>
<div class="sticky">
<div class="banner banner--smallleaderboard banner-desktop">
<gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot>
</div>
<section class="articles-don"></section>
</div>
</main>
<div class="grid-full promo">
<div class="promo-box">
<h2 class="section-heading">Video</h2>
<div class="promo-box-content">
 <video-livebox data-module="videoLivebox">
<div class="video-main" data-video="38693" data-position="promo" data-site="autobild" data-title="Na benzínke mu chceli ukradnúť auto, namiesto toho im daroval poriadnu dávku benzínu!" data-rubric="Video"></div>
</video-livebox>
<ul class="list">
<li class="item">
<a class="image-wrapper" href="https://autobild.pluska.sk/video/citroen-predstavuje-c5-x-novou-vlajkovou-lodou-stalo-plug-in-hybridne-suv-2" style="display: block;">
<div data-videoid="37692" data-position="promo" data-site="autobild" data-title="Citröen predstavuje C5 X – novou vlajkovou loďou sa stalo plug-in hybridné SUV" data-rubric="Video">
<div class="video-icon"></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/264fa73b-4cae-436e-8ba6-d97c1bdba287_dam-urlkjbjnj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/264fa73b-4cae-436e-8ba6-d97c1bdba287_dam-urlkjbjnj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/264fa73b-4cae-436e-8ba6-d97c1bdba287_dam-urlkjbjnj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/264fa73b-4cae-436e-8ba6-d97c1bdba287_dam-urlkjbjnj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/264fa73b-4cae-436e-8ba6-d97c1bdba287_dam-urlkjbjnj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/264fa73b-4cae-436e-8ba6-d97c1bdba287_dam-urlkjbjnj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/264fa73b-4cae-436e-8ba6-d97c1bdba287_dam-urlkjbjnj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/264fa73b-4cae-436e-8ba6-d97c1bdba287_dam-urlkjbjnj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/264fa73b-4cae-436e-8ba6-d97c1bdba287_dam-urlkjbjnj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Citröen predstavuje C5 X – novou vlajkovou loďou sa stalo plug-in hybridné SUV"></div></div>
</div>
</a>
<div class="text">
<a href="https://autobild.pluska.sk/r/video" class="rubric">Video</a>
<a href="https://autobild.pluska.sk/video/citroen-predstavuje-c5-x-novou-vlajkovou-lodou-stalo-plug-in-hybridne-suv-2" class="heading">
<h2 class="h">Citröen predstavuje C5 X – novou vlajkovou loďou sa stalo plug-in hybridné SUV</h2>
</a>
</div>
</li>
<li class="item">
<a class="image-wrapper" href="https://autobild.pluska.sk/poradca/jednoduchy-trik-ktorym-vyhnete-porucham-turbo-motora-vola-pravidlo-jednej-minuty" style="display: block;">
<div data-videoid="" data-position="promo" data-site="autobild" data-title="Jednoduchý trik, s ktorým sa vyhnete poruchám turbo motora, sa volá pravidlo jednej minúty" data-rubric="Poradca">
<div class="video-icon"></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f1c9b8ad-8e15-4f89-9d39-fc4950ab22e8_phphnppfl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f1c9b8ad-8e15-4f89-9d39-fc4950ab22e8_phphnppfl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f1c9b8ad-8e15-4f89-9d39-fc4950ab22e8_phphnppfl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f1c9b8ad-8e15-4f89-9d39-fc4950ab22e8_phphnppfl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f1c9b8ad-8e15-4f89-9d39-fc4950ab22e8_phphnppfl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f1c9b8ad-8e15-4f89-9d39-fc4950ab22e8_phphnppfl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f1c9b8ad-8e15-4f89-9d39-fc4950ab22e8_phphnppfl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f1c9b8ad-8e15-4f89-9d39-fc4950ab22e8_phphnppfl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f1c9b8ad-8e15-4f89-9d39-fc4950ab22e8_phphnppfl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Aj turbo si zaslúži náležitú starostlivosť."></div></div>
</div>
</a>
<div class="text">
<a href="https://autobild.pluska.sk/r/poradca" class="rubric">Poradca</a>
<a href="https://autobild.pluska.sk/poradca/jednoduchy-trik-ktorym-vyhnete-porucham-turbo-motora-vola-pravidlo-jednej-minuty" class="heading">
<h2 class="h">Jednoduchý trik, s ktorým sa vyhnete poruchám turbo motora, sa volá pravidlo jednej minúty</h2>
</a>
</div>
</li>
<li class="item">
<a class="image-wrapper" href="https://autobild.pluska.sk/video/kia-ev6-vs-porsche-911-mercedes-amg-gt-lamborghini-urus-ferrari-california-t-mclaren-570s" style="display: block;">
<div data-videoid="37193" data-position="promo" data-site="autobild" data-title="Kia EV6 vs. Porsche 911, Mercedes-AMG GT, Lamborghini Urus, Ferrari California T a McLaren 570S" data-rubric="Video">
<div class="video-icon"></div>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f4374531-6390-414e-af07-c6e32bb4ce06_dam-urldhnhie.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f4374531-6390-414e-af07-c6e32bb4ce06_dam-urldhnhie.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f4374531-6390-414e-af07-c6e32bb4ce06_dam-urldhnhie.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f4374531-6390-414e-af07-c6e32bb4ce06_dam-urldhnhie.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f4374531-6390-414e-af07-c6e32bb4ce06_dam-urldhnhie.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f4374531-6390-414e-af07-c6e32bb4ce06_dam-urldhnhie.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f4374531-6390-414e-af07-c6e32bb4ce06_dam-urldhnhie.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f4374531-6390-414e-af07-c6e32bb4ce06_dam-urldhnhie.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f4374531-6390-414e-af07-c6e32bb4ce06_dam-urldhnhie.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kia EV6 vs. Porsche 911, Mercedes-AMG GT, Lamborghini Urus, Ferrari California T a McLaren 570S"></div></div>
</div>
</a>
<div class="text">
<a href="https://autobild.pluska.sk/r/video" class="rubric">Video</a>
<a href="https://autobild.pluska.sk/video/kia-ev6-vs-porsche-911-mercedes-amg-gt-lamborghini-urus-ferrari-california-t-mclaren-570s" class="heading">
<h2 class="h">Kia EV6 vs. Porsche 911, Mercedes-AMG GT, Lamborghini Urus, Ferrari California T a McLaren 570S</h2>
</a>
</div>
</li>
</ul>
</div>
</div>
</div>
<section class="grid-content-strossle">
<disqus-thread data-module="disqus" data-visible="false" id="disqus">
<div class="disqus" id="disqus_thread"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot>
</div>
</section>
<aside class="grid-sidebar">
<div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot>
</div>
<articles-read class="articles-read" data-module="articlesRead"></articles-read>
<section class="articles-popular">
<header class="header">
<h6 class="h">Populárne z webu</h6>
</header>
<div class="list">
<article-tile class="article-tile " data-id="de43e316-b4e0-4dbe-8e55-7a91395cea5d" data-module="articleTile">
<a href="https://autobild.pluska.sk/fotostory/top-10-otazok-ktore-treba-polozit-predajcovi-pri-kupe-jazdenky-aby-ste-neskor-nelutovali" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/68b9a14e-5d46-4868-88b8-88d4bd16d1a8_phpbkijee.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/68b9a14e-5d46-4868-88b8-88d4bd16d1a8_phpbkijee.jpg/160/90 160w,https://dam.nmhmedia.sk/image/68b9a14e-5d46-4868-88b8-88d4bd16d1a8_phpbkijee.jpg/320/180 320w,https://dam.nmhmedia.sk/image/68b9a14e-5d46-4868-88b8-88d4bd16d1a8_phpbkijee.jpg/480/270 480w,https://dam.nmhmedia.sk/image/68b9a14e-5d46-4868-88b8-88d4bd16d1a8_phpbkijee.jpg/640/360 640w,https://dam.nmhmedia.sk/image/68b9a14e-5d46-4868-88b8-88d4bd16d1a8_phpbkijee.jpg/800/450 800w,https://dam.nmhmedia.sk/image/68b9a14e-5d46-4868-88b8-88d4bd16d1a8_phpbkijee.jpg/960/540 960w,https://dam.nmhmedia.sk/image/68b9a14e-5d46-4868-88b8-88d4bd16d1a8_phpbkijee.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/68b9a14e-5d46-4868-88b8-88d4bd16d1a8_phpbkijee.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Aké otázky treba položiť predajcovi pri kúpe jazdenky?"></div></div>
</a>
<div class="article-tile__text">
<span class="meta">
<a class="meta__item meta__item--rubric" href="https://autobild.pluska.sk/r/fotostory">
Fotostory
</a>
</span>
<a class="heading" href="https://autobild.pluska.sk/fotostory/top-10-otazok-ktore-treba-polozit-predajcovi-pri-kupe-jazdenky-aby-ste-neskor-nelutovali">
<h2 class="h">TOP 10 otázok, ktoré treba položiť predajcovi pri kúpe jazdenky, aby ste neskôr neľutovali</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile " data-id="e7f23d0a-9234-4eed-ace3-7f1576d3aa5b" data-module="articleTile">
<a href="https://autobild.pluska.sk/zaujimavosti/historia-pohybe-moskvic-bol-najprv-velkym-triumfom-nakoniec-sposobil-ekonomicky-kolaps" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/755ff3b7-5839-450a-b516-573b7751ea4f_phpabfhcc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/755ff3b7-5839-450a-b516-573b7751ea4f_phpabfhcc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/755ff3b7-5839-450a-b516-573b7751ea4f_phpabfhcc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/755ff3b7-5839-450a-b516-573b7751ea4f_phpabfhcc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/755ff3b7-5839-450a-b516-573b7751ea4f_phpabfhcc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/755ff3b7-5839-450a-b516-573b7751ea4f_phpabfhcc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/755ff3b7-5839-450a-b516-573b7751ea4f_phpabfhcc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/755ff3b7-5839-450a-b516-573b7751ea4f_phpabfhcc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/755ff3b7-5839-450a-b516-573b7751ea4f_phpabfhcc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Moskvic."></div></div>
</a>
<div class="article-tile__text">
<span class="meta">
<a class="meta__item meta__item--rubric" href="https://autobild.pluska.sk/r/zaujimavosti">
Zaujímavosti
</a>
</span>
<a class="heading" href="https://autobild.pluska.sk/zaujimavosti/historia-pohybe-moskvic-bol-najprv-velkym-triumfom-nakoniec-sposobil-ekonomicky-kolaps">
<h2 class="h">História v pohybe I Moskvic bol najprv veľkým triumfom, no nakoniec spôsobil ekonomický kolaps</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile " data-id="b0aeb52e-19a9-4be6-81d2-5aea5412f4b7" data-module="articleTile">
<a href="https://autobild.pluska.sk/testy/prva-jazda-ds-9-je-symbolom-francuzskeho-know-how-poradi-nemcami-vysokej-urovni" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c9450dfe-dd8c-4550-89fa-6ff2f90f498b_phphmpcmc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c9450dfe-dd8c-4550-89fa-6ff2f90f498b_phphmpcmc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c9450dfe-dd8c-4550-89fa-6ff2f90f498b_phphmpcmc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c9450dfe-dd8c-4550-89fa-6ff2f90f498b_phphmpcmc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c9450dfe-dd8c-4550-89fa-6ff2f90f498b_phphmpcmc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c9450dfe-dd8c-4550-89fa-6ff2f90f498b_phphmpcmc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c9450dfe-dd8c-4550-89fa-6ff2f90f498b_phphmpcmc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c9450dfe-dd8c-4550-89fa-6ff2f90f498b_phphmpcmc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c9450dfe-dd8c-4550-89fa-6ff2f90f498b_phphmpcmc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="DS9 E-Tense 225"></div></div>
</a>
<div class="article-tile__text">
<span class="meta">
<a class="meta__item meta__item--rubric" href="https://autobild.pluska.sk/r/testy">
Testy
</a>
</span>
<a class="heading" href="https://autobild.pluska.sk/testy/prva-jazda-ds-9-je-symbolom-francuzskeho-know-how-poradi-nemcami-vysokej-urovni">
<h2 class="h">Prvá jazda I DS 9 je symbolom francúzskeho know-how. Poradí si s Nemcami na vysokej úrovni?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile " data-id="00d1f47f-4d7b-4a2b-bc38-6c8886639ab7" data-module="articleTile">
<a href="https://autobild.pluska.sk/poradca/caste-letne-chyby-vodicov-robite-ich-aj-vy-tykaju-balenia-auta-pred-dovolenkou" class="article-tile__image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/9581490b-9b9f-4e0e-954b-b32653767766_phpecjdah.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/9581490b-9b9f-4e0e-954b-b32653767766_phpecjdah.jpg/160/90 160w,https://dam.nmhmedia.sk/image/9581490b-9b9f-4e0e-954b-b32653767766_phpecjdah.jpg/320/180 320w,https://dam.nmhmedia.sk/image/9581490b-9b9f-4e0e-954b-b32653767766_phpecjdah.jpg/480/270 480w,https://dam.nmhmedia.sk/image/9581490b-9b9f-4e0e-954b-b32653767766_phpecjdah.jpg/640/360 640w,https://dam.nmhmedia.sk/image/9581490b-9b9f-4e0e-954b-b32653767766_phpecjdah.jpg/800/450 800w,https://dam.nmhmedia.sk/image/9581490b-9b9f-4e0e-954b-b32653767766_phpecjdah.jpg/960/540 960w,https://dam.nmhmedia.sk/image/9581490b-9b9f-4e0e-954b-b32653767766_phpecjdah.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/9581490b-9b9f-4e0e-954b-b32653767766_phpecjdah.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Balenie na dovolenku nepodceňujte."></div></div>
</a>
<div class="article-tile__text">
<span class="meta">
<a class="meta__item meta__item--rubric" href="https://autobild.pluska.sk/r/poradca">
Poradca
</a>
</span>
<a class="heading" href="https://autobild.pluska.sk/poradca/caste-letne-chyby-vodicov-robite-ich-aj-vy-tykaju-balenia-auta-pred-dovolenkou">
<h2 class="h">Časté letné chyby vodičov: Robíte ich aj vy? Týkajú sa balenia auta pred dovolenkou</h2>
</a>
</div>
</article-tile>
</div>
</section>
<section class="articles-quiz-new" data-itm="najnovsie-kvizy">
<h2 class="section-heading">
Moto kvízy
</h2>
<ol class="content">
<li>
<a href="https://autobild.pluska.sk/kvizy/mini-test-autoskoly-trufnete-spravne-odpovedat-vsetky-otazky-cast">
<div class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b14cd4bc-acf7-490a-bc28-3a8d49949941_phpppacph.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b14cd4bc-acf7-490a-bc28-3a8d49949941_phpppacph.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b14cd4bc-acf7-490a-bc28-3a8d49949941_phpppacph.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b14cd4bc-acf7-490a-bc28-3a8d49949941_phpppacph.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b14cd4bc-acf7-490a-bc28-3a8d49949941_phpppacph.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b14cd4bc-acf7-490a-bc28-3a8d49949941_phpppacph.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b14cd4bc-acf7-490a-bc28-3a8d49949941_phpppacph.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b14cd4bc-acf7-490a-bc28-3a8d49949941_phpppacph.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b14cd4bc-acf7-490a-bc28-3a8d49949941_phpppacph.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Mini test z autoškoly."></div></div>
</div>
<span class="title">Mini test z autoškoly: Trúfnete si správne odpovedať na všetky otázky? V. časť</span>
</a>
</li>
<li>
<a href="https://autobild.pluska.sk/kvizy/minikviz-dokazete-rozpoznat-auto-aj-podla-rozmazanej-fotografie-ii-cast">
<div class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/cf2b2df2-3b91-4686-88d6-c397779745b2_phplncldp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/cf2b2df2-3b91-4686-88d6-c397779745b2_phplncldp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/cf2b2df2-3b91-4686-88d6-c397779745b2_phplncldp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/cf2b2df2-3b91-4686-88d6-c397779745b2_phplncldp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/cf2b2df2-3b91-4686-88d6-c397779745b2_phplncldp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/cf2b2df2-3b91-4686-88d6-c397779745b2_phplncldp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/cf2b2df2-3b91-4686-88d6-c397779745b2_phplncldp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/cf2b2df2-3b91-4686-88d6-c397779745b2_phplncldp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/cf2b2df2-3b91-4686-88d6-c397779745b2_phplncldp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ilustračná foto"></div></div>
</div>
<span class="title">Minikvíz: Dokážete rozpoznať auto aj podľa rozmazanej fotografie? II. časť</span>
</a>
</li>
<li>
<a href="https://autobild.pluska.sk/kvizy/minikviz-dokazete-rozpoznat-auto-aj-podla-rozmazanej-fotografie">
<div class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f0aa154c-9270-4ed0-86b7-ca8f269f910b_blob.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/f0aa154c-9270-4ed0-86b7-ca8f269f910b_blob.png/160/90 160w,https://dam.nmhmedia.sk/image/f0aa154c-9270-4ed0-86b7-ca8f269f910b_blob.png/320/180 320w,https://dam.nmhmedia.sk/image/f0aa154c-9270-4ed0-86b7-ca8f269f910b_blob.png/480/270 480w,https://dam.nmhmedia.sk/image/f0aa154c-9270-4ed0-86b7-ca8f269f910b_blob.png/640/360 640w,https://dam.nmhmedia.sk/image/f0aa154c-9270-4ed0-86b7-ca8f269f910b_blob.png/800/450 800w,https://dam.nmhmedia.sk/image/f0aa154c-9270-4ed0-86b7-ca8f269f910b_blob.png/960/540 960w,https://dam.nmhmedia.sk/image/f0aa154c-9270-4ed0-86b7-ca8f269f910b_blob.png/1120/630 1120w,https://dam.nmhmedia.sk/image/f0aa154c-9270-4ed0-86b7-ca8f269f910b_blob.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ilustračná foto"></div></div>
</div>
<span class="title">Minikvíz: Dokážete rozpoznať auto aj podľa rozmazanej fotografie?</span>
</a>
</li>
<li>
<a href="https://autobild.pluska.sk/kvizy/mini-test-autoskoly-dokazete-spravne-odpovedat-vsetky-otazky-iv-cast">
<div class="image-wrapper">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/648246ed-4c77-4cce-9db7-f303e35b985e_dam-urlqcwxzq.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/648246ed-4c77-4cce-9db7-f303e35b985e_dam-urlqcwxzq.jpg/160/90 160w,https://dam.nmhmedia.sk/image/648246ed-4c77-4cce-9db7-f303e35b985e_dam-urlqcwxzq.jpg/320/180 320w,https://dam.nmhmedia.sk/image/648246ed-4c77-4cce-9db7-f303e35b985e_dam-urlqcwxzq.jpg/480/270 480w,https://dam.nmhmedia.sk/image/648246ed-4c77-4cce-9db7-f303e35b985e_dam-urlqcwxzq.jpg/640/360 640w,https://dam.nmhmedia.sk/image/648246ed-4c77-4cce-9db7-f303e35b985e_dam-urlqcwxzq.jpg/800/450 800w,https://dam.nmhmedia.sk/image/648246ed-4c77-4cce-9db7-f303e35b985e_dam-urlqcwxzq.jpg/960/540 960w,https://dam.nmhmedia.sk/image/648246ed-4c77-4cce-9db7-f303e35b985e_dam-urlqcwxzq.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/648246ed-4c77-4cce-9db7-f303e35b985e_dam-urlqcwxzq.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Autoškola"></div></div>
</div>
<span class="title">Mini test z autoškoly: Trúfate si odpovedať správne na všetky otázky? IV. časť</span>
</a>
</li>
</ol>
</section>
<div class="like-dislike-box">
<div class="item">
<div class="badge">
<a href="/r/start-stop">
<img class="svg" src="/images/autobild/badge-start-stop.svg" alt="Badge start-stop">
</a>
</div>
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/71253bcf-ee65-40ed-a411-12ab746e5c90_phpemgocc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Renault Kiger."></div></div>
<div class="controls">
<h2 class="heading">Privítali by ste v Európe malé SUV Renault?</h2>
<a href="https://autobild.pluska.sk/start-stop/privitali-by-ste-v-europe-male-suv-renault" class="btn btn__lg btn__gradient-red">
Ohodnoť
</a>
</div>
</div>
</div>
<div class="sticky">
<div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid1"></gpt-slot>
</div>
</div>
</aside>
<aside class="grid-sidebar-secondary">
<div class="sticky">
<div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot>
</div>
</div>
</aside>
<div class="grid-full superfooter">
<div class="banner banner--superfooter banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="mid2"></gpt-slot>
</div>
</div>
</div>
<articles-notification data-itm="notification" data-module="articlesNotification">
</articles-notification>
<div class="banner banner--intersticial banner-desktop">
<gpt-slot data-close="false" data-size="interstitial_d" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<div class="banner banner--intersticial banner-mobile">
<gpt-slot data-close="false" data-size="interstitial_m" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=de43e316-b4e0-4dbe-8e55-7a91395cea5d&amp;portal=autobild&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;fotostory&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
</div>
<div class="print-promo" data-name="autobild">
<div class="print-promo__wrapper">
<div class="print-promo__image">
<a href="https://pluska.sk/predplatne/autobild/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/b11bd4a2-5327-4267-90fc-1bfcf64c79e8_phpaebbol.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/b11bd4a2-5327-4267-90fc-1bfcf64c79e8_phpaebbol.jpg/288/0 288w,https://dam.nmhmedia.sk/image/b11bd4a2-5327-4267-90fc-1bfcf64c79e8_phpaebbol.jpg/448/0 448w,https://dam.nmhmedia.sk/image/b11bd4a2-5327-4267-90fc-1bfcf64c79e8_phpaebbol.jpg/608/0 608w,https://dam.nmhmedia.sk/image/b11bd4a2-5327-4267-90fc-1bfcf64c79e8_phpaebbol.jpg/800/0 800w,https://dam.nmhmedia.sk/image/b11bd4a2-5327-4267-90fc-1bfcf64c79e8_phpaebbol.jpg/992/0 992w,https://dam.nmhmedia.sk/image/b11bd4a2-5327-4267-90fc-1bfcf64c79e8_phpaebbol.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Autobild">
</a>
</div>
<div class="print-promo__text">
<h3 class="h">
Nové číslo mesačníka <strong>Auto Bild</strong> práve v predaji
</h3>
<a class="print-promo__button" href="https://pluska.sk/predplatne/autobild/">Objednať časopis</a>
</div>
</div>
</div>
<footer class="site-footer">
<div class="site-footer__wrapper">
<div class="info">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2021 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ.
<span>
Akékoľvek rozmnožovanie časti alebo celku textov, fotografií, grafov
spôsobom, v slovenskom, ale aj v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</span>
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
</body>
</html>
